zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 29.08.2012, 13:01   #1
heiki1808
 
Registriert seit: 29.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard extrem hohe Nitritwerte ohne Besatz

Habe mein neues 160l Tanganjika-Aquarium vor 2,5 Wochen eingerichtet, Filterbakterien rein, und nach 5 Tagen die ersten drei Prinzessinnen reingesetzt. Es schien denen nicht gut zu gehen, eine ist nach zwei Tagen gestorben, Nitritwerte lagen erhöht, 50% WW gemacht, dann starben noch die beiden anderen (es tut mir soo leid), Nitrit immernoch erhöht.
Rat im Zooladen geholt, vor 4 Tagen wieder 50% WW gemacht, neue Filterbakterien rein, Ammoniak-Absorber in den Filter. Gestern lagen die Nitritwerte bei meinem JBL-Schnelltest bei 5 und damit noch viel höher als vorher, obwohl außer einem Wels kein Fisch mehr im Aquarium ist. Kann das an den Steinaufbauten liegen? Hab die Plänersteine aber vorher gründlich geschrubbt und gekocht. Was kann ich noch machen außer warten? Woher kommt der Anstieg trotz Absorber?

Geändert von heiki1808 (29.08.2012 um 13:03 Uhr)
heiki1808 ist offline  
Sponsor Mitteilung 29.08.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 29.08.2012, 14:16   #2
melus
 
Registriert seit: 03.07.2012
Ort: Aachen
Beiträge: 68
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo

ich bin auch ganz neu in der Aquaristik...verstehe ich richtig das du 5 tage nachdem du das becken eingereichtet hast schon besatz reingesetzt hast ?

lg.
melus ist offline  
Alt 29.08.2012, 14:16   #3
Knut
Gesperrt
 
Registriert seit: 08.02.2003
Ort: Velbert, NRW
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ich habe Zweifel am korrekten NO2 Wert.
Wie hoch ist der Wert jetzt ?
Wechsel mal bitte 80% Wasser. Danach müßte auch der NO2 Wert um 80% abgesunken sein.

Gruß Knut
Knut ist offline  
Alt 29.08.2012, 14:28   #4
heiki1808
 
Registriert seit: 29.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hab auch den Leuten vertraut, die die Starterbakterien verkaufen....

der Mensch im Zooladen meinte, ich soll jetzt nicht soviel Wasser wechseln, weil dann auch die ganzen guten Bakterien mit rausgehen

hab so einen Streifentest, da gibt es nur die Werte 0, 2, 5 und 10 und bei mir hat es halt 5 angezeigt. als es die 2 angezeigt hat, hat der Zooladen 0,8 getestet

hab gestern nochmal ein Drittel gewechselt und meinen eingefahrenen Filterschwamm aus dem Bestandsaquarium schön im neuen Aqua ausgedrückt, vielleicht hilft es ja
heiki1808 ist offline  
Alt 29.08.2012, 14:37   #5
Knut
Gesperrt
 
Registriert seit: 08.02.2003
Ort: Velbert, NRW
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

die "guten" Bakterien organisieren sich in den Biofilmen und floaten kaum im freien Wasser.
Die einzig sichere Methode um hohe NO2 Werte schnell zu senken sind großzügige Wasserwechsel. 30 % sind da eher eine homöopathische Dosis.

Gruß Knut
Knut ist offline  
Alt 29.08.2012, 14:46   #6
Markus93
 
Registriert seit: 06.08.2012
Ort: München
Beiträge: 79
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Heiki,

ich bin zwar auch noch relativ neu, aber soviel ich mich bis jetzt eingelesen habe, bilden sich die Bakterien teils im Filter aber auch großenteils im Bodengrund. Das Becken braucht normalerweise eine gewisse Einlaufzeit aber auch mit den Starterbakterien scheiden sich hier die Geister, dennoch wirken mir 5 Tage ein wenig gering. Wie Knut schon sagte würde ich fast täglich einen größeren TWW durchführen bis du den Wert in den Griff bekommen hast.
Markus93 ist offline  
Alt 29.08.2012, 14:55   #7
Wels-Fan
 
Registriert seit: 27.08.2012
Ort: München
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
ein Wasserwechsel ist natürliche als erste Maßnahme richtig.
Du solltest jetzt aber die Ursache für die erhöhten Werte finden. Dies können sein:
- Einrichtungsgegenstände , zum Beispiel Muscheln.
- Pflanzendünger (Da gibt es ganz miese)
- Überfütterung (Bei Deinem kleinen Besatz kaum vorstellbar)
- Usw.

Schon mal Dein Leitungswasser gemessen? Du wärst nicht der erste, wo das Leitungswasser, bedingt durch das Alter der Rohre nicht der Hit ist.

Grüße Alex
Wels-Fan ist offline  
Alt 29.08.2012, 15:09   #8
heiki1808
 
Registriert seit: 29.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Lieben Dank für die Tipps.
Da werd ich also doch wieder Eimer schleppen. Die Vermutungen von Wels-Fan treffen alle nicht zu, gedüngt ist noch nicht, die Steine sind geschrubbt, keine Muscheln, und der Wels frißt die aufkommenden Algen . Leitungswasser ist iO. bei meinem anderen Aqua (60 l / Zwergbarschis /4 Jahre alt) hab ich auch keine Probleme mit den Wasserwerten. Einzige Vermutung ist, dass die eine tote Prinzessin (4 cm groß) noch irgendwo vor sich hin modert, hab die noch nicht gesichtet, dachte aber, die frißt der Wels.
heiki1808 ist offline  
Alt 29.08.2012, 15:52   #9
Knut
Gesperrt
 
Registriert seit: 08.02.2003
Ort: Velbert, NRW
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
Zitat:
Zitat von Markus93 Beitrag anzeigen
Wie Knut schon sagte würde ich fast täglich einen größeren TWW durchführen bis du den Wert in den Griff bekommen hast.
ich habe tatsächlich keine täglichen größeren Wasserwechsel empfohlen und würde das auch nur dann empfehlen, wenn tatsächlich sohe Werte vorliegen die täglich wiederkehren.
In diesem konkreten Fall würde ich auf die ungenauen Teststäbchen verzichten und die Wasserwechsel vom Verhalten der Fische abhängig machen.

Gruß Knut
Knut ist offline  
Alt 29.08.2012, 17:45   #10
melus
 
Registriert seit: 03.07.2012
Ort: Aachen
Beiträge: 68
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo ihr lieben ..

das verstehe ich jetzt nicht so ganz.
Sie hat doch jetzt kein besatz im becken wieso kann man es nicht einfach einlaufen lassen ? sprich einfach so lassen wie es ist und abwarten?!

Liebe Grüße
melus ist offline  
Sponsor Mitteilung 29.08.2012   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Stichworte
kein besatz, nitrit schlecht, steinaufbauten

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hohe Nitritwerte Mery Archiv 2003 5 19.12.2003 14:54
Extrem hohe Phosphatwerte!!! Axolotl Archiv 2003 32 13.04.2003 20:15
zu hohe nitritwerte, aber wieso??? newss Archiv 2002 7 17.11.2002 22:34
Wodurch kommen zu hohe Nitrat ud Nitritwerte zustande ? Thorben14 Archiv 2001 1 29.10.2001 23:10
Zu hohe Nitritwerte k.maier@apexdata.de Archiv 2001 0 24.06.2001 03:14


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:00 Uhr.