zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 03.09.2012, 14:00   #1
Pittek
 
Registriert seit: 05.07.2012
Beiträge: 64
Abgegebene Danke: 18
Erhielt: 0 Danke in 0 Beiträgen
Standard Mein erstes 126l Becken, ein paar Fragen

Hallo zusammen,

gestern war es endlich soweit und nach Wochen etlicher Recherchen und Einstieg in die Thematik habe ich gestern mein erstes Aquarium aufbauen dürfen

Hierzu habe ich noch ein paar Fragen, erstmal die Eckdaten:

- Aquapro 80 Komplettset von Eheim 80x35x45, 126l
- Eheim Aquaball Innenfilter, Jäger Heizstab
- Bodengrund: Colombo Flora Base, 8-20cm hoch
- 1 Fläschchen Starter-Bakterien (Firma nicht im Kopf)
- Deko: 1 große Moorkien Wurzel, 7kg Steine (nicht aufhärtend)

Die erste Wassermessung wenige Stunden nach dem Einrichten:

- PH: 7.1
- GH: 5
- KH: 2
- kein messbares Nitrit.

Der Bodengrund wurde ausgewählt weil ich das Becken eher üppig bepflanzen will und weil dieser den PH-Wert senkt (ist bei uns in Braunschweig recht hoch).
Was mich nur wundert sind die niedrigen GH- und KH-Werte. Diese habe ich mit JBL-Tröpfchentests gemessen, und gerade beim KH schlägt die Farbe schon nach 1-2 Tropfen um?

Härtet das Wasser noch von selber auf, oder hat jemand Erfahrungen mit o.g. Bodengrund? Weicht der das Wasser so auf?

Wenn nicht, was nehmt ihr zum Aufhärten des Wassers? Als erste Bewohner sollen 10 Marmorpanzerwelse einziehen, etwas später dann ein kleiner Schwarm von 10-15 Keilfleckbarben und ein noch nicht festgelegtes Pärchen Zwergbuntbarsche der friedlicheren Art.

Desweiteren (diesmal nur mit Teststreifen gemessen, ist doch einiges an Chlor im Leitungswasser. Die Panzerwelse leben im Moment mit demselben Wasser in einem kleinen Terrassenteich und erscheinen putzmunter. Muss ich das Chlor mit Aufbereitern (Easy-Life, Aquasafe etc..) eliminieren?

Im Anhang mal ein erstes Foto meines Babys

VG,
Peter
Angehängte Grafiken
Dateityp: jpg SAM_1287.JPG (135,9 KB, 64x aufgerufen)
Pittek ist offline  
Sponsor Mitteilung 03.09.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 03.09.2012, 14:43   #2
sanwi
 
Registriert seit: 23.06.2012
Ort: Waldems - das liegt bei Idstein im Taunus, nördl. Wiesbaden
Beiträge: 321
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Bei dem Besatz den du planst, musst du das Wasser nicht aufhärten. Viele von uns wären froh, sie hätten so weiches Wasser.

Pflanzen können noch einige rein, aber man kann auch erstmal wachsen lassen und in 2 Wochen nochmal gucken. So wären mir noch zu wenige drin. Für den Anfang vor allem schnellwüchsige Stengelpflanzen einsetzen, dann gehts schneller.

Chor kann man wohl austreiben, indem man das Wasser mit einem Perlatoraufsatz (also sowas wie bei jeder Dusche) einlässt. An der Luft verflüchtigt sich das chlor.

Mit allen Mittelchen und Chemie wäre ich äußerst zurückhaltend. Lass das Becken mal ein Weilchen stehen, miss dann nochmal die Werte und sieh dann gelassen weiter.
sanwi ist offline  
Alt 03.09.2012, 14:52   #3
Pittek
 
Registriert seit: 05.07.2012
Beiträge: 64
Abgegebene Danke: 18
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von sanwi Beitrag anzeigen
Bei dem Besatz den du planst, musst du das Wasser nicht aufhärten. Viele von uns wären froh, sie hätten so weiches Wasser.

Pflanzen können noch einige rein, aber man kann auch erstmal wachsen lassen und in 2 Wochen nochmal gucken. So wären mir noch zu wenige drin. Für den Anfang vor allem schnellwüchsige Stengelpflanzen einsetzen, dann gehts schneller.

Chor kann man wohl austreiben, indem man das Wasser mit einem Perlatoraufsatz (also sowas wie bei jeder Dusche) einlässt. An der Luft verflüchtigt sich das chlor.

Mit allen Mittelchen und Chemie wäre ich äußerst zurückhaltend. Lass das Becken mal ein Weilchen stehen, miss dann nochmal die Werte und sieh dann gelassen weiter.
Danke für die Antwort.

Da kommt noch deutlich mehr Grünzeugs rein, ich habe erstmal ein paar schnell wachsende Pflanzen für Hinter- und Mittelgrund eingesetzt, die sollen erstmal "produktiv" werden, eh dann noch einiges für den Vordergrund und Moos für die Wurzel nachziehen.

Im Moment schwimmen mir die Cabomba immer auf, der Bodengrund ist wirklich sehr leicht und locker, da muss ich mir noch was überlegen.

Aber selbst der bekl***te Innenfilter lupft gern mal aus der Halterung wenn ich die Abdeckung abnehme! *stein drauf gelegt*

Der geplante Besatz ist so ok?
Wenn ich 5 Leute frage, bekomme ich 10 verschiedene Antworten
Pittek ist offline  
Alt 03.09.2012, 20:03   #4
Tetraodon08
Standard

Hallo,

also der Besatz sieht fast gut aus.
Es kann aber sein, dass die Zwergbuntbarsche mit den Panzerwelsen Probleme bekommen.
Die Panzerwelse werden immer durch das Revier der Zwergbuntbarsche schwimmen, eben auch während der Balz- und Brutzeit.
Das könnte dann zu Problemen kommen.
Tetraodon08 ist offline  
Alt 04.09.2012, 11:06   #5
Pittek
 
Registriert seit: 05.07.2012
Beiträge: 64
Abgegebene Danke: 18
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ok, dann muss ich wohl umdisponieren.

Ich wollte neben den Panzerwelsen und den Keilfleckbarben schon noch eine Art "Eye Catcher" reinsetzen, soweit verträglich.

Was würdet ihr da empfehlen? Könnte evtl ja auch was für den oberen Bereich sein, Mitte und Boden sind ja sozusagen bestezt...

VG,
Peter
Pittek ist offline  
Alt 04.09.2012, 14:37   #6
sanwi
 
Registriert seit: 23.06.2012
Ort: Waldems - das liegt bei Idstein im Taunus, nördl. Wiesbaden
Beiträge: 321
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Da bieten sich dann immer Labyrinther an.
sanwi ist offline  
Alt 09.09.2012, 17:53   #7
Pittek
 
Registriert seit: 05.07.2012
Beiträge: 64
Abgegebene Danke: 18
Erhielt: 0 Danke in 0 Beiträgen
Standard

So, kleines Update:

Meine Wasserwerte sind jetzt wie folgt:

PH: 6,5
GH: 7
KH: 0-1
NO2: nicht messbar (< 0,3).

Nachdem ich die Wurzel wieder entfernt habe und nur noch Steine verwende, habe ich mittlerweile mit 2 Tagen Versatz jeweils 5 meiner Panzerwelse (Corydoras paleatus) einziehen lassen. Mit dem Restbesatz warte ich bei täglicher Wasserkontrolle mind. 2 Wochen...

Die schnell wachsenden Pflanzen lasse ich noch etwas wachsen, ehe ich dann noch ordentlich nachpflanze (Vordergrund, Moose, ...)

Ist der niedrige KH-Wert ein Problem? PH-stabil scheint das Becken zu sein.

Und noch eine Frage zum Eheim-Innenfilter (Aquaball für bis zu 150l):

die Ausströmung (ohne Diffusor und dies andere lange Ausströmrohr)ist ca. 5 cm unter der Wasseroberfläche in der linken hinteren Ecke und zielt leicht abwärtsgerichtet gegen die Mitte der gegenüberliegenden, kurzen Seite. Die Wasseroberfläche wird dabei komplett bewegt, ohne aufzureissen. Ist das so ok? Ich habe die Auslasströmung so ca. auf 40-50% gedreht, sonst erscheint mir die Strömung zu heftig. Muss ich das voll aufdrehen?

Hier ein kurzer Video des "Ist-Standes" -> Youtube
Pittek ist offline  
Alt 10.09.2012, 03:17   #8
Siddinger
 
Registriert seit: 11.05.2012
Beiträge: 128
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Tetraodon08 Beitrag anzeigen
Hallo,

also der Besatz sieht fast gut aus.
Es kann aber sein, dass die Zwergbuntbarsche mit den Panzerwelsen Probleme bekommen.
Die Panzerwelse werden immer durch das Revier der Zwergbuntbarsche schwimmen, eben auch während der Balz- und Brutzeit.
Das könnte dann zu Problemen kommen.
Das ist doch vollkommen okay, Brutverteidigung tut den ramis gut, so bleiben sie aktiv. die corys ueberstehen das unbeschadet, solangs keine jungfische sind
Siddinger ist offline  
Sponsor Mitteilung 10.09.2012   #8 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein neues/erstes eigenes Gesellschaftsbecken, 126l luke Becken von 97 bis 160 Liter 7 31.10.2012 21:56
Mein erstes AQ...einige Fragen Eclipse Archiv 2004 15 17.02.2004 10:41
mein besatz und ein paar fragen! AdamWeishaupt Archiv 2003 5 14.11.2003 15:12
Mein erstes Pflanzenaquarium und viele Fragen dazu David Kurzmanowski Archiv 2002 7 04.07.2002 22:11
[b]erstes Hallo und schon ein paar Fragen.....[/b] Bauki Archiv 2002 2 15.04.2002 19:14


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:46 Uhr.