zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 11.01.2015, 13:23   #61
Dumdidum
 
Registriert seit: 12.11.2014
Beiträge: 373
Abgegebene Danke: 0
Erhielt: 60 Danke in 21 Beiträgen
Standard

Bisher sehen die ramirezis topfit aus, sind aktiv und zeigen kräftige Farben.

Die Otos sind unglaublich fleissig, die fressen wirklich eine Menge Algen, da staune ich gerade.
Aber es sind ja nur 6 Stück auf 700l, die werden es nie schaffen, alle Algen zu fressen, die noch auftauchen werden.
Ersatzfutter habe ich allerdings, SpirulinaFlakes von ON, Norialgen, einen getrockneten Algenmix und ich könnte ja noch ausprobieren, ob sie an Ersatz wie Gurke, Salat, Löwenzahn etc gehen. Im MW funktioniert das sogar mit Doktoren, mein gelber hat sogar Banane gefressen.
Dumdidum ist offline   Mit Zitat antworten
Sponsor Mitteilung 11.01.2015   #61 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 12.01.2015, 13:29   #62
ghhe
 
Registriert seit: 31.03.2014
Ort: Wien
Beiträge: 964
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Also ich sehe das auch so. Eigentlich sollte für Otos schon ein ordentlicher Biofilm vorhanden sein. Ich sage absichtlich Biofilm denn sie fressen keine Algen.
Das die Algen gefressen werden ist eher ein Nebeneffekt. Otos fressen nämlich die Kleinstlebewesen die auf den Algen leben. Deswegen sollte das Becken tatsächlich schon länger stehen.

Wenn es sich aber um gesunde Otos (und hier liegt das Problem) handelt, sollte es klappen. Kann man jetzt eh nicht mehr ändern =).

Bin gespannt wie es weiter geht =)
ghhe ist offline   Mit Zitat antworten
Alt 12.01.2015, 13:43   #63
Rejoin
 
Registriert seit: 24.10.2014
Ort: Essen
Beiträge: 1.047
Abgegebene Danke: 84
Erhielt: 50 Danke in 36 Beiträgen
Standard

Wieder was dazu gelernt, danke Gerald
Rejoin ist offline   Mit Zitat antworten
Alt 12.01.2015, 14:50   #64
Dumdidum
 
Registriert seit: 12.11.2014
Beiträge: 373
Abgegebene Danke: 0
Erhielt: 60 Danke in 21 Beiträgen
Standard

Zitat:
Zitat von ghhe Beitrag anzeigen
Also ich sehe das auch so. Eigentlich sollte für Otos schon ein ordentlicher Biofilm vorhanden sein. Ich sage absichtlich Biofilm denn sie fressen keine Algen.
Das die Algen gefressen werden ist eher ein Nebeneffekt. Otos fressen nämlich die Kleinstlebewesen die auf den Algen leben. Deswegen sollte das Becken tatsächlich schon länger stehen.

Wenn es sich aber um gesunde Otos (und hier liegt das Problem) handelt, sollte es klappen. Kann man jetzt eh nicht mehr ändern =).

Bin gespannt wie es weiter geht =)
Ok, Mist, das wusste ich nicht.
Unter den Umständen hätte ich sie noch nicht gekauft.
Dann werde ich mal eine extra wachsames Auge auf sie halten.
Dumdidum ist offline   Mit Zitat antworten
Alt 13.01.2015, 11:24   #65
ghhe
 
Registriert seit: 31.03.2014
Ort: Wien
Beiträge: 964
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Mhm achte darauf, dass deren Bauch immer gut gefüllt ist. Sollte keine Grube sein.
Ich habe persönlich keine Erfahrung aber ich denke mit guter Zufütterung sollte es klappen. Ich hoffe halt nur, dass sie auch an das Futter gehen (das ist oftmals ein Problem).
ghhe ist offline   Mit Zitat antworten
Alt 13.01.2015, 23:26   #66
Dumdidum
 
Registriert seit: 12.11.2014
Beiträge: 373
Abgegebene Danke: 0
Erhielt: 60 Danke in 21 Beiträgen
Standard

Die haben den Kampf gegen die aufkommenden Algen schon längst verloren
Was auch immer sie fressen, sie sind ziemlich rund und machen bemerkenswerte Häufchen....
Das heißt zwar nicht, daß sie keine Mangelerscheinungen kriegen können, aber zumindest werden sie nicht morgen schon verhungert sein.

Ich stocke atm meine Futtersorten auf, irgendwo habe ich auch gelesen, daß sie mit genügend Appetit auch an relativ viele andere Sachen gehen.

Ich probiere nach und nach durch.
Dumdidum ist offline   Mit Zitat antworten
Alt 15.01.2015, 08:44   #67
Rejoin
 
Registriert seit: 24.10.2014
Ort: Essen
Beiträge: 1.047
Abgegebene Danke: 84
Erhielt: 50 Danke in 36 Beiträgen
Standard

Hi, hast denn mal aktuelle Bilder da du ja mittlerweile schon ein wenig Besatz drin hast?
Rejoin ist offline   Mit Zitat antworten
Alt 15.01.2015, 09:33   #68
Dumdidum
 
Registriert seit: 12.11.2014
Beiträge: 373
Abgegebene Danke: 0
Erhielt: 60 Danke in 21 Beiträgen
Standard

Unten ein Bild von gestern.
Grüne Fadenalgen haben sich explosionsartig vermehrt, die Ursachen sind aber klar.
Viel zu starke Beleuchtung und ungünstige Nährstoffverhältnisse im Wasser, dazu die noch nicht passende Einstellung des CO2 und zu wenige Pflanzen.
Kurzum:
Allet falsch
Solange es nur grüne Fadenalgen sind, habe ich aber keinen Grund zur Panik, so welche kriegt man noch relativ leicht wieder in den Griff.
Auf dem Foto sieht es seltsamerweise harmloser aus als in echt

Die Beleuchtung stelle ich heute oder morgen wieder auf´s Sollmaß, die Röhren sollten jetzt eingebrannt sein.
CO2 wird auch besser.
Pflanzen kommen heute noch welche und Dienstag noch ein großes Paket.
Nährstoffe/Dünger kann ich eh erst danach richtig einstellen. Nitrat z.B. war gestern nur 5mg drinne, demnach vermutlich so gut wie kein PO4. Das wird besser, sobald mehr Fische drin sind, den Rest muss ich per Dünger regulieren.

Gestern habe ich noch einen zweiten AquaTitan 300W eingesetzt.
Erstaunlich, wieviel Abwärme vorher die Strömungspumpen und der Abschäumer geliefert haben müssen. Ohne die ganze Technik hat jetzt ein 300W Stab alleine nicht mehr gereicht...

Besatz derzeit:
6 Otos
6 C. Pandas
2 Barschpärchen
10 Rotflossenglassalmler (werden auf mindestens 30 aufgestockt, sobald verfügbar)
3 L-28

Die Pandas stocke ich auch noch auf. Vielleicht 10 oder so, mal gucken.

Eventuell hole ich mir noch einen Karpfen, damit man auch mal nen Fisch sieht
Bis Weihnachten...
Angehängte Grafiken
Dateityp: jpg CIMG2315.JPG (138,8 KB, 68x aufgerufen)
Dumdidum ist offline   Mit Zitat antworten
Alt 15.01.2015, 09:49   #69
Rejoin
 
Registriert seit: 24.10.2014
Ort: Essen
Beiträge: 1.047
Abgegebene Danke: 84
Erhielt: 50 Danke in 36 Beiträgen
Standard

Ok, ohne den Hinweis hätte ich die "Fische" nicht gesehen

Bin mal gespannt wie sich dein Aquarium entwickelt.
Rejoin ist offline   Mit Zitat antworten
Alt 15.01.2015, 11:24   #70
ghhe
 
Registriert seit: 31.03.2014
Ort: Wien
Beiträge: 964
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Naja Björn wir haben dich aber gewarnt mit zu wenig Pflanzen zu beginnen .
Du bekommst das schon hin. Gegen Fadenalgen hilft auch ein ordentlicher Wasserwechsel wunder.
Aber ohne das Grundproblem (hier sicher zu wenig Pflanzen und zu viele Nährstoffe) zu beheben wird das nix =). Wo sind denn die restlichen Pflanzen?
ghhe ist offline   Mit Zitat antworten
Sponsor Mitteilung 15.01.2015   #70 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
1. Aquarium im Aufbau.... TanneBaum Becken von 54 bis 96 Liter 18 06.11.2011 18:19
Dokumentation AQ aufbau Sunoni Archiv 2004 132 24.05.2004 08:00
Leuchtstoffröhren für 700l Becken Katinka Archiv 2004 6 29.04.2004 14:43
Aufbau Filterkammern Flomon Archiv 2004 5 06.01.2004 23:46
700l Becken im 1.Stock ist das möglich? Tschimmy Archiv 2002 11 13.02.2002 17:03


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:32 Uhr.