zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 10.03.2016, 21:23   #81
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.480
Abgegebene Danke: 157
Erhielt: 276 Danke in 211 Beiträgen
Standard

Hallo Andrea,

das sieht leider schlimm aus und hoffe dass die Pflanzen bald sich bald erholen und die neuen wachsen.
Was ist denn da für Licht drauf eigentlich?

Hoffentlich hat sich gelohnt und die Fische bleiben gesund.
Toi toi toi!
Hannah ist offline   Mit Zitat antworten
Sponsor Mitteilung 10.03.2016   #81 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 10.03.2016, 21:28   #82
Schneewitchen
 
Registriert seit: 30.10.2014
Ort: Bonn
Beiträge: 2.036
Abgegebene Danke: 398
Erhielt: 265 Danke in 178 Beiträgen
Standard

Hallo Hannah!

Danke für die lieben Worte. Das ist die Originalbeleuchtung, zwei T5 Röhren. War bisher sehr zufrieden damit. Hier und da mal ne Fadenalge aber ansonsten ist alles gut gewachsen.
Schneewitchen ist offline   Mit Zitat antworten
Alt 10.03.2016, 21:35   #83
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.480
Abgegebene Danke: 157
Erhielt: 276 Danke in 211 Beiträgen
Standard

Hi Andrea,

wieviel Watt haben die?
Du weißt ja, mein ein Eheim-Aquarium, orginal waren 2x39W glaube ich drauf aber ich habe diesen Leuchtbalken gegen einen von Juwel ausgetauscht.
Die haben nämlich 2x54W.
Da sind die Röhren etwas länger und mehr Licht kommt in die Ecken und es wächst wie verrückt!
Hannah ist offline   Mit Zitat antworten
Alt 10.03.2016, 21:40   #84
Schneewitchen
 
Registriert seit: 30.10.2014
Ort: Bonn
Beiträge: 2.036
Abgegebene Danke: 398
Erhielt: 265 Danke in 178 Beiträgen
Standard

Puh...

Gute Frage, habe mich nie weiter mit der Beleuchtung beschäftigt, meine aber der Verkäufer hätte was von 50 Watt oder so erzählt?! Auf jeden Fall ist es in der Vergangenheit immer gut gewachsen, musste wöchentlich Gärtnern, von daher mache ich mir vorerst mal keine Gedanken. Wollte irgendwann dann mal auf LED umrüsten... wenn das "Kleingeld" dafür da ist

Gesendet von meinem SM-G920F mit Tapatalk
Schneewitchen ist offline   Mit Zitat antworten
Alt 10.03.2016, 21:49   #85
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.480
Abgegebene Danke: 157
Erhielt: 276 Danke in 211 Beiträgen
Standard

Ja, gute Idee.
Ich auch aber mir fehlt im Moment auch das nötige Kleingeld für LED.

Bei mir war das früher auch nie ein Thema, war viel einfacher. Dann kam da eine Aquaglo und eine Sunglo drauf und es wuchs und wuchs.
Seit aber in meinem großen Becken am Anfang alle meine Pflanzen nach und nach eingegangen sind und nach 6 Wochen fast garnichts mehr übrig war, wurde das schon zum Thema bei mir.

Du hast aber nicht so wenig Licht wie ich es am Anfang bei mir hatte.
Hannah ist offline   Mit Zitat antworten
Alt 10.03.2016, 21:54   #86
Schneewitchen
 
Registriert seit: 30.10.2014
Ort: Bonn
Beiträge: 2.036
Abgegebene Danke: 398
Erhielt: 265 Danke in 178 Beiträgen
Standard

Der Nachteil am Hobby Aquaristik... früher oder später muss man sich mit technischen Dingen auseinander setzten. Zum Glück bietet Ferplast für die Dubai Aquarien LED Beleuchtung an, wo ich dann nur die Abdeckung tauschen müsste

Gesendet von meinem SM-G920F mit Tapatalk
Schneewitchen ist offline   Mit Zitat antworten
Alt 10.03.2016, 22:00   #87
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.480
Abgegebene Danke: 157
Erhielt: 276 Danke in 211 Beiträgen
Standard

Das ist gut zu wissen.
Hannah ist offline   Mit Zitat antworten
Alt 11.03.2016, 08:39   #88
Susanne2015
 
Registriert seit: 09.09.2015
Ort: Dresden
Beiträge: 823
Abgegebene Danke: 65
Erhielt: 116 Danke in 91 Beiträgen
Standard

Hi Andrea,
Deine Bepflanzung gefällt mir sehr gut und der helle Kies auch! Könnte direkt neidisch werden
Wenn jetzt alles noch schön wächst, sieht es fast aus wie Bülents-Traumbecken Du hast ein geschicktes Händchen und so schön bunt und abwechslungsreich. Ich mag es nicht so, wenn das ganze Becken nur mit einer oder 2 Pflanzenarten besetzt ist wie bei manchen.
Nunmal zu mir:
Ich hab nämlich z.Zt. eine Pechsträhne bei den Pflanzen.
Erst plötzlichen starken Algenbefall und nun Bakterienblüte, weisslich-trübes Wasser ...arrggsss.
Ich kann mir aber denken, woran es liegt.
Hatte eine größere Umpflanzaktion getätigt,dabei Wurzeln aus dem Bodengrund gezogen und das auch noch ziemlich auf die Schnelle....wobei die aufgelösten Düngekugeln sich "wunderbar" im Wasser verteilten. Ich Trottel! Danach schon zig WW gemacht, aber das Zeug liegt wie Mehl-Staub fest auf den Blättern und nun noch die Algen!!! Die fressen sich an dem Düngestaub dumm und dämlich. Hab auch schon die Blätter abgeputzt, aber mach das mal bei feingliedrigen Pflanzen. Musste schon einiges an Blättern entfernen. Schön sieht das nun nicht mehr aus *schnief* Nur noch Pflanzenkrüppel.
Und Die Bakterienblüte ist wohl meiner verdammten Faulheit zu verdanken Hatte in letzter Zeit viel Frostfutter gefüttert und das mitsamt Auftaubrühe ins Becken gekippt, ohjeh ohjeh. Selber schuld!!! Nur als warnung für andere, das bitte nicht nachmachen!

(sorry wenn ich deinen Thread missbrauche, aber das passte grade und musste es mal loswerden)

LG Susanne
Susanne2015 ist offline   Mit Zitat antworten
Alt 11.03.2016, 08:49   #89
Rinkikäfer
 
Registriert seit: 01.03.2015
Beiträge: 2.136
Abgegebene Danke: 821
Erhielt: 253 Danke in 201 Beiträgen
Standard

Hallo Andrea,

das kriegst du bestimmt wieder hin, es war doch vorher so schön.

Bei uns haben nach Medikamenten die Pflanzen auch immer sehr gelitten und alles war irgendwie aus der Balance. Dann kamen noch die Blaualgen/Cyanobakterien dazu.

Hast du nicht noch Mulm aus einem anderen Becken, um die Bakterien wieder "aufzuforsten"?

Liebe Grüße
Annette
Rinkikäfer ist offline   Mit Zitat antworten
Alt 11.03.2016, 10:14   #90
Schneewitchen
 
Registriert seit: 30.10.2014
Ort: Bonn
Beiträge: 2.036
Abgegebene Danke: 398
Erhielt: 265 Danke in 178 Beiträgen
Standard

Guten Morgen!

@Susanne: Kein Problem, darfst hier gerne etwas über dein Becken schreiben. Passt ja anscheinend auch grade gut hier her.
Hoffe du kriegst das wieder schnell in den Griff, hast so ein schönes Pflanzenbecken.

@Annette: Merke schon ich bin wirklich nicht die Einzige mit den Problemen.
Hoffe das es bei mir nun besser wird, auch durch die Entzerrung des Besatzes, dass die Fische alle etwas stressfreier leben und die Boraras in ihrem eigenen Reich in der Küche nun richtig aufblühen können.
Hätte nur das Küchenaquarium zum "animpfen" und das spare ich mir lieber mal... Habe das nach Karlchen's Ableben mit Tremazol und Omnipur behandelt um mögliche Bakterien und Parasiten zu töten. Dort lief das auch problemlos, weder Garnelen noch Schnecken haben Schaden genommen und die Bepflanzung hat es auch gut überstanden.
Allerdings läuft es jetzt erst seit gut einer Woche ohne Medikamente im Wasser und von daher muss auch dort erst wieder ein Gleichgewicht entstehen.
Schneewitchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 11.03.2016   #90 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auf den Spuren des Alexander von Humboldt Lepi Vereine, Börsen, Treffs 2 11.04.2014 03:28
komischer Belag + Spuren Katzitatzi Archiv 2012 3 30.01.2012 12:14
S.O.S Was mache ich mit SSB-Babys im 240L Gesellschaftsaquarium Isa211 Archiv 2011 20 29.01.2011 22:38
Schwarzer Basalt-Sand für 240l Becken - wieviel???? Seesternchen Archiv 2004 27 25.02.2004 20:12
Wieviel ltr/kg Sand für 240l becken?? Tobi Archiv 2001 13 27.12.2001 14:25


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:17 Uhr.