zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 20.11.2013, 20:49   #81
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Sonnentänzerin Beitrag anzeigen
Hi Urmelchen

Phosphat... interessant. Ich gestehe, ich muss darüber erst einmal etwas lesen, noch nie wirklich gehört, peinlich.

Ich hätte sehr gerne Blaue Fadenfische eingesetzt, habe mich aber nicht getraut,
die Mosaik seien doch auf jeden Fall "sanfter", und das sind meine beiden auch.
Wollte nichts riskieren, nicht dass sich jemand an meinen geliebten Kampffischweibern vergreift.
Fadenfisch gegen Kampffisch, da gewinnt der Fadenfisch.
Dazu habe ich ein schüchternes Päärchen gelber Honigfadenfische riskiert.
Und gutgegangen.
Jetzt höre ich aber lieber auf, man soll sein Glück nicht herausfordern.

Wie benehmen sich die Blauen bei Dir?
Also live gesehen hatte ich schon immer den Eindruck, dass sie äußerst durchsetzungsstark sind, und dies auch wollen.

Hat bei Dir schon mal eines der Fadenfischarten versucht, ein Schaumnest zu bauen?
Dann verhalten sie sich ja noch einmal anders.

Meine 4 Fadenfische sind ja erst knapp ausgewachsen, sie balzen noch nicht.
Soll ja sehr schön anzusehen sein.

Ah, dann hat JBL den Greenline wohl "verleisert"?

Habe auch 2 JBL Innenfilter laufen, noch von einem Herstellungsdatum,
bei dem oft noch über laut brummende Motoren geschimpft wird.
Bei manchen geht es, ich habe wohl 2 von den etwas leiseren erwischt

LG von Sonne

Hey

War mir auch nicht bewusst, das Phosphat da so eine große Rolle spielt. Aber man lernt ja nie aus, nech?!

Meine Fafis sind eigentlich total friedlich! Gebalze hab ich schon mal beobachtet aber ein Schaumnest haben sie bis jetzt noch nicht gebaut. Liegt aber wahrscheinlich auch daran das mein Froschbiss größtenteils eingegangen ist. Vielleicht kommt er ja jetzt wieder wenn ich den Dünger reinhaue....

Also ich hatte vorher den Eheim! Und im Vergleich dazu sind die von JBL echt verdammt leise.... Ob das jetzt aber vorher auch schon so war oder nur bei der neusten Generation kann ich dir leider nicht sagen.

Ich hab bei mir ja blaue und Mosaikfafis drin und bis jetzt keinerlei Probleme gehabt auch mit dem restlichen Beibesatz nicht.... Vielleicht sind meine einfach ruhige Vertreter.... Ich weiß nicht...

Aber so sind halt alle Fische verschieden in ihrem Verhalten. Du siehst es ja am Besten mit den Kafis. Das klappt bei dir ja auch....
Urmelchen99 ist offline   Mit Zitat antworten
Sponsor Mitteilung 20.11.2013   #81 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.11.2013, 20:53   #82
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Hannah Beitrag anzeigen
Hi Urmelchen,

klingt alles logisch mit zuviel Phosphat, zu wenig Nitrat.

Also zur Osmose-Anlage. Das kann sinnvoll sein, hinterher hat man schön weiches saures Wasser ohne Härte.

Ich habe mir mal aus Neugier irgendwann Eine zugelegt, benutze sie kaum weil ich sie erstens garnicht wirklich brauche und zweitens finde dass zuviel Wasser verschwendet wird, außerdem dauert es Ewigkeiten bis man 10l hat

Also wenn, dann ist es nur dafür gedacht um ein Teil des Wasserwechsels gegen Osmosewasser auszutauschen und frag mich nicht wie das mit dem Aufhärten funktioniert.

Im Sommer habe ich eine Weile meine Aquarieneimer draußen stehen lassen um Regenwasser zu sammeln. Das könntest du dir auch überlegen mit Regenwasser zu wechseln.
Aber Achtung, das kann auch verdammt lange dauern bis ein Eimer voll ist

Frag doch einfach mal hier im Forum, in einem neuen Thread nach.
Hey
ich denke ich warte jetzt erstmal ab wie sich das mit den Algen entwickelt und frage dann nächste Woche wenn ich zum Händler fahre noch mal ob das wirklich nötig ist oder auch so klappt....

Greetz
Urmelchen99 ist offline   Mit Zitat antworten
Alt 20.11.2013, 21:18   #83
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.538
Abgegebene Danke: 161
Erhielt: 293 Danke in 218 Beiträgen
Standard

Zitat:
Zitat von Urmelchen99 Beitrag anzeigen
Hey

War mir auch nicht bewusst, das Phosphat da so eine große Rolle spielt. Aber man lernt ja nie aus, nech?!

Meine Fafis sind eigentlich total friedlich! Gebalze hab ich schon mal beobachtet aber ein Schaumnest haben sie bis jetzt noch nicht gebaut. Liegt aber wahrscheinlich auch daran das mein Froschbiss größtenteils eingegangen ist. Vielleicht kommt er ja jetzt wieder wenn ich den Dünger reinhaue....

Also ich hatte vorher den Eheim! Und im Vergleich dazu sind die von JBL echt verdammt leise.... Ob das jetzt aber vorher auch schon so war oder nur bei der neusten Generation kann ich dir leider nicht sagen.

Ich hab bei mir ja blaue und Mosaikfafis drin und bis jetzt keinerlei Probleme gehabt auch mit dem restlichen Beibesatz nicht.... Vielleicht sind meine einfach ruhige Vertreter.... Ich weiß nicht...

Aber so sind halt alle Fische verschieden in ihrem Verhalten. Du siehst es ja am Besten mit den Kafis. Das klappt bei dir ja auch....
Der Filter ist echt leise von JBL, da kann man nichts sagen und vorallem einfach zu installieren, bei den Eheimen gabs immer ne nasse Wohnung. Oder ich bin einfach zu blöd dafür

Habe Ende März auch den 901 für mein damals noch 160l-Becken einen gekauft da ich der Meinung war dem Becken mal Gutes zu tun

Dann ging ja das Becken im Juni kaputt und zufälligerweise habe ich den Filter am Nachmittag vorher noch gereinigt und war überrascht dass er garnicht mal so schmutzig von innen war als ich dachte.
Als ich dann Ende Juli mein 240er bekam hab ich den Filter der dabei war verkauft weil ich mit dem JBL zufrieden war.

Allerdings hab ich jetzt leider das Gefühl dass er an Strömung verliert und Geräusche hör ich auch manchmal aber nicht so schlimm wie bei dem Eheimfilter am großen Becken.
Zitat:
Zitat von Urmelchen99 Beitrag anzeigen
Hey
ich denke ich warte jetzt erstmal ab wie sich das mit den Algen entwickelt und frage dann nächste Woche wenn ich zum Händler fahre noch mal ob das wirklich nötig ist oder auch so klappt....

Greetz
Ja, mach das, ich drücke dir die Daumen dass es klappt die Algen wegzubekommen
Hannah ist offline   Mit Zitat antworten
Alt 24.11.2013, 18:53   #84
firewitch
 
Registriert seit: 08.01.2011
Ort: 86***
Beiträge: 488
Abgegebene Danke: 0
Erhielt: 7 Danke in 6 Beiträgen
Standard

Hi Urmelchen,

ich habe auch ein Becken mit 450l und hatte vor einiger Zeit mit Fadenalgen + zusätzlich Cyanos zu kämpfen. Weil wir mit 16° dGh jetzt auch nicht gerade das weichste Wasser haben sind meine Wasserwechsel schon immer mit Osmosewasser durchgeführt worden. Den Fischen wäre die Härte relativ egal, nur habe ich die Erfahrung gemacht, dass viele Wasserpflanzen einfach etwas weicheres Wasser bevorzugen.
Da mir der Aufwand, immer zum Händler zu fahren und wöchentlich 70l Osmosewasser zu holen zu hoch (und das Ganze auch zu teuer) wurde habe ich mich doch für eine Osmoseanlage entschieden. Allerdings habe ich hier nicht geknausert und mir eine vernünftige 400 GDA geholt, die bei einem Verhältnis von 1:1 innerhalb von ~3h 180l Nutzwasser produziert (würde schneller gehen, wenn ich der Druckerhöhungspumpe nicht 2x 30min Pause gönnte). Kostenfaktor: 260 Euro + 80 Euro für Ersatzpatronen. War sogar noch relativ günstig, weil diese Anlage wg. leichter Mängel den Preis einer 300er hatte.
Aufhärten des Wassers war mittels Natrons und Bittersalzes kein Thema. Und auch das von mir (evtl. zu Unrecht, was ich damals noch nicht wissen konnte!) als Ursache für das Algenwachstum beschuldigte Phosphat im Leitungswasser war erfolgreich rausgefiltert.

Vor zwei Wochen war ich im Rahmen der Ulmer Aquaristikmesse bei einem Vortrag von Bernd Kaufmann zum Thema "Algen". Seitdem habe ich ein wenig umgestellt:
- Wesentlich mehr Wasseraustausch beim wöchentlichen TWW
Zu den (jetzt nicht mehr aufgehärteten) 180l Osmosewasser kommen noch rd. 90l Leitungswasser. Damit habe ich eine kH und gH von je 5-6 und einen vernünftigen Phosphatwert, außerdem sind auf einmal ~80% Frischwasser im Becken.

- Düngerzugabe überdenken
Lt. Kaufmann wird (zumindest nach meinem Verständnis) zu viel Wert auf NPK gelegt. Den Aquascapern mit wenig Fischbesatz sei Dank, hier ist das ja auch notwendig. In normalen Fisch-Aquarien sind diese Werte jedoch meist zur Genüge vorhanden. Was fehlt sind häufig Micronährstoffe. Diese führe ich jetzt über einen Eisen-Volldünger zu. Seitdem explodiert mein kümmernder Tigerlotus und das Moos fängt auch an zu wachsen. Den NPK-Volldünger habe ich komplett abgesetzt.

Zusätzlich habe ich noch einen Schwung Hornkraut "reingeworfen" - welches überflüssige Nährstoffe binden soll bis meine ursprünglich geplanten Pflanzen selbst genug verbrauchen.

Vor dieser Aktion hatte ich ständig mit Algen zu kämpfen und bin meine Cyanos nicht losgeworden. Seit ich umgestellt habe sehe ich kein einziges Fleckchen Cyanos mehr, Fadenalgen treiben nicht mehr ihr Unwesen und das Wachstum der Algen auf meinen Vallisnerien geht extrem zurück.


Sorry, wenn das jetzt ein Roman geworden sein sollte. Ich habe nur überlegt, nachdem mir Deine Schwierigkeiten und Gedankengänge recht bekannt vorkamen könnten Dir meine ERfahrungen vielleicht nützlich sein...

LG
Eva-Maria
firewitch ist offline   Mit Zitat antworten
Alt 25.11.2013, 11:20   #85
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo Eva-Maria

Danke für deinen ausführlichen Bericht!

Ja das hört sich ganz gut an. Ich bemerke im Moment einen massiven Rückgang an Algen. Zudem wachsen meine Pflanzen wieder super und werden wieder richtig grün! (der EasyCarbo-Kur sei Dank ) Ich warte jetzt erstmal ab. Mal sehen wie das wird wenn ich das Wasser das erste Mal wechsel. Solange wie ich nicht massiv Phosphat zuführe sollte das Algenwachstum nicht wieder ansteigen. Das sagt zumindest mein Fachhändler.

Liebe Grüße
Urmelchen99 ist offline   Mit Zitat antworten
Alt 04.12.2013, 21:38   #86
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard Algen fast weg!!! :)

Hallo Aquarianer!

Also die Algen sind fast weg!
Wasser musste ich bisher noch nicht wechseln. Werte sind alle im grünen Bereich! Gott sei Dank!

Den Fischen geht es auch Supi! Die wuseln wie blöde durchs Becken...

Ich bin langsam das Messen leid. Musste ja nun die letzten 2 Wochen tgl. in drei Becken jeweils drei Werte messen Jetzt reichts...

Die Filter sind auch eingelaufen und die neuen sind nicht zu hören... So wie es sein soll

Momentan überlege ich ob ich meine 10 Zitronensalmler in das 180er übersiedeln soll oder nicht. 3 Salmlerschwärme im 450 sind mit irgendwie zu viel....

Hat jemand ne Meinung dazu???

Liebe Grüße
Urmelchen99 ist offline   Mit Zitat antworten
Alt 05.12.2013, 06:46   #87
benmao
 
Registriert seit: 03.06.2013
Ort: Landshut
Beiträge: 425
Abgegebene Danke: 3
Erhielt: 6 Danke in 4 Beiträgen
Standard

Hallo Urmelchen,

Zitat:
Zitat von Urmelchen99 Beitrag anzeigen

Also die Algen sind fast weg!
Wasser musste ich bisher noch nicht wechseln. Werte sind alle im grünen Bereich! Gott sei Dank!
Sowei ich das nachvollziehen kann, hast Du Easycarbo und ein Mittel gegen Phosphat zugegeben und weniger Wasser gewechselt?

Ernst
benmao ist offline   Mit Zitat antworten
Alt 05.12.2013, 12:56   #88
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von benmao Beitrag anzeigen
Hallo Urmelchen,



Sowei ich das nachvollziehen kann, hast Du Easycarbo und ein Mittel gegen Phosphat zugegeben und weniger Wasser gewechselt?

Ernst
Hallo Ernst

Ja ich habe EasyCarbo zugegeben. Gegen Phosphat hab ich PhosEX Ultra im Filter....

Ich hab erstmal gar kein Wasser gewechselt, da mein Leitungswasser schon über einen Phosphatwert von über 1,8 verfügt.
Mein Fachhändler hat mir das so empfohlen.

Ich weiß das es hier im Forum einige gibt die ihre Becken komplett ohne WW fahren. Bisher klappt das bei mir auch ohne Probleme. Selbst der Nitritwert ist im Grünen Bereich, also warum sollte ich mir das Phosphat oben mit Frischwasser reinkippen???

Ich hoffe das es so bleibt. Sollte irgendetwas nicht stimmen, wechsel ich natürlich sofort!

Liebe Grüße

Urmelchen
Urmelchen99 ist offline   Mit Zitat antworten
Alt 05.01.2014, 16:41   #89
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard Algenfrei!!!! Gott sei Dank

Hallo zusammen und erstmal ein frohes neues Jahr!

Wie im Titel schon zu lesen, hab ich mein 450er Algenfrei!!!

Den Fischen geht es nach wie vor gut! Zusätzlich messe ich immer noch ab und an die Wasserwerte, so wie heute:

NO2 0,05
NO3 10
PO4 0,1
GH 16
KH 10
pH 7,5
und Temperatur bei 23°C

Damit kann man leben denke ich. Zusätzlich sind meine Pflanzen förmlich explodiert und ich musste in den letzten 4Wochen schon 2mal zurück schneiden und gärtnern. Mikrodüngung ist nun ebenfalls im Einsatz, weil ich leider feststellen musste das ich, ganz ohne doch nicht ohne auskomme.

Nachher lade ich noch mal ein paar neue Bilder hoch wenn die Lieben aus ihrer "Mittagsruhe" erwachen.

Liebe Grüße

P.S. Ich hoffe ihr habt Weihnachten und Silvester alle gut überstanden
Urmelchen99 ist offline   Mit Zitat antworten
Alt 05.10.2014, 11:20   #90
Urmelchen99
 
Registriert seit: 27.11.2012
Beiträge: 244
Abgegebene Danke: 10
Erhielt: 2 Danke in 2 Beiträgen
Standard Wieder Algen!!!

Hallo meine Lieben!!!

Ich hab mal wieder mit Algen zu kämpfen, aber diesmal sind es wohl Kieselalgen, vielleicht fällt euch dazu was ein!!!
http://www.zierfischforum.info/algen...s-anderes.html

Ansonsten hat sich nicht viel verändert... Ich hab ein bisschen an Pflanzen verloren und muss nächste Woche los und noch ein bisschen aufstocken. Ist nur die Frage ob sich das bei den Algen schon lohnt, oder ich dann gleich die neuen Pflanzen auch wieder voll habe....

Anbei noch ein paar Bilder aus den letzten Monaten!

Liebe Grüße und noch einen schönen Sonntag!
Angehängte Grafiken
Dateityp: jpg DSC_0062.jpg (59,7 KB, 59x aufgerufen)
Dateityp: jpg DSC_0063.jpg (30,9 KB, 43x aufgerufen)
Dateityp: jpg DSC_0068.jpg (49,8 KB, 37x aufgerufen)
Dateityp: jpg DSC_0074.jpg (62,8 KB, 37x aufgerufen)
Dateityp: jpg IMG_0552.JPG (179,7 KB, 38x aufgerufen)
Dateityp: jpg IMG_0559.JPG (186,2 KB, 35x aufgerufen)
Dateityp: jpg IMG_0561.JPG (220,8 KB, 30x aufgerufen)
Dateityp: jpg IMG_0560.JPG (247,3 KB, 28x aufgerufen)
Urmelchen99 ist offline   Mit Zitat antworten
Sponsor Mitteilung 05.10.2014   #90 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
450l südamerika, neueinrichtung, umbau

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eheim 100 plus mit 180 Litern MissGuppy Becken von 161 bis 250 Liter 16 09.04.2013 20:03
Cube mit 60 Litern neumarkt Becken von 54 bis 96 Liter 7 26.11.2010 17:28
skalare in 160 Litern?? Mollyfisch Archiv 2010 53 07.01.2010 21:49
Besatz in 200 Litern buratz Archiv 2009 2 27.04.2009 16:25
L-46 auf 23 Litern Walter Archiv 2001 19 01.12.2001 03:27


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:31 Uhr.