zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 21.01.2017, 20:20   #151
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 555
Abgegebene Danke: 10
Erhielt: 24 Danke in 19 Beiträgen
Standard

Ich hab den Filter erst vor 2 wochen auseinander genommen samt Schläuche.
und jetzt eben hab ich keine schnecken darin gefunden...ich hoffe das war nur ein pumpenburnout
Fussel_69 ist offline   Mit Zitat antworten
Alt 21.01.2017, 20:34   #152
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.134
Abgegebene Danke: 542
Erhielt: 506 Danke in 347 Beiträgen
Standard

Na, hoffentlich läuft das Ding jetzt brav weiter.
Schau doch immer mal bei den Kleinanzeigen, ob du einen günstigen gebrauchten Filter diesen Typs bekommst. Den kannst du dir als Ersatzteillager, oder Komplettersatz, hinstellen.
Bekanntermaßen passiert sowas ja garantiert, wenn man nicht gerade in den Laden fahren und Ersatz kaufen kann
Öhrchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 21.01.2017   #152 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 21.01.2017, 20:42   #153
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 555
Abgegebene Danke: 10
Erhielt: 24 Danke in 19 Beiträgen
Standard

Ja das ist wohl wahr...hab zwar noch andere fFilter hier rum stehen aber noch mal der gleiche wäre einfacher...

übrigens haben die 2 neuen nadeln schon wieder ihre gesunde Farbe ...freu
Fussel_69 ist offline   Mit Zitat antworten
Alt 21.01.2017, 20:47   #154
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.134
Abgegebene Danke: 542
Erhielt: 506 Danke in 347 Beiträgen
Standard

Haben die wirklich so schnell auf den Filterausfall reagiert? Das war doch nicht lange, oder?
Öhrchen ist offline   Mit Zitat antworten
Alt 21.01.2017, 21:18   #155
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 555
Abgegebene Danke: 10
Erhielt: 24 Danke in 19 Beiträgen
Standard

Nee. ...ich hab die heute erst geholt und die waren nur beim eingewöhnen so blass. ....5 min im becken und alles ist gut

Geändert von Fussel_69 (22.01.2017 um 13:51 Uhr)
Fussel_69 ist offline   Mit Zitat antworten
Alt 22.01.2017, 13:52   #156
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 555
Abgegebene Danke: 10
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hallo,

also er läuft noch.....ich hoffe das wars erstmal mit Ausfällen, bis jetzt alles gut
Fussel_69 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aufbaudoku von meinem 25l Süßwasser-Riff Sini333 Nano-Becken 116 09.12.2016 10:40
Aufbaudoku eines Teiches Killi_Freak Gartenteiche 93 30.01.2015 18:55
Aufbaudoku 96 Liter Orchidee.44 Becken von 54 bis 96 Liter 24 27.01.2014 11:49
200l Südamerika Aufbaudoku Wubsel Becken von 161 bis 250 Liter 14 06.01.2014 23:28
Altes 45L-Becken + neues 112L Becken, Einfahrphase verkürzen Domenic Archiv 2002 5 15.01.2002 17:36


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:00 Uhr.