zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 26.11.2014, 12:46   #21
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.199
Abgegebene Danke: 111
Erhielt: 188 Danke in 160 Beiträgen
Standard

Hallo,

das sieht doch schon mal ganz gut aus und da die Katzen da jetzt doch nicht reinziehen müssen, sondern nur gucken, ist es für deine Fische bestimmt groß genug
Bei mir wurde das Becken damals auch erstmal ganz genau unter die Lupe genommen von den Katzen.

Ein schönes Becken ist das, fast genau wie meins, nur habe ich keine Säulen am Unterschrank, gefällt aber eigentlich ganz gut.

Schade für die Ausfälle, vorallem die Rotkopfsalmer sind schon ein bisschen empfindlich.
Als mein Becken neu eingerichtet war, hingen am dritten Tag ALLE Fische an der Oberfläche. Das war auch so ein Schreckmoment.

Dass die Pflanzen wachsen drücke ich dir fest die Daumen, bei mir ist ja am Anfang garnichts gewachsen aber ich nehme mal an dass du die richtige Beleuchtung gewählt hast.
Hannah ist gerade online   Mit Zitat antworten
Alt 26.11.2014, 15:20   #22
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 537
Abgegebene Danke: 6
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hallo,

Danke Hannah

ja leider sind mindestens 5 Rotkopfsalmler dahin aber alle anderen verhalten sich normal...Antennis auch wieder normal, GsD.
An der Oberfläche auch kein Fisch...also erstmal aufatmen.

Beleuchtung hab ich gleich eine LED in passender grösse mitbestellt und eine LED Beleuchtung hatte ich noch da....
Ich bin auch mal gespannt...werden ja sehen....leider hat vor ein paar wochen mein Druckminderer den geist aufgegeben...aber falls die Pflanzen net wollen kommt evtl. wieder co2 dran...
Die Valis macht halt totale Spacken seit co2 fehlt
Fussel_69 ist offline   Mit Zitat antworten
Sponsor Mitteilung 26.11.2014   #22 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 26.11.2014, 15:28   #23
Mietzetatze
 
Registriert seit: 27.03.2014
Ort: Dresden
Beiträge: 880
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hey Fussel,

das die Valisneria erstmal etwas zurück geht wen kein zusätzliches Co2 da ist, ist normal. Ich selbst habe kein co2, bkomme aber häufig pflanzen aus becken mit co2.
Gerade die Valis brauchen eine weile bis sie sich an normalbetrieb ohne zusätze gewöhnt haben. eingehen wird sie dir aber nicht. Sie geht nur etwas zurück, und dann wächst sie mit voller kraft wieder los. ei mir hat es ca. ne woche gedauert eh die vali wieder leben/wachsen wollte.
Mietzetatze ist offline   Mit Zitat antworten
Alt 26.11.2014, 15:57   #24
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 537
Abgegebene Danke: 6
Erhielt: 24 Danke in 19 Beiträgen
Standard

Huhu,

ja...ich hoffe es...weil im 180er becken hat sie die ganze zeit nicht mehr zugelegt....sieht auch net schön aus, so hellgrün und in Fetzen...

Hab fast das Gefühl das bei mir die Pflanzen besser *nach unten* wachsen als nach oben....
der Ganze Sand war nur noch eine Wurzel...
Fussel_69 ist offline   Mit Zitat antworten
Alt 26.11.2014, 18:30   #25
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.199
Abgegebene Danke: 111
Erhielt: 188 Danke in 160 Beiträgen
Standard

Hallo,

dass die Vallisnerien wegen dem fehlenden CO2 rumzicken kann ich mir ehrlich gesagt nicht vorstellen, dass sie aber eine Weile rumzicken nachdem sie umgesetzt werden ist aber normal.
Lass ihr erstmal Zeit, irgendwann erholt sie sich.

Hoffentlich musst du keinen Verlust mehr erleiden, würde ich gut beobachten und wenn sie sich wieder komisch verhalten, WW. Aber das weisst du ja selber.

Geändert von Hannah (26.11.2014 um 18:32 Uhr)
Hannah ist gerade online   Mit Zitat antworten
Alt 26.11.2014, 22:31   #26
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 537
Abgegebene Danke: 6
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hi,

naja....ich hatte die Vallis ein Jahr, in der Zeit nur rumgezickt und nicht gewachsen.
Dann kam co2 und kurze zeit später wucherte sie mir das ganze 180er zu, dann co2 kaputt....2 bis 3 wochen später wieder zickig....und so wie sie war hab ich sie ja ins grosse.
Na egal...vielleicht gefällt ihr es ja nun da besser

Keine Verluste mehr....alle verhalten sich so wie ich es gewohnt bin und wie ich sie kenne
Auch Antennis verstecken sich wieder und tun normal....

Klar weis ich das Das ist mein Mittel erster Wahl wenn mir was komisch vorkommt...grosse WW (und die sind dann wirklich groß )
Fussel_69 ist offline   Mit Zitat antworten
Alt 02.12.2014, 08:23   #27
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 537
Abgegebene Danke: 6
Erhielt: 24 Danke in 19 Beiträgen
Standard

Guten Morgen,

Stand der Dinge nach ca. einer Woche....
Wie gehabt keine Ausfälle mehr...war wohl doch nur stress. Alle Fische verhalten sich normal.
Was mir aufgefallen ist....Ich hab keine bodenbewohnenden Panzerwelse mehr ....die schwimmen, seit sie im grossen Becken sind, überall herum und man sieht sie sehr häufig, dem war vorher nicht so.

Hab am Sonntag den 1. WW gemacht.....das dauuuert...
Fussel_69 ist offline   Mit Zitat antworten
Alt 11.12.2014, 10:54   #28
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 537
Abgegebene Danke: 6
Erhielt: 24 Danke in 19 Beiträgen
Standard

Guten Morgen,

nun läuft es schon seit 2,5 Wochen und alles soweit ok....

ausser....meine Vallis fault immer noch vor sich hin aber ich glaube die schmeiss ich beim nächsten WW raus

und ich hab noch ein Problem...bzw weis ich nicht ob es überhaupt ein Problem ist aber es gefällt mir nicht
Und zwar, wenn ich von der Seite ins Becken schaue ist es ganz leicht trüb, also wirklich nicht extrem...von vorne ist es noch geringer...
Kann das am HMF liegen?
Ist die Pumpe zu schwach? (extra Innenfilter läuft derzeit aber noch mit)

Ich hatte in allen voherigen Becken immer klares Wasser...oder liegt das an der grösse des Beckens so das es von der Wassermenge *normal* etwas trüber aussieht?

Edit: Noch eine Frage: Das Becken ist ja nun 60 cm hoch....ist es sinnvoll deshalb die Beleuchtungsdauer zu erhöhen oder reichen da 11 Stunden?

Danke

Achso...sorry....diese Pumpe hier hab ich im Moment laufen für den HMF...ich dachte ich hätte das in diesem Thema schon verlinkt.
https://www.eheim.com/de_DE/produkte...lter/powerline

Geändert von Fussel_69 (11.12.2014 um 12:30 Uhr)
Fussel_69 ist offline   Mit Zitat antworten
Alt 11.12.2014, 12:29   #29
Naralo
 
Registriert seit: 22.02.2014
Beiträge: 445
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Zitat:
Und zwar, wenn ich von der Seite ins Becken schaue ist es ganz leicht trüb, also wirklich nicht extrem...von vorne ist es noch geringer...
Kann das am HMF liegen?
kommt drauf an wie stark die Trübung ist. Eine geringfügige ist völlig normal. Das hat man auch in der Natur oder bei anderen Becken. Man hat immer irgendetwas was im Wasser schwimmt. Ansonsten könnte man ja im Wasser unendlich weit schauen.

Zitat:
Noch eine Frage: Das Becken ist ja nun 60 cm hoch....ist es sinnvoll deshalb die Beleuchtungsdauer zu erhöhen oder reichen da 11 Stunden?
Nein, du änderst ja nur die dauer nicht die Stärke. Pflanzen können nur eine gewisse Zeit Lich aufnehmen. Danach ist Schluss, erkennbar bei Stängelpflanzen wenn sie die Blätter hochklappen.

Achja du hast da was vergessen....
Naralo ist offline   Mit Zitat antworten
Alt 11.12.2014, 12:32   #30
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 537
Abgegebene Danke: 6
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hallo,

Danke für Deine Antwort.
Aber was hab ich vergessen? *grübel*
Fussel_69 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aufbaudoku von meinem 25l Süßwasser-Riff Sini333 Nano-Becken 116 09.12.2016 11:40
Aufbaudoku eines Teiches Killi_Freak Gartenteiche 93 30.01.2015 19:55
Aufbaudoku 96 Liter Orchidee.44 Becken von 54 bis 96 Liter 24 27.01.2014 12:49
200l Südamerika Aufbaudoku Wubsel Becken von 161 bis 250 Liter 14 07.01.2014 00:28
Altes 45L-Becken + neues 112L Becken, Einfahrphase verkürzen Domenic Archiv 2002 5 15.01.2002 18:36


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:31 Uhr.