zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 13.12.2014, 23:19   #41
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hallo

Ja genau...das ist diese Pflanze...kann mir leider diese Namen so schlecht merken
Ich werde mir auf jeden Fall erst mal so eine schwarze matte holen und mal schauen wie es aussieht.
Dschungelfan bin ich auch...das Becken läuft halt erst knapp 3 Wochen.
.es muss erst wuchern und ich muss noch pflanzen sammeln

Und das sind Maine coons hab 4 davon und einen lastrami
Fussel_69 ist offline   Mit Zitat antworten
Sponsor Mitteilung 13.12.2014   #41 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 14.12.2014, 05:46   #42
illonk
 
Registriert seit: 03.12.2014
Ort: Bad Lobenstein
Beiträge: 20
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Fussel 69
Ich habe bei mir als Rückwand diese Schaumstoffmatte genommen, welche es als Matte unters Aquarium zum Schutz gibt. Die ist ja fast schwarz und stimmt im Maß (Länge). Mit der Höhe musst du halt messen, muss ja nicht bis runter gehen, da der Bodengrund ja auch ein paar cm hoch ist.
War nur eine Idee.

Gruß
illonk
illonk ist offline   Mit Zitat antworten
Alt 14.12.2014, 10:10   #43
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Guten Morgen,

genau eine solche Unterlegematte hatte ich ja gemeint und auch schon erwähnt
Fussel_69 ist offline   Mit Zitat antworten
Alt 01.01.2015, 16:24   #44
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hallo und ein gutes neues Jahr,

Beim letzten WW vor ca. einer Woche hab ich mal den noch mitlaufenden Innenfilter rausgenommen weil ich meinte nach 4 Wochen solle das ok sein.
Aber als am nächsten Tag das licht anging war das Wasser leicht milchig trüb also hab ich den Innenfilter wieder rein gehangen...nächsten Tag war es wieder ok.

Meine Frage....kann das sein das der HMF noch nicht richtig läuft oder reicht einfach diese Eheim Pumpe, die ich dafür benutze, doch nicht aus?

Wollte das Dingen eigentlich endlich da raus haben
Fussel_69 ist offline   Mit Zitat antworten
Alt 02.01.2015, 10:07   #45
ghhe
 
Registriert seit: 31.03.2014
Ort: Wien
Beiträge: 964
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Hallo,

puh das ist eine schwere Frage. Wenn das milchige Bakterien waren dann würde ich drauf tippen, dass sie das einfach erst mit einem Filter einpendeln muss. In dem Fall würde ich den Innenfilter raus nehmen und bei Trübungen einfach viel Wasser wechseln. Dann sollte es eigentlich bald verschwunden sein.

Wenn es sich allerdings um Schwebestoffe handelt, kann es schon sein, dass die Pumpe zu schwach ist.
ghhe ist offline   Mit Zitat antworten
Alt 02.01.2015, 12:44   #46
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hallo

Ne also das waren keine Schwebeteilchen... war so weißlich milchig und als ich den innenfilter wieder rein hab am nächsten Tag wieder weg
Fussel_69 ist offline   Mit Zitat antworten
Alt 19.10.2015, 09:53   #47
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Guten Morgen,

es hat sich einiges verändert, für die, die es nicht mitbekommen haben....
Folgendes hat sich ereignet.

http://www.zierfischforum.info/allge...likonnaht.html

Gestern Abend gegen 20 Uhr waren wir fertig mit dem neuen Becken und Bewohner wieder eingezogen. (Ausser der Zustand in der Wohnung noch nicht )

Beim letzten Fisch der wieder in sein großes Reich kommen sollte, ist es dann passiert....
Ein großer Cory (delphax) hat sich mit einer Brustflosse im Netz so verfangen das er nicht mehr frei kam.
Mein Mann musste dann den kescher halten so das ich vorsichtig das Netz an der Flosse weg schneiden konnte....Cory war echt sauer...
Leider schwimmt er jetzt noch immer mit nem grünen *tütüü* durchs Becken....*heul*

Bilder reiche ich heute Abend nach....bin noch im Stress.
Ausserdem gefällt es mir eigentlich noch nicht so gut....fehlen noch Pflanzen weil ich viel weg machen musste.
Brauch für hintergrund unbedingt einiges an Riesenvalisneria.
Fussel_69 ist offline   Mit Zitat antworten
Alt 19.10.2015, 11:26   #48
Katrin17
Moderator
 
Registriert seit: 24.09.2010
Ort: Schwäbisch Hall
Beiträge: 3.096
Abgegebene Danke: 356
Erhielt: 279 Danke in 192 Beiträgen
Standard

Hallo,
Das ist doch das schönste, wenn irgendwann alles fertig ist. Zumindest vorläufig. Ganz fertig ist es ja nie...
Bei uns steht draußen noch der Kies rum, der schwarze Sand vom kleinen Becken, 3 Eimer mit Pflanzen/ Resten, etc. Ich komme nicht dazu, Es wegzuräumen.
Hast vorher-nachher-Bilder?
Bin gespannt.
Grüße
Katrin17 ist offline   Mit Zitat antworten
Alt 19.10.2015, 11:43   #49
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Huhu,

ja ich schaue heute abend mal nach dem aktuellsten Bild von vorher.
Die Sauerei hast ja im anderen Fred gesehen

ne also ganz fertig ist man nie...sonst wäre es ja auch kein hobby, aber ich habs endlich mal geschafft ne schwarze rückwand vom Hornbach mitzu bringen...

Und halt die Valis fehlt ganz dringend...aber die anderen Pflanzen werden schon auch wieder wuchern bald.

Muss jetzt erstma essen machen und auf arbeit....bis später
Fussel_69 ist offline   Mit Zitat antworten
Alt 19.10.2015, 18:01   #50
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 561
Abgegebene Danke: 11
Erhielt: 24 Danke in 19 Beiträgen
Standard

Hi,

so, hab mal gesucht....hab ja nicht wirklich was gescheites von *vorher*
aber so sah es ca. vor nem viertel Jahr aus....
immer noch zu wenig Pflanzen für die Rückwand...aber naja...

Click the image to open in full size.


und so ist es jetzt, von der Seite sieht es nichtmal ganz so übel aus...
(man beachte mal nicht die Klebestreifen, die kommen noch weg, hab so nur erstmal die schwarze matte fixiert )

Click the image to open in full size.



und so von vorne (leider macht meine cam blöde bilder :-()
bin noch sehr unglücklich weil mir für hinten immer noch Valis fehlen und die Crypto ist mir beim saubermachen auch in alle einzelteile auseinander gefallen..


Click the image to open in full size.


Und das ist der Cory mit dem grünen *tütü* an der Flosse...
geht das irwann mal ab!?

Click the image to open in full size.
Fussel_69 ist offline   Mit Zitat antworten
Sponsor Mitteilung 19.10.2015   #50 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aufbaudoku von meinem 25l Süßwasser-Riff Sini333 Nano-Becken 116 09.12.2016 10:40
Aufbaudoku eines Teiches Killi_Freak Gartenteiche 93 30.01.2015 18:55
Aufbaudoku 96 Liter Orchidee.44 Becken von 54 bis 96 Liter 24 27.01.2014 11:49
200l Südamerika Aufbaudoku Wubsel Becken von 161 bis 250 Liter 14 06.01.2014 23:28
Altes 45L-Becken + neues 112L Becken, Einfahrphase verkürzen Domenic Archiv 2002 5 15.01.2002 17:36


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:51 Uhr.