zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 06.04.2012, 16:09   #1
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard 54l für Red Bee

Hallo Leute,

konnte es nicht lassen und habe noch ein 54l für meine Red Bee eingerichtet
Es steht seit dem 03.04.

Maße: 60x30x30 mit Trennwand in der Mitte (aber mit Überlaufschutz)

Besatz: wie schon gesagt sind Red Bee geplant

Bepflanzung:
Guadeloupe-Nixkraut
Helanthium tenellum "parvulum"
Helanthium tenellum
Hydrocotyle sp. "Japan"
Vallisneria
Javamoos
irgendein Minimoos
Phönixmoos
Flammenmoos
Süßwassertang

Die Moose habe ich sehr klein geschnitten und dann mit Agar Agar an Steinen und Holz befestigt. Hält bis jetzt ganz gut und wollte das mal ausprobieren. Besonders beim Lavagestein bewährt sich das denke ich.

Gefiltert wird über einen Bodenfilter der an einer Eheim classic 2211 angeschlossen ist. Angesaugt und wieder reingepumpt wird auf beiden Seiten des Beckens. Als Bodengrund habe ich ADA New Amazonia Multi Type genommen. Der macht seinem Ruf alle Ehre.

Ausgangswerte des Leitungswassers waren:
GH: 13°-14° dH
KH: 10° dH
pH: 7,5 - 8,0

nach 48h:
GH: 3,5° dH
KH: 0° dH
pH: 5

Die Werte müssen sich natürlich noch einpendeln. Die GH werde ich noch aufhärten und der Bodengrund sollte den pH dann bei 6 - 6,5 halten.
Ich habe die Methode gewählt, da ich selbst mit reinem Osmosewasser PLUS Torf, Erlenzapfen, Seemandelbaumblätter und Eichenblätter nie unter einen pH von 7 gekommen bin - eher 7,5. Ohne Torf etc. war er unverändert. Für Bees halt nicht wirklich optimal.

Aber ich hoffe die werden sich darin wohl fühlen.
Und immer raus mit euren Meinungen.

Grüße
Katie
Angehängte Grafiken
Dateityp: jpg gesamt.jpg (337,6 KB, 113x aufgerufen)
Dateityp: jpg links.jpg (45,1 KB, 84x aufgerufen)
Dateityp: jpg rechts.jpg (47,2 KB, 74x aufgerufen)
Katie ist offline   Mit Zitat antworten
Sponsor Mitteilung 06.04.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 27.04.2012, 20:39   #2
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

ich wollte mal ein Update geben. Die Pflanzen und Moose wachsen ordentlich. Die Agar Agar Technik hat sich bewährt - gaaaaanz besonders bei dem Javastein, da werde ich das in Zukunft immer so machen

Grüße
Katie
Angehängte Grafiken
Dateityp: jpg AQ54 gesamt.jpg (378,7 KB, 73x aufgerufen)
Dateityp: jpg AQ54 links.jpg (43,0 KB, 55x aufgerufen)
Dateityp: jpg AQ54 rechts.jpg (46,0 KB, 45x aufgerufen)
Katie ist offline   Mit Zitat antworten
Alt 27.04.2012, 21:52   #3
Koboldmädchen
 
Registriert seit: 20.04.2012
Ort: Heidelberg
Beiträge: 41
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Katie,
das sieht schon echt gut aus! Den Bees gefällt es sicher auch.
Und danke für den Tipp mit dem Agar Agar, ist ja echt genial. Das werde ich auf jeden Fall ausprobieren.
Wie lange muss das Becken noch einlaufen? Soil verlängert die Wartezeit doch, oder?
Koboldmädchen ist offline   Mit Zitat antworten
Alt 27.04.2012, 22:34   #4
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Koboldmädchen,

danke dir!

Also nach 1ner Woche waren die Werte schon konstant, große Schwankungen hatte ich eh nicht. Das hat sich einmal eingependelt und dann war gut. Aber da ich keinen Zeitdruck oder so habe, werde ich noch weitere 2 oder 3 Wochen warten bis ich welche einsetze. Schnecken sind aber schon drin und die vermehren sich auch schon ordentlich

Und das mit dem Agar Agar ist auch echt super. Die Moose lassen sich super großflächig über den ganzen Stein auftragen ohne, dass man ihn mit Garn oder Ähnlichem "totbinden" muss. ^^ Außerdem sieht es nicht so störend aus.
Und das Phönixmoos ist auch deckender gewachsen als beim Anbinden.
Einziger Haken ist, dass das Agar Agar von Garnelen und Fischen abgeknabbert werden kann, deshalb musst du es vorher in einer Vase oder so anwachsen lassen bevor du es in ein besetztes Becken tust.

Grüße
Katie
Katie ist offline   Mit Zitat antworten
Alt 20.06.2012, 17:43   #5
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

So, hier gibt's nicht so tolle News.

Becken lief super, Besatz waren Red Bee F1 Mischlinge ... und dann reißt eines Morgen die Silikonnaht bist zur Hälfte auf und das Becken läuft halb leer
Super.

Also alles leer geräumt und versucht zu retten was zu retten geht. Die F1er haben das Umsetzen bis auf eine auch gut verkraftet, aber die Pflanzen fanden das gar nicht witzig und dabei war das Becken gerade so schön...

Werde noch mal Fotos machen, wenn die Pflanzen sich etwas erholt haben. Momentan sieht das nur kahl aus ^^

Grüße
Katie
Katie ist offline   Mit Zitat antworten
Alt 20.06.2012, 21:55   #6
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.870
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Ach herje Katie, das hört sich ja nicht so toll an. Hast dir so viel Mühe gegeben.....und dann das.
Wie kann denn so eine Naht aufreißen?

LG M.
funnyfisch ist offline   Mit Zitat antworten
Alt 21.06.2012, 19:52   #7
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ich habe wirklich keine Ahnung. Das ist jetzt schon das zweite Mal, dass mir das passiert ... (und die stehen nicht schief oder dergleichen - da achte ich drauf)

Da hat sich zwischen Glas und Silikon einfach ein feiner Spalt gebildet und das Wasser lief wohl nur sehr sehr langsam raus, aber wenns erstmal läuft, dann löst sich wohl auch die Silikonnaht leichter ... Muss nachts losgegangen sein und morgens war dann das Becken halb leer.

Habe jetzt ja schon ein neues aufgestellt, aber irgendwie fehlt mir da momentan die Muße wieder die ganzen Pflanzen zusammen zu kramen, da die meisten ja eingegangen sind bzw. unschön aussehen. Sogar die Moose sind braun geworden ...

Grüße
Katie
Katie ist offline   Mit Zitat antworten
Alt 21.06.2012, 20:26   #8
lee2610
 
Registriert seit: 06.02.2012
Ort: Thüringen
Beiträge: 153
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Katie,
das tut mir auch total leid,-war so ein schönes Becken!
Die Pflanzen erholen sich bestimmt wieder, aber dass einem da erstmal die Lust vergeht kann ich gut nachvollziehen.
LG und Ohren steif halten, Kathrin
lee2610 ist offline   Mit Zitat antworten
Alt 23.06.2012, 19:09   #9
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Sobald meine Prüfungen vorbei sind werde ich mich noch mal an eine schönere Bepflanzung machen. Mal sehen, was bis dahin alles wieder hoch kommt ... und dann stelle ich auch mal wieder Bilder rein.

Wenigstens läuft mein 20iger Cube

Grüße
Katie
Katie ist offline   Mit Zitat antworten
Alt 04.09.2012, 20:05   #10
Katie
 
Registriert seit: 16.01.2009
Beiträge: 282
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Soooo, es gibt neues!

Das Becken läuft wieder sehr gut. Fast der gesamte Nachwuchs aus dem 20iger ist jetzt hier drin (die F1er sind in ein neues Becken umgezogen). Einschließlich der Kleinen müssten es jetzt um die 80 sein

Sieht man aber nicht ...
Da sich die jetzt auch ganz schön vermehren, werde ich aber bald wohl welche abgegeben müssen

Die meisten Pflanzen haben sich nicht mehr erholt. Jetzt sind mehr Moose drin und ich habe es etwas "funktioneller" gelassen. Sieht man mehr von den Bees und es gefällt mir so ganz gut.

Die Werte sind jetzt:

KH: 0
GH: 5-6
pH: 5,5-6,0

Auf der linken Seite sind jetzt die K6 aufwärts inkl. der überraschend gefallenen K14 und vielen Hinos. Eigentlich wollte ich nur kräftig gefärbte K4 deshalb sind die jetzt in ihr eigenes Abteil rechts eingezogen.

Und ich habe natürlich auch Fotos

Grüße
Katie
Angehängte Grafiken
Dateityp: jpg links August 12.jpg (53,4 KB, 18x aufgerufen)
Dateityp: jpg rechts August 12.jpg (52,0 KB, 14x aufgerufen)
Dateityp: jpg Gruppe K6-.jpg (292,5 KB, 18x aufgerufen)
Dateityp: jpg K12.jpg (282,8 KB, 12x aufgerufen)
Dateityp: jpg K14.jpg (287,5 KB, 13x aufgerufen)
Katie ist offline   Mit Zitat antworten
Sponsor Mitteilung 04.09.2012   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
red bee einrichtung ada

Themen-Optionen

Gehe zu


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:37 Uhr.