zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 02.02.2010, 23:35   #1
Snow
 
Registriert seit: 26.11.2009
Beiträge: 774
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Garnelenbecken - 160 Liter

So, nach diversen mehr oder weniger schönen Erlebnissen mit einem 20er Nano Becken habe ich jetzt das Projekt 160L Becken in Angriff genommen und wollte Stück für Stück über meine Schritte berichten, Eure Meinungen dazu lesen und nebenbei lernen was so alles interessant ist wenn man ein Problem hat (welche Werte, welche Technikinfos etc...)

Ich leg erstmal langsam los, also nicht gleich steinigen wenn was fehlt^^

Becken 100x40x40 inklusive Abdeckung, Beleuchtung, Unterschrank, Ausgleichsunterlage...
Filter: Eheim Aquaball 180
Wasseraufbereiter Aquatan von Sera
Bodengrund Dennerle
schwarzen Kies
roten Colour Kies
2 mittelgroße Chinasteine
Kunststoffrückwand
Silikonkleber für Aquarien
Thermomether
Scheibenmagnet
schwarze Folie für die Rückwand
Starter Bakterien

Zielbesatz: Zwerg-Ottozynklus, Garnelen (Art steht noch nicht fest), 3 CPOs, Blasenschnecken und als Populationsbegrenzer ein paar Raubschnecken.

So, Becken ausgewaschen, alle Einzelteile mit warmem Wasser abgewaschen.
Kunststoffrückwände mit dem Silikon eingeklebt und Folie aufgebracht.
Dann nen guten Tag Pause gemacht und das Becken erneut gespült um diesen Essiganteil des Silikons wieder raus zu bekommen. (Warum gibt ein Aquariumsilikon Essigsäure ab???)
Dann das ganze mit der Unterlage aufgestellt.
Bodengrund, Kies, Colour Kies und die Steine rein. Da war alles noch schön. Das befüllen war dann nicht so spaßig. Hat echt ne Weile gedauert da ich das Wasser über nen kleinen Schlauch einlaufen lassen hab damit die beiden Kiessorten nicht gleich massiv durchmischt werden.
Wasseraufbereiter dazu, ca. 2 Stunden später noch etwas Starterbakterien dazugegeben, Filter installiert und laufen gelassen. Erster Teststreifen ergab zu geringe Härte (>4°d GH und 3°d KH) mineral salt von als Aufhärter zugegeben.
1 Seemandelblatt reingepackt.

Pflanzen bestellt: Echinodorus tenellus, Indischer Wasserstern, Zwerg Amazonas, Javamoos, Große Schraubenvalisneria.

Die Lieferung dauerte Witterungsbedingt etwas, daher habe ich den ersten Teilwasserwechsel nach 4 Tagen durchgeführt, auch ohne das Pflanzen drin waren (Filter lief die ganze Zeit natürlich durch, Beleuchtung 7 Stunden pro Tag). Wieder Streifenmessung, zu geringe Härte, also wieder Aufärter zugefügt.
Wasseraufbereiter und Bakterien zugegeben.
Nach 5 Tagen hatte ich dann tatsächlich Pflanzen. Diese habe ich dann erstmal 30 Minuten in Mineralwasser eingelegt, dann in einem Glas mit frischem Leitungswasser stehen gelassen und 2 Tage beobachtet.
Fundsachen: 2 Schnecken (Identifikation ergab Posthornschnecken) im Javamoos
1 Kieselkrebs in der Echinodorus während des Mineralwasserbades abgefallen (danach auch Beobachtung aber nochmalig ein Mineralwasserbad einen Tag später)
Nach 2 Tagen Beobachtung alle Pflanzen eingepflanzt.
2 Welstabletten hinzu um die Bildung von Nitrat und ein wenig Bakterienrasen zu beschleunigen.
Einen weiteren Tag später hab ich dann die Posthornschnecken und diverse Blasenschnecken, welche alle 2 Tage lang in einem Glas zur Beobachtung saßen mit in das Becken gesetzt.
Aktueller Stand: Bakterienrasen wie gewünscht auf den Tabletten zu sehen, wobei die Schnecken sich nicht davon abschrecken lassen die Tabletten trotzdem darunter weg zu lutschen.
Abgesehen davon scheinen ein paar der Pflanzen doch ein wenig unter dem kalten Transport und meiner Mineralwasserbehandlung gelitten zu haben sodass die Schnecken genug absterbendes Material haben um sich zu ernähren.

Desweiteren habe ich jeden Tag 1x einen Streifentest gemacht und langsam per Aufhärter die Härte hochgefahren.
Die Bepflanzung ist im Moment noch etwas spärlich, aber ich wollte lieber langsam anfangen als wieder den Fehler zu begehen wie beim 20er Nano wo ich gleich zuviel reingepackt hab.

Derzeit warte ich jetzt eigentlich auf den Nitrit Peak welcher eigentlich langsam kommen müßte. Naja, mal schauen.

Werte aktuell:
23°C

NO3 zwischen 0 und 10
NO2 Null
GH knapp unter >7°d
KH knapp unter 6°d
PH 6,8

Wasseraufhärter füge ich quasi noch immer jeden Tag ein wenig hinzu.
Snow ist offline   Mit Zitat antworten
Sponsor Mitteilung 02.02.2010   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 03.02.2010, 10:36   #2
DarkPanther
Mod a.D. auf Zeit
 
Registriert seit: 15.02.2009
Ort: 38***
Beiträge: 7.165
Abgegebene Danke: 7
Erhielt: 52 Danke in 17 Beiträgen
Standard

Hallo.

Schöner Bericht.
Über die Sache des Aufbereiters und Starterbakterien kann man streiten, aber das ist jedem selbst überlassen.

Wie sieht die weitere Planung aus?
Hoffe doch mal eine Vorstellung im entsprechenden Bereich zu lesen
DarkPanther ist offline   Mit Zitat antworten
Alt 03.02.2010, 11:24   #3
Uschi9
 
Registriert seit: 08.01.2009
Beiträge: 405
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Snow,
den Otocinclus bitte erst einsetzten wenn das AQ gut eingefahren ist und sich schon grüner Algenaufwuchs gebildet hat.
Auser du bekommst welche, mindestens 10 Stück, die schon Tabs oder ähnliches annehmen.
Ansonsten, viel Spass damit.
Freundliche Grüße Uschi
Uschi9 ist offline   Mit Zitat antworten
Alt 03.02.2010, 14:52   #4
Snow
 
Registriert seit: 26.11.2009
Beiträge: 774
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Mmh warum mindestens 10? Aufgrund der Beckengröße oder mehr weil die Welse sehr gesellig sind? In meinem 20er tummeln sich derzeit 3 und für das Neue hatte ich eigentlich an 6-8 gedacht. Einsetzen wollte ich in ca. 1-2 Wochen. Allerings tatsächlich Tiere die bereits Welspellets fressen. Ich wüßte auch garnicht wo ich hier in der Gegend ganz junge Tiere bekommen könnte.



@Dark
Naja, ich hatte das hier geschrieben weil es ja auch als Diskussiongrundlage dienen soll falls irgendwann Probleme auftauchen. Aber Du kannst den Thread auch gerne in Richtung Vorstellung verschieben, ich schau dann mal das ich demnächst noch ein paar Bilder dazustelle und dann kann ich ja im Falle von Problemen einfach verlinken.
Snow ist offline   Mit Zitat antworten
Alt 03.02.2010, 15:01   #5
fiasch
 
Registriert seit: 22.10.2009
Beiträge: 49
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi
und was willst du dann noch einsetzen?

Ach ja CPOs und nelen geht nicht gut!
fiasch ist offline   Mit Zitat antworten
Alt 03.02.2010, 16:08   #6
Snow
 
Registriert seit: 26.11.2009
Beiträge: 774
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Öhm das verstehe ich jetzt nicht so ganz...
Wasserwerte sind doch für beides relativ gleich und Vergesellschaftung laut dem Sticky hier im Forum:

Zitat:
Vergesellschaftung:
ich komme gut klar mit allen Fischen, die mich nicht auffressen, sobald ich mich gehäutet habe. Auch mit Garnelen verstehe ich mich prima, aber es kann ab und zu mal passieren, dass ich, natürlich ausversehen, eine auffuttere. Mit anderen, vor allem größeren Krebsen verstehe ich mich gar nicht, dann stirbt der Schwächere.
Snow ist offline   Mit Zitat antworten
Alt 03.02.2010, 20:15   #7
Snow
 
Registriert seit: 26.11.2009
Beiträge: 774
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Weitere Planung hatte Dark gefragt...

Also eigentlich wollte ich Ende dieser Anfang nächster Woche mal zum Händler fahren und Wasserwerte nochmal von dem Gegenprüfen lassen.
Dann je nach Ergebnis weiterschauen.

Erster Besatz entweder Ottos oder Garnelen und CPOs werd ich erst später nachsetzen.

Pflanzen muß ich dann ja auchnoch aufstocken, aber da warte ich jetzt erstmal auchnoch mit einer Nachbestellung um zu sehen wieviele Pflanzen meine Behandlung überlebt haben.
Snow ist offline   Mit Zitat antworten
Alt 03.02.2010, 20:24   #8
Red Angel
 
Registriert seit: 07.03.2009
Ort: Südbaden
Beiträge: 1.291
Abgegebene Danke: 0
Erhielt: 9 Danke in 8 Beiträgen
Standard

Hallo
Bitte keine Ohrgitter-Harnischwelse in ein noch jungfräuliches AQ einsetzen.
Da hat man nicht lange Freude da sich diese Fische von Aufwuchs ( nicht Algen) ernähren und sie deshalb eher in gut eingefahrene Becken gehören.
Gruß Jens
Red Angel ist offline   Mit Zitat antworten
Alt 03.02.2010, 20:37   #9
Snow
 
Registriert seit: 26.11.2009
Beiträge: 774
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Okay, dann werd ich wohl mit den Garnelen anfangen.
Anbei mal ein Bildchen von dem wie gesagt noch sehr dünn bepflanzten Becken.

Was ich oben noch vergessen habe: Gedünkt mit Plantamin von Tetra Plant hab ich nach dem einpflanzen noch.
Angehängte Grafiken
Dateityp: jpg 100D1436.jpg (108,6 KB, 370x aufgerufen)
Snow ist offline   Mit Zitat antworten
Alt 03.02.2010, 23:31   #10
1985
 
Registriert seit: 13.12.2009
Beiträge: 99
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von fiasch Beitrag anzeigen

Ach ja CPOs und nelen geht nicht gut!
kann ich so nich bestätigen bei mir gibts keine probleme obwohl ich nen recht agresives cpo männchen hab was gern ma fische jagen geht...
1985 ist offline   Mit Zitat antworten
Sponsor Mitteilung 03.02.2010   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Garnelenbecken - 25 Liter mars14 Nano-Becken 101 16.06.2010 21:02
Garnelenbecken - 30 Liter bettafan 95 Nano-Becken 30 25.02.2010 19:02
Garnelenbecken - 20 Liter LaaLiiLuu x3 Nano-Becken 10 29.01.2010 19:00
Garnelenbecken - 12 Liter einengelweint Nano-Becken 4 25.10.2009 20:43
Garnelenbecken - 30 Liter Prydwynn Nano-Becken 12 10.10.2009 23:58


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:33 Uhr.