zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.08.2017, 18:00   #1
Mascha00
 
Registriert seit: 21.11.2016
Beiträge: 15
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard Juwel Lido 120

Hallo zusammen,

ich darf euch heute einmal mein vor ein paar Wochen neu eingerichtetes Juwel Lido 120 vorstellen. Ich hatte bei der Einrichtung davor leider einen massiven Befall durch Blaualgen (siehe auch Forum). Dieses Becken scheint nun aber recht stabil zu laufen.

Maße Becken: 61 x 41 x 58 cm
Filter: JBL Cristal Profi e701 (den Innenfilter habe ich ausgebaut, eine von mehreren Maßnahmen gegen die Blaualgen)
Heizung ist aus dem Standard-Lido-Set
Co2-Anlage: Pro Flora U500, JBL

Bodengrund: Basalt-Kies 0,02 bis 0,22, aus dem Baumarkt, gut gewaschen.

Einrichtung: Moorkienwurzel, Drachenstein, "weißer Stein", Welshöhle, Eichenblatt getrocknet

Pflanzen:

Echinodorus "kleiner Bär", mit Blüte, siehe Fotos
Echinodorus bleheri (muss wohl bald raus, wird zu groß)
Pogostemon stellata
Lobelia cardinalis
Alternanthera reineckii
Cryptocoryne crispatula
Cryptocoryne parva
Lilaeopsis brasiliensis
Hemianthus
Anubie
Nymphaea lotus

Besatz:

11 x Hyphessobrycon bentosi bentosi (Schmucksalmler)
1 Pärchen Colisa Chuna Gold (Hongigurami)
6 x Otocinclus
ca. 20 Garnelen (ich weiß nicht, wie die heißen. Sind schwarz und haben auf dem Rücken einen hellen Streifen)
2 x Napfschnecke

Aktuelle Wasserwerte:
KH: 6
pH: 7.0
NO2: < 0,01
NO3: 1
PO4: 0,4 (nach Düngung)
FE: 0,05 (vor Düngung)
CO2: 18

Gedüngt wird wöchentlich mit Dennerle Universaldünger und Phosphat (gegen leicht aufkommende Grünpunktalgen, die ich mittlerweile als besiegt bezeichnen würde)

Ich habe komische weiße ovale Punkte auf der Wurzel (und auf einer Schnecke). Wer kann mir sagen, was das ist? Eier von den Schnecken ?

Fotos habe ich mit angehängt.

Ich bin offen für Kritik und Verbesserungsvorschläge !
Angehängte Grafiken
Dateityp: jpg 20170817_073133.jpg (42,9 KB, 48x aufgerufen)
Dateityp: jpg 20170817_171928.jpg (50,6 KB, 38x aufgerufen)
Dateityp: jpg 20170817_171932.jpg (49,4 KB, 30x aufgerufen)
Dateityp: jpg 20170817_172115.jpg (110,1 KB, 39x aufgerufen)
Dateityp: jpg 20170817_172838.jpg (44,6 KB, 32x aufgerufen)
Dateityp: jpg 20170817_172846.jpg (47,0 KB, 32x aufgerufen)
Dateityp: jpg 20170817_181303.jpg (111,7 KB, 31x aufgerufen)
Dateityp: jpg 20170817_181357.jpg (89,9 KB, 24x aufgerufen)

Geändert von Mascha00 (17.08.2017 um 18:16 Uhr) Grund: weitere Fotos
Mascha00 ist offline   Mit Zitat antworten
Alt 17.08.2017, 18:14   #2
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.160
Abgegebene Danke: 550
Erhielt: 524 Danke in 356 Beiträgen
Standard

Hallo,

das entwickelt sich ja gut. Die Pflanzen dürfen noch etwas üppiger werden, vor allem die Echinodoren - die freuen sich über Düngekugeln an der Wurzel, wenn du keinen Nährboden hast.
Aber du schreibst ja, Becken ist neu und hatte Cyanobefall. Und dafür sieht es gut aus.
Die weißen, ovalen Punkte sind Eier der Napfschnecken. Die vermehren sich zwar in Süßwasser nicht, das hindert sie aber nicht daran, alles vollzueiern
Öhrchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.08.2017   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.08.2017, 18:18   #3
Mascha00
 
Registriert seit: 21.11.2016
Beiträge: 15
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Ich habe die Echinodoren schon ordentlich geschnitten, weil sie einfach zu groß werden. Bei der linken habe ich alle ersten Blätten schon weggeschnitten. Düngetabletten habe ich auch an den Wurzeln. Ich habe etwas "Sorge", dass es zu voll wird...
Mascha00 ist offline   Mit Zitat antworten
Alt 17.08.2017, 18:24   #4
Mascha00
 
Registriert seit: 21.11.2016
Beiträge: 15
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Zu den Blaualgen: Das ist ca. 3 Monate her. Ich habe komplett alles aus dem Becken rausgenommen, den Innenfilter ausgebaut, eine Co2-Anlage installiert und achte darauf, dass ich wenig füttere und n wöchentlich ca. 40 % des Wassers Wechsel. Im Moment läuft das sehr gut. Seitlich habe ich die Scheibe verdunkelt (wie auch hinten Strukturtapete auf Pappelholzplatten), damit hier keine Sonne reinstrahlt. Die Garnelen und Otocinclen sowie 5 von den .Schucksalmler habe ich aus dem alten Becken mit rübergenommen
Mascha00 ist offline   Mit Zitat antworten
Alt 17.08.2017, 18:54   #5
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 3.282
Abgegebene Danke: 13
Erhielt: 745 Danke in 630 Beiträgen
Standard

Hallo Mascha

Schönes Aquarium, gefällt mir von der Einrichtung her.

Und ja, dass sind Schneckeneier, die lassen sich nur ganz schwer entfernen (wen es denn stört), die kleben fest wie Pattex.
Wasserwelt ist offline   Mit Zitat antworten
Alt 17.08.2017, 19:25   #6
Algerich
Moderator
 
Registriert seit: 04.03.2014
Beiträge: 2.290
Abgegebene Danke: 562
Erhielt: 651 Danke in 361 Beiträgen
Standard

Hallo Mascha,

mir gefällt das Becken auch sehr gut - zumal ich das Lido zwar per se recht hübsch, aber nicht leicht einzurichten finde. Vielleicht würden Deine Fadenfische sich über irgend ein kleines schwimmendes Pflänzlein freuen, wenigstens das Männchen?

Möglicherweise gönnst Du uns noch ein Bild von der Schwarzen Garnele, es mag ja sein, dass der eine oder andere die Art kennt.

Nochmals: Glückwunsch zu Deinem Becken und halte uns bitte auf dem Laufenden.

Beste Grüße!

Algerich
Algerich ist offline   Mit Zitat antworten
Alt 17.08.2017, 19:50   #7
Mascha00
 
Registriert seit: 21.11.2016
Beiträge: 15
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Hier mal ein Versuch, eine der Garnelen zu treffen. Kennt jemand diese Art?

Was mich übrigens auch noch sehr wundert ist, dass die Lotusblume irgendwie nicht mehr so richtig weiterwächst und auch keine Triebe bis ganz oben wachsen. Habe vor ca. 2 Wochen auch eine Düngetablette gesetzt, aber es ändert eigentlich nichts. Hatte gehofft, dass sie noch größer wird und größere Blätter bekommt..
Angehängte Grafiken
Dateityp: jpg 20170817_193807.jpg (82,8 KB, 30x aufgerufen)
Dateityp: jpg 20170817_193904.jpg (67,7 KB, 30x aufgerufen)
Mascha00 ist offline   Mit Zitat antworten
Alt 17.08.2017, 20:02   #8
Birka
 
Registriert seit: 29.02.2016
Ort: 36041 Fulda
Beiträge: 2.364
Abgegebene Danke: 670
Erhielt: 663 Danke in 498 Beiträgen
Standard

@Mascha, hallo

da schließe ich mich doch gern meinen Vorrednern an - ein sehr schönes , in der Gestaltung gelungenes Becken.

Unter dem Gesichtspunkt der gebändigten Blaualgenpest ist deine Mühe ganz besonders zu loben.

Und der Besatz ist für das Lido auch prima.

Richtig, die Labyrinther würden sich ganz bestimmt über ein paar Schwimmpflanzen -
Froschbiss und Muschelblume sind meine "Standards " - freuen, oder auch was Flutendes , Vallisnerien o.ä.
Zu voll mit Pflanzen ist dein Becken durchaus nicht - die Anzahl der Fische hält sich ja auch angenehmerweise in vernünftigen Grenzen.

Fotos sind immer gut, da kann man sich doch alles viel besser vorstellen - genau, lichte doch mal die schwarzen Garnelen ab - selbst wenn dich ihr Name nicht so interessieren sollte , hier ist jetzt bestimmt der ein oder andere neugierig geworden
Birka ist offline   Mit Zitat antworten
Alt 17.08.2017, 20:34   #9
Mascha00
 
Registriert seit: 21.11.2016
Beiträge: 15
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Naja, ich habe die Cyanos ja nicht wirklich bekämpft, sondern einfach alles neu gemacht und ein paar Dinge geändert. Wie gesagt neuer Außenfilter, weil ich kein Fan von dem Innenfilter bin. Da sammelt sich immer so viel Schmodder hinter an. Außerdem habe ich so netto mehr Wasservolumen, der Außenfilter hat ja auch so seine 7 l und ich kann das Wasser jetzt höher einfüllen. Dann haben ich den feinen Quarzsand durch den Basaltkies getauscht, die Rechte Beckenseite vor der Sonne geschützt (da habe ich vorher nicht so drauf geachtet). Und ich füttere sehr sparsam und achte darauf, dass alles direkt weggefressen wird. Und düngen tue ich auch nur recht sparsam. Und vermutlich hat die Co2 Anlage eine hohen Effekt. Woran es vorher lag, weiß ich nicht. Wahrscheinlich sind es alle Sachen zusammen. Habe mich auch umgehend schlau gemacht und viel dazu gelernt..

Die Garnelen sind übrigens vor der Häutung hell glasig und wechseln wohl dann erst. Beim Kauf waren sie auch hell. Komischerweise lag letzte Woche ein roter Garnelenpanzer im Becken. Habe vorher nie eine rote gesehen und auch keine gekauft..

Geändert von Mascha00 (17.08.2017 um 20:35 Uhr) Grund: Schreibfehler
Mascha00 ist offline   Mit Zitat antworten
Alt 17.08.2017, 21:07   #10
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 3.282
Abgegebene Danke: 13
Erhielt: 745 Danke in 630 Beiträgen
Standard

Zitat:
Zitat von Mascha00 Beitrag anzeigen
Hier mal ein Versuch, eine der Garnelen zu treffen. Kennt jemand diese Art?
Sieht für mich nach einer Rückenstrichgarnele aus.
Wasserwelt ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Juwel Lido 120 Yoko Becken von 97 bis 160 Liter 58 27.10.2017 11:08
[HILFE] LIDO 200 Gewölbte Sicht bei Juwel Lido 200 MarioYam Technik und Zubehör 1 14.02.2016 11:46
Juwel Lido 200 sabine* Becken von 161 bis 250 Liter 0 22.09.2013 07:20
Juwel Lido 200 sabine* Einsteigerforum 9 01.09.2013 06:20
Juwel Lido 120 Nemo78 Archiv 2010 0 11.02.2010 16:07


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:30 Uhr.