zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 26.04.2018, 22:40   #1
Ricardo aus ST-HBG
 
Registriert seit: 26.04.2018
Beiträge: 9
Abgegebene Danke: 4
Erhielt: 0 Danke in 0 Beiträgen
Standard Proleme bei Start mit 60l-Becken

Guten Abend in die Runde

Habe seit ca 4-5 Wochen mein Aquarium am laufen.
Habe ein 60l Becken mit 5 Pflanzen, diversen Dekorationen, als Pumpe die Fluval U2, einen Heizstab, und die Tetra APS100.

Habe mich im Zoo & Co zwecks Einrichtung beraten lassen und habe auch die Zeit gewartet, was der gute Herr gesagt hat bevor ich Fische eingesetzt habe. Jetzt habe ich aber schon das zweite mal so eine michige Trübung drinne. Es ist zwar nach einem Teilwasserwechsel etwas besser geworden aber gut ist es trotzdem nicht.
Habe ich bei der Einrichtung etwas falsch gemacht?
Oder woher kommt diese Trübung?

MfG Ricardo
Ricardo aus ST-HBG ist offline   Mit Zitat antworten
Alt 27.04.2018, 07:57   #2
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 870
Abgegebene Danke: 166
Erhielt: 169 Danke in 97 Beiträgen
Standard

Hallo Ricardo,

zunächst einmal herzlich willkommen hier im Forum!

Nun zu deiner Frage:
Besatz/Fische sind noch nicht drin? Heißt: das Becken läuft seit 4-5 Wochen nur mit der Technik und den Pflanzen drin?
Was hast du in dieser Zeit bislang gemacht? Wasserwechsel? Irgendwas im Becken hantiert?
Du sagst, das Milchige ist jetzt zum 2. Mal aufgetreten. Wie ist es beim ersten Mal weggegangen?
Hilfreich wäre auch mal ein Foto von deinem Becken. Kannst due vielleicht mal eins einstellen?

Bezüglich Einfahren eines Aquariums verweise ich mal auf dieses Thema hier: "Mein Vorgehen beim Einfahren eines Aquarium" - da steht einiges drin! Lies es dir mal durch. Dann brauche ich hier jetzt nicht alles nochmal zu schreiben

Nur interessehalber: welches Besatz planst du denn?

Grüße,
Gerd

Danke: (1)
radlhans ist offline   Mit Zitat antworten
Sponsor Mitteilung 27.04.2018   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 01.05.2018, 18:41   #3
Ricardo aus ST-HBG
 
Registriert seit: 26.04.2018
Beiträge: 9
Abgegebene Danke: 4
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Gerd

Das milchige habe ich durch Wasserwechsel und Reinigung des Filters wegbekommen.
Hantiert in dem Becken habe ich nichts nur die übliche Pflege
Aber mich plagt jetzt ein ganz anderes Problem.
Ich habe an Fischen drinnen 10 Neons und 10 Schwertträger.
Ich hab die Fische vorschriftsgemäß eingesetzt aber trotzdem sind mir welche schon nach wenigen Stunden verstorben. Von den Neons 2 und von den Schwertträgern 4. Alle nach und nach. Ich zweifel jetzt schon selber an mir, ob ich zu dämlich dazu bin. Der Rest was jetzt an Fischen noch drinne ist scheint sich recht wohl zu fühlen, so kommt es mir zumindest vor. Aber an was das liegt, dass sie nach und nach gestorben sind weiß ich nicht. Bis dahin grauts mir auch ehrlich gesagt ein wenig nochmal neue zu holen.

Geändert von Ricardo aus ST-HBG (01.05.2018 um 19:05 Uhr)
Ricardo aus ST-HBG ist offline   Mit Zitat antworten
Alt 01.05.2018, 19:08   #4
Ricardo aus ST-HBG
 
Registriert seit: 26.04.2018
Beiträge: 9
Abgegebene Danke: 4
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hier mal ein paar Bilder von meinem Aquarium
Angehängte Grafiken
Dateityp: jpg 20180501_185638.jpg (68,2 KB, 34x aufgerufen)
Dateityp: jpg 20180501_185645.jpg (65,4 KB, 30x aufgerufen)
Ricardo aus ST-HBG ist offline   Mit Zitat antworten
Alt 01.05.2018, 19:41   #5
Schneckinger
Teilzeitmoderator
 
Registriert seit: 08.10.2012
Ort: 86641 Rain
Beiträge: 5.141
Abgegebene Danke: 304
Erhielt: 1.439 Danke in 636 Beiträgen
Standard

Hi Ricardo,

1.
Auch von mir ein :
Herzlich willkommen im Forum!

2.
ich habe aus Deinen Fragen mal ein eigenes Thema gemacht, damit Dein Problem nicht in Schepperlings Thread untergeht. Wenn Du selber ein neues Thema erstellen willst einfach so vorgehen:
-Das gewünschte Unterforum anklicken
-Oben Links auf den "Neues Thema" Button klicken und schon hast Du einen Thread ganz für Dich allen ;-)

3.
Erzähl uns doch noch ein bischen mehr von Deinem Becken:
Was Für Wasserwerte hast Du?
Für den Anfang reichen:
-TEMPERATUR
-Gesamthärte, Karbonathärte
-PH
Wie bist Du denn beim Einsetzen genau vorgegangen?

Und was die Beratung in Deinem Zoogeschäft angeht: Die scheint auch nicht so ganz optimal zu sein. Schwertträger sind für ein 60l-Becken nicht wirklich geeignet. Erst recht nicht gleich 10 Stück.
Die Einrichtung ist gar nicht mal so schlimm. Die Staue ist natürlich Geschmackssache... Etwas mehr Pflanzen wären gut. Vor allem ein paar Schwimmpflanzen, damit die Schwertträger als Oberflächenfische etwas mehr Deckung nach oben bekommen.

Du Hast da übrigens keine Neons (Paracheirodon axelrodi) sondern Neonsalmler (P.innesi). Optisch kein soooo großer Unterschied. Was die Temperaturansprüche angeht schon... Und Deine Schwertträger dürften eher eine bunter Schwertträger/Platy-Mischung sein...

Tschüß,
Schneckinger

Danke: (1)
Schneckinger ist offline   Mit Zitat antworten
Alt 01.05.2018, 19:44   #6
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 1.028
Abgegebene Danke: 289
Erhielt: 325 Danke in 243 Beiträgen
Standard

Moin Ricardo,

herzlich Willkommen...

Ich würde jetzt auch erst einmal abwarten, bevor Du neue Fische einsetzt. Allerdings würde ich noch Pflanzen dazutun. Vor allem Froschbiss als Schwimmpflanze, die Neons danken es Dir.

Zum Besatz für später mal, würde ich in so einem kleinen Becken keine Schwertträger halten, die werden schnell größer und brauchen dann viel mehr Platz. Aber jetzt sind sie drin, und ich würde da auch nichts ändern. Zum Erfahrung sammeln, reicht das so. Aber generell ist der Besatz nicht optimal. Ein reines Neon Becken mit vielen Pflanzen würde zum Beispiel gehen. Dazu noch eine kleine Gruppe Zwergpanzerwelse für unten, z.B.. Oder Guppies, oder oder oder...

Wie geasagt, nichts mehr rein tun und erstmal Erfahrung sammeln. Generell Fische nicht nach Optik und Vorhandensein im Zoogeschäft kaufen, sondern lieber googeln und schaun was paßt und gefällt.

Zu der Trübung, auch wenns zuspät ist. Meistens ist das eigentlich ein gutes Zeichen, dass die Biologie in schwung kommt. Dann muß man eigentlich Geduld (die schwerste und wichtigste Tugend eines Aquarianers) haben. Hättest dem Becken mehr Zeit geben sollen. Und vor allem den Filter in Ruhe lassen, dort und im Boden entsteht das Mikroklima des Aquariums. Filter nur reinigen, wenn der Durchfluß merklich nachläßt. NICHT früher. Einmal pro Woche 50% Wasserwechsel (generell) ohne den Boden zu sehr durch zu wühlen. Reicht normalerweise vollkommen aus.

Fische sind nach dem Umsetzen halt sehr anfällig und im Zooladen eh schon "vorgeschädigt". Da kann es immer zu Ausfällen kommen. Generell solltest Du auch hier dem anpassen an Dein Wasser Zeit geben. Locker 1-2 Stunden, immer etwas Wasser aus Deinem Becken in den Eimer, in dem die Neuzgänge sind. Und danach am besten mit einem Behälter und nicht mit einem Netz ins Aquarium umsetzen. Wobei Netz natürlich geht, aber in einen Behäter schwimmen lassen und langsam rausschwimmen lassen einfach schonender ist und wie ich finde, mehr Spaß macht...

So das war jetzt viel auf einmal, sollte aber das wichtigste abgedeckt haben...

Tom

Danke: (1)
carpenoctemtom ist gerade online   Mit Zitat antworten
Alt 01.05.2018, 20:04   #7
Ricardo aus ST-HBG
 
Registriert seit: 26.04.2018
Beiträge: 9
Abgegebene Danke: 4
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke erstmal an alle für die schnellen Antworten. Ich merk schon die Beratung ist auf jeden Fall besser als in einem Zoogeschäft, weil dort wurde zu mir gesagt ich soll das Aquarium einrichten so wie es mir gefällt und eine Woche arbeiten lassen und dann Fische einsetzen. Wegen Pflanzen wurde mir zum Beispiel gar nichts gesagt, welche empfehlenswert sind und welche nicht und ich habe auch gesagt, dass ich ein 60l Becken habe und wegen dem Filter wurde mir gesagt die ersten 2-3 Wochen gar nicht anrühren und dann so einmal in der Woche reinigen und Teilwasserwechsel von jeweils 1/3 machen. Daran hatte ich mich bisher gehalten, weil ich davon ausgegangen bin, dass der gute Mann weiß wovon er spricht.
Kann das vielleicht daran liegen dass mir etliche gestorben sind und dass so eine Trübung sich gegeben hat?
Ricardo aus ST-HBG ist offline   Mit Zitat antworten
Alt 01.05.2018, 20:26   #8
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 1.028
Abgegebene Danke: 289
Erhielt: 325 Danke in 243 Beiträgen
Standard

Die Trübung wird nicht durch die Filterreinigung sondern durch den Wasserwechsel (Verdünnungseffekt) teilweise verschwunden sein. Wobei dann auch die Frage ist was die Trübung verursacht, die biologische Entwicklung, das geht dann nach ner Zeit von alleine Weg, oder evtl. Schwebstoffe, z.B. aus dem Kies. Die dann der Filter schluckt.

Wie gesagt, Filter nur reinigen, wenn er merklich schlechter arbeitet.

Und es gibt leider nur noch sehr wenige Händler die vernünftig beraten, die wollen verkaufen, und je öfter Du Filtermedien wechselst um so mehr verkaufen sie. Die meisten Medien kannst Du einfach nur ausspülen, da brauchst Du auch kaum was nach zu kaufen.

Schau mal hier sicher nicht das non plus ultra, aber ich finde für Anfänger erstmal ein grober Überblick. Wobei ich grade gesehen habe, auf Trübungen bin ich gar nicht eingegangen. Eigentlich erst Fische einsetzen, wenn das Wasser klar ist.

Warum die Fische gestorben sind, k.A. Kann viele Gründe haben. Das wäre so pure Spekulation.

Ganz wichtig, nicht an Dir zweifeln. Es ist noch kein Aquarianer vom Himmel gefallen. Leider gilt auch hier aus Fehlern lernt man. Schneckinger hat ja schon erstmal einiges abgefragt, dann könnte man evtl. mehr darüber sagen, was bei den Fischen nicht gepaßt hat.

Tom
carpenoctemtom ist gerade online   Mit Zitat antworten
Alt 01.05.2018, 20:49   #9
dumdi65
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 1.543
Abgegebene Danke: 569
Erhielt: 266 Danke in 218 Beiträgen
Standard

Hallo Ricardo.

Herzlich willkommen bei uns im Forum

Die Trübung kommt auf jeden Fall von den Wasserwechseln und Filterreinigungen die dir empfohlen wurden, dadurch entsteht ein Ungleichgewicht. Wobei die Wasserechsel dann wieder den Eindruck vermitteln das es besser wird.

Leider wirkt sich das auch negativ auf Fische, aus die durch einen Neukauf meistens sowieso nicht ganz auf ihrem gesundheitlichem Höhepunkt sind. Ob es aber wirklich die Ursache ist, läßt sich nicht pauschal sagen.

Wichtig ist jetzt nur das du aus diesen Fehlern, die ja nur entstanden sind durch die fehlerhafte Beratung, lernst und das Beste aus der jetzigen Situation machst. Und das du das willst, zeigt alleine schon die Anmeldung hier im Forum.

Also Kopf hoch und dranbleiben .

Gruß Balu

Geändert von dumdi65 (01.05.2018 um 20:53 Uhr)
dumdi65 ist offline   Mit Zitat antworten
Alt 01.05.2018, 23:57   #10
Ricardo aus ST-HBG
 
Registriert seit: 26.04.2018
Beiträge: 9
Abgegebene Danke: 4
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke erstmal für die aufmunternden Worte
Werde mich auf jeden Fall jetzt an die Ratschläge halten die mir hier gegeben wurden.

Danke an alle nochmal
Ricardo aus ST-HBG ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuer Start Marcelcool007 Einsteigerforum 25 19.05.2014 13:08
co2 start xagi Archiv 2010 13 09.05.2010 16:25
Start einer komplett neuen Anlage (Becken und rb1501 Archiv 2004 7 03.06.2004 23:29
Neu start Kevin89 Archiv 2004 4 06.03.2004 17:18
sera CO2-Start - Stefan - Archiv 2003 0 23.12.2003 16:32


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:02 Uhr.