zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.11.2012, 12:39   #31
Willow
 
Registriert seit: 06.11.2012
Ort: Duisburg
Beiträge: 61
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,
heute getestet, funktioniert super! Fast 90 % gewechselt ... von 1 mg/l NH3/4 sind noch immer 0,5 drin ... da stimmt doch was nicht. Hat da jm. ne Erklärung für? Kann das Zeug aus dem Kies kommen? Ich hatte auch Mulm
abgesaugt. War heute tournusmäßiges Reinemachen und messen. Naja ... mit Gegenkontrolle. Hab kaum Mulm gefunden ... und schonmal garnix Gammeliges...
Willow ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.11.2012   #31 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.11.2012, 15:43   #32
DarkPanther
Mod a.D. auf Zeit
 
Registriert seit: 15.02.2009
Ort: 38***
Beiträge: 7.165
Abgegebene Danke: 7
Erhielt: 52 Danke in 17 Beiträgen
Standard

Moin.

Lass den Mulm mal da, wo er ist. Tournusmäßig reinemachen? Hast du da nen Plan erstellt?

Mulm habe ich in meinem 360er das letzte mal vor über nem Jahr abgesaugt. Im Mulm sind wichtige Bakterien, die gerade dazu da sind, dass das Nitrit verschwindet....

Ich glaube du fummlest zu viel im Becken rum.
Lass mal Filter und Bodengrund in Ruhe. Mach höchstens nen Wasserwechsel.
Außerdem wenn du 90% Wasser wechselst, glaube ich mal, dass du weniger Nitrit im Becken hattest als 0,5. Wie haben denn die Fische aus gesehen, nachdem du einen Nitrit von 1 hattest??? Mittlerweile glaube ich an Messfehler.
DarkPanther ist offline   Mit Zitat antworten
Alt 17.11.2012, 17:27   #33
Willow
 
Registriert seit: 06.11.2012
Ort: Duisburg
Beiträge: 61
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin,
ich mach jede Woche die AQs. Schon immer. Also seit dem 20l Cube unserer Tochter. In dem Juwel aber bis jetzt nicht wirklich. Weil da ja immer mal wieder WW notwendig war. Aber da ich heute (ich war standhaft) wieder 1 mg/l NH3/4 (NICHT Nitrit ... das ist doch wieder weg) gemessen habe, hab ich dann heute neben dem Cube auch das Becken gemacht. Unser PH-Wert war heute 8. Ist also auch wieder höher. Gleichzeitig hab ich dann auch mal die Kieselalgen von den Scheiben gemacht und das ERSTE MAL Mulm abgesaugt (weil ich ja auch auf der Suche nach Gammeliges war). Aber da war auch wenn überhaupt, dann kaum Mulm ... . Die Filter habe ich natürlich überhaupt nicht angerührt. Das war dann auch schon alles.
Ne, Nitrit war nach dem WW am 14. - glaub ich - weg. Prompt NH3/4 wieder da. Hatte ich auch am 15. vermeldet.

P.P.S. (lol): Da komm ich ins Grübeln ... vielleicht würd ne Ladung Mulm aus nem anderen ÄQ. helfen?!

Geändert von Willow (17.11.2012 um 18:08 Uhr) Grund: Ergänzungen
Willow ist offline   Mit Zitat antworten
Alt 17.11.2012, 18:42   #34
DarkPanther
Mod a.D. auf Zeit
 
Registriert seit: 15.02.2009
Ort: 38***
Beiträge: 7.165
Abgegebene Danke: 7
Erhielt: 52 Danke in 17 Beiträgen
Standard

Moin.

Lass doch mal die verdammte messerei und sag doch mal, wie die fische drauf waren, wenn du sooooo viel Nitrit im becken hast.

Vor allem: Mit was misst du deine WW-Werte? Wie oft misst du? Warum musst du überhaupt? Gibt es mal ein Foto vom becken?
DarkPanther ist offline   Mit Zitat antworten
Alt 17.11.2012, 19:07   #35
Willow
 
Registriert seit: 06.11.2012
Ort: Duisburg
Beiträge: 61
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Nabend,
wer redet denn von Nitrit? Ich red von Ammonium/Ammoniak. Jedenfalls wieder ... Ich hab seit dem 15. morgens heute wieder gemessen, weil ich das am WE immer mach, wenn ich an das/die Aquarium/Aquarien gehe. Also messe ich normalerweise einmal die Woche. Und weil mir 1 mg/l bei einem PH 8 grenzwärtig erscheint, hab ich gedacht, dass ich den Fischen was Gutes tue und dann gleich mal Wasser wechsel. Ist ja auch nicht unbedingt gesund. Die Woche über wollte ich jetzt wieder die Fische beobachten, wie es ihnen geht. Aber Ammoniak ist ja wohl auch auf Dauer schädigend. Ach, und wieso ich mess? Weil ich ohne messen bei den Garnelen mal auf die Nase gefallen bin und bei dem Juwel vor allem deshalb, weil unsere Nelis eigentlich auch da rein sollen/sollten...

Aber stimmt. Foto mal anbei. Einmal ohne und einmal mit Blitz.
Angehängte Grafiken
Dateityp: jpg IMG_1480.JPG (173,1 KB, 29x aufgerufen)
Dateityp: jpg IMG_1481.JPG (206,6 KB, 21x aufgerufen)

Geändert von Willow (17.11.2012 um 19:46 Uhr)
Willow ist offline   Mit Zitat antworten
Alt 27.11.2012, 18:28   #36
Willow
 
Registriert seit: 06.11.2012
Ort: Duisburg
Beiträge: 61
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
ich wollte nur mal Wasserstandsmeldung abgeben. Nachdem sich am Sonntag noch immer nix verändert hatte, habe ich getan, was ich sofort hätte tun sollen ... ich habe die Cabomba rausgeschmissen. Fragt mich nicht wieso und warum ... jedenfalls ist seit heute alles in Ordnung.
Willow ist offline   Mit Zitat antworten
Antwort

Stichworte
nitritpeak

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
erst trüb, dann klar , jetzt wieder trüb ?!? sonja78 Archiv 2011 13 17.01.2011 10:24
PH-Wert runter, dann wieder hoch Mizi Archiv 2004 2 20.01.2004 21:10
Erhöhte Karbonathärte Axolotl Archiv 2003 10 17.03.2003 23:47
Ein Phänomen: Erst Fadenalgen dann Blaualgen dann Grünalgen Amano Archiv 2001 1 23.06.2001 08:25
erhöhte Atemfrequenz Diskusfische Rita Archiv 2001 10 16.06.2001 04:26


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:36 Uhr.