zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Thema geschlossen
 
Themen-Optionen
Alt 20.05.2013, 22:45   #1
Eifel01
Standard Einsteiger Fragen...

Hallo zusammen,

bin ganz neu hier und brauche paar Tipps.

Ich habe mir vor 6 Tagen ein Aquarium geholt von Juwel mit 125 Litern.

Habe einen Tag später Kies und Pflanzen rein getan und hatte direkt einen Tag später einen Ölig aussehenden, gräulichen Film auf der Wasseroberfläche.
Habe auch kleine weiße pünktchen darin die sich ruckartig bewegen.
Bin in einen Zoohandel gefahren. Der hat mir zum einfahren zwei Schnecken verkauft (Rennschnecken) und von Sera einmal "Bio nitrgivec Flüssiges Bio Filtermedium"
und einmal auch von Sera "aquatan Wasseraufbereiter" der Verkäufer hat mir erklärt
wie ich das anwenden muss usw. Hab ihn auch gefragt ob die Schnecken nichts zu fressen bräuchten und er meinte nein die ernähren sich erstmal von alleine.
Soweit so gut. Die Schnecken habe ich eingesetzt und die Sera Produkte wie empfohlen angewendet.
Jetzt mache ich mir trotzdem langsam nach 4 Tagen Gedanken ob die Schnecken sich wirklich in einem 4 Tage altem frischen Wasser ernähren können ? Traue der Sache nicht so wirklich. Hab aber auch noch nichts dazu gefunden was meine Frage beantworte
könnte .
Was sagt ihr noch zu dem Film auf der Wasseroberfläche?

Wäre schön wenn jemand helfen könnte

Gruß Bianca
Eifel01 ist offline  
Sponsor Mitteilung 20.05.2013   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.05.2013, 23:56   #2
Wolfman
 
Registriert seit: 25.08.2012
Ort: 64xxx
Beiträge: 244
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
Hast du den Kies ausgewaschen, sonst könnte der film davon kommen. Wenn du den Kies nicht ausgewaschen hast, würde ich mal einen 80% WW machern, dann sollte sich er Film auflösen.
Zum einfahren hätte ich jetzt Lieber Neons oder Guppis genommen, aber keine Schnecken.
Wie sehen den deine Wasserwerte aus.

Geändert von Wolfman (20.05.2013 um 23:58 Uhr)
Wolfman ist offline  
Alt 21.05.2013, 00:04   #3
Knut
Gesperrt
 
Registriert seit: 08.02.2003
Ort: Velbert, NRW
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin,

der Film auf der Oberfläche: Kahmhaut
die weißen Punkte: Springschwänze?

Gruß Knut
Knut ist offline  
Alt 21.05.2013, 00:17   #4
Eifel01
Standard

Ich habe den Kies komplett ausgewaschen bis das Wasser komplett klar war :-(
Wasserwechsel sollte ich laut Zoohandel die nächsten 2-3 Monate nicht machen.
Bin totale Anfängerin,obwohl ich mich relativ gut informiert habe sind Dinge eingetreten wo ich mich leider überhaupt nicht auskennen.

Meine Wasserwerte:

Cl2: 0
pH: 6,8
GH: 7d
NO2: 0
NO3: 10
KH: 6d
Eifel01 ist offline  
Alt 21.05.2013, 00:23   #5
Eifel01
Standard

Hab mal nach Springschwänzen geschaut. Das sind die nicht. Meine sehen bei konzentrierter beobachten eher aus wie kleine Spermien mit mini fühlern vorne :-/
Eifel01 ist offline  
Alt 21.05.2013, 08:26   #6
Mardn
Standard

Hallo,

nach deiner Beschreibung zu urteilen könnten es Hüpferlinge sein. Sind ungefährlich und werden gern von kleinen Fischen gefressen.

2-3 Monate keinen Wasserwechsel??? Da sind die Probleme doch schon vorprogrammiert....

Grüße, Mardn
Mardn ist offline  
Alt 21.05.2013, 09:18   #7
Eifel01
Standard

Guten morgen

Habe mir auch gedacht, das es zu lang ist so lange keinen Wasserwechsel zu machen.

Was ich noch fragen wollte. Die Pumpe (innen Filter) ist so angebracht das sich die Wasseroberfläche kreisend bewegt. Ist das nicht zu wenig Sauerstoff? Kenne nur das es ein wenig plätschern sollte, aber hier geht der Auslauf nach oben gerichtet und ist komplett unter Wasser und bewegt halt so durch den Ausstoß die Oberfläche :-(
Eifel01 ist offline  
Alt 21.05.2013, 09:24   #8
Mardn
Standard

Guten Morgen,

die Kreiselbewegung der Oberfläche ist ausreichend, wenn du nachher deinen Besatz drin hast, beobachte die Fische. Wenn sie an der Oberfläche hängen und nach Luft schnappen ist zu wenig Sauerstoff im Wasser. Dann kannst du den Filter noch etwas nach oben hängen bzw eine Luftpumpe installieren.

Grüße, mardn
Mardn ist offline  
Alt 21.05.2013, 09:29   #9
Eifel01
Standard

Die Pumpe kann ich leider in dem Becken keinen millimeter bewegen. Die wurde vom Vorbesitzer oder sonst wem an der Scheibe fest geklebt. Weiß zwar nicht wie man auf so etwas kommt,aber naja.
Eifel01 ist offline  
Alt 21.05.2013, 09:31   #10
Finja
 
Registriert seit: 14.05.2013
Ort: Driedorf
Beiträge: 81
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Guten Morgen! Trenn sie doch mit Rasierklingen vorsichtig ab und besorge dir Saugnäpfe oder einen Halter mit Saugnäpfen! Habe gesehen das man sowas einzeln kaufen kann!

LG
Finja ist offline  
Sponsor Mitteilung 21.05.2013   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Thema geschlossen

Stichworte
anfänger, probleme, wasser

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Einsteiger hat Fragen zum Besatz RaykoM Archiv 2008 46 21.11.2008 20:15
fragen von einsteiger MyFish Archiv 2008 9 04.11.2008 19:11
Einsteiger Fragen zum Wasser Riddeck Archiv 2008 20 13.09.2008 19:55
Einsteiger hat viele Fragen P.Diddy Archiv 2008 4 03.08.2008 12:14
Einsteiger mit ein paar Fragen !!?? Markus-1 Archiv 2004 7 06.01.2004 19:35


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:57 Uhr.