zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 20.01.2014, 10:45   #1
Kashalia
 
Registriert seit: 18.06.2013
Ort: Nürnberg
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard weiße Algen? Wie Schnee

Habe mein 60er Becken seit ca 5 Monaten stehen.
Besatz 1 Betta Splendens Weibchen
5 Amanogarnelen
5 kleine Albinopanzerwelse
Und usprünglich 2 Helena-Schnecken, die sich aber arg vermehrt haben. Neben etlichen Eiern sind da noch ca 20 kleine drin.
Der Filter ist leider nicht mehr der beste Nach ca 1-2 Woche ist der schon verstopft und das Wasser läuft nur noch wenig raus.
Nun hab ich auch seit ca 1 Woche ein Algen(?) Problem.
Die Pflanzen und auch die Wurzel die drin ist, sehen aus als ob es geschneit hätte. Gibt es weiße Algen? Woher kommen die?

Hab soeben die Wasserwerte gemessen:
NO³ 25
NO² 0
GH >16
KH 10
PH 7.2

Was kann ich tun? Ist es gefährlich für die Tiere?
Kashalia ist offline   Mit Zitat antworten
Sponsor Mitteilung 20.01.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.01.2014, 11:13   #2
Comata
 
Registriert seit: 07.02.2013
Ort: Linz Land
Beiträge: 267
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Es könnte sich um einen Bakterienrasen handeln. Ein Foto wäre hilfreich, sonst ist es wahrscheinlich eher schwierig.
Düngst du?
Comata ist offline   Mit Zitat antworten
Alt 20.01.2014, 11:13   #3
Schneckinger
Moderator a.D.
 
Registriert seit: 08.10.2012
Ort: 86641 Rain
Beiträge: 5.130
Abgegebene Danke: 302
Erhielt: 1.478 Danke in 638 Beiträgen
Standard

Hi Kashalia,

die einzige vernünftige Lösung dürfte da sein:

Wasserwechsel machen, dabei die mysteriösen Ablagerungen absaugen und den Filter zumindest teilreinigen, um ihn wieder in Gang zu bringen.

Zur genaueren Beurteilung Deines Problems wären auch ein paar Bilder praktisch: Beckengesamtansicht und ein paar Details der "Problemstellen" wären gut.

Tschüß,
Schneckinger
Schneckinger ist offline   Mit Zitat antworten
Alt 20.01.2014, 12:01   #4
Kashalia
 
Registriert seit: 18.06.2013
Ort: Nürnberg
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Bild machen geht im Moment net, leider.
So in etwa sieht es aus:
http://www.aquariumforum.de/gallery/...96x864-med.jpg
Betroffen sind alle Pflanzen im Aquarium, die Wurzel und die Scheibe hat auch lauter solche weißen Flecken. Wie Schnee.

Den Filter hab ich gestern gereinigt. Die Scheiben auch und die Pflanzen versucht abzuwaschen. Aber das Zeug ist hartnäckig und nicht abgegangen
Wasser hab ich gestern ca 50% gewechselt.
Kashalia ist offline   Mit Zitat antworten
Alt 20.01.2014, 12:03   #5
Kashalia
 
Registriert seit: 18.06.2013
Ort: Nürnberg
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ah und Düngen tu ich gar nicht.
Hab ja auch noch ein zweites Becken, indem ich keine Probleme habe
Kashalia ist offline   Mit Zitat antworten
Alt 22.01.2014, 10:34   #6
Kashalia
 
Registriert seit: 18.06.2013
Ort: Nürnberg
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Keiner eine Idee?
Kashalia ist offline   Mit Zitat antworten
Alt 22.01.2014, 12:19   #7
Comata
 
Registriert seit: 07.02.2013
Ort: Linz Land
Beiträge: 267
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Also die Fäden auf dem Foto sehen irgendwie nach Fadenalgen aus, die sind aber nicht weiß.
Hast du irgendwas am Becken verändert? Fürs erste würd ich vermehrte Wasserwechsel machen.
Comata ist offline   Mit Zitat antworten
Alt 22.01.2014, 13:04   #8
Captain_Charisma
 
Registriert seit: 01.01.2014
Ort: NRW
Beiträge: 273
Abgegebene Danke: 105
Erhielt: 54 Danke in 28 Beiträgen
Standard

Hallo Kashalia,

ich habe ein ähnliches Problem, habe dazu auch schon einen Thread aufgemacht. Wirklich helfen konnte mir auch niemand, also habe ich auf eigene Faust recherchiert. Ich habe ein enormes Braunalgen Aufkommen an meinem Fettblatt und an Wasserpest und Haarnixe braun-weiße flockige Algen.

Diese Seite hat mir recht gut geholfen: http://www.aquarium-ratgeber.com/aqu...flanzen/algen/

Diese Tipps sind leider meist mit viel Arbeit verbunden. Da ich nur ein 54 l Becken habe und ich auch nicht mehr Pflanzen ins Becken setzen wollte, blieb mir nichts Anderes übrig als die Algen manuell zu bekämpfen.

Also habe ich mit dem Sauger alle Pflanzen abgesaugt und die hartnäckigen Kandidaten mit einer Zahnbürste vorsichtig herunter gebürstet und ebenfalls abgesaugt.

Wie der Artikel aus dem o. g. Link schon sagt, löst ein einmaliges Säubern keine Algenprobleme auf Dauer. Von daher muss man die Ursachen erforschen. Ich reduziere jetzt beispielsweise die Beleuchtung und überlege auch eine "Mittagsruhe" einzubauen. Dann achte ich darauf, dass ich die Futterreste spätestens am nächsten Tag heraushole oder schon dann, wenn eine gewisse Sättigung bei den Fischen zu erkennen ist.

Wie du siehst ist leider alles mit Arbeit verbunden, eine "einfache" Lösung habe ich noch nicht gefunden, zu mal ich meinen Besatz auch nicht umstellen bzw. erweitern möchte.

Ich hoffe ich konnte dir ein bisschen helfen und wenn ich neue Erkenntnisse habe bzw. ich merke, dass die Reduzierung der Beleuchtung wirksam war, dann werde ich das hier posten.
Captain_Charisma ist offline   Mit Zitat antworten
Alt 23.01.2014, 08:42   #9
Kashalia
 
Registriert seit: 18.06.2013
Ort: Nürnberg
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Captain Charisma, vielen Dank für deine Antwort.

Geändert an meinem Becken habe ich nichts. Nur das ich eben von den Raubschnecken (Helenas) Nachwuchs erhalten habe und da jetzt einige mehr drin sind als zuvor.
Pflanzen sind die gleichen geblieben, Fische die gleich, Deko die gleiche. Futterverhalten das gleiche, etc.
Ist auch ein 60er (54l) Becken. Habe ja zwei solche Becken (also das andere natürlich mit anderem Besatz und anderer Deko, etc) aber im zweiten keine Probleme.
Ich mache auch eine Mittagspause von 3h.
Also Licht läuft bei mir von 8-12 Uhr und dann wieder von 15-20 Uhr. Tageslicht kommt an dieses Becken gar keins.
Das Wasser sieht irgendwie auch immer so gelblich aus, weiß aber nicht genau ob es vielleicht an der Lampe liegen könnte?
Kann es vielleicht auch daran liegen, dass ich keine CO2 Zufuhr habe?
Was ich bisher so im Inernet gefunden habe, haben dieses Probleme viele in der Einfahrphase. Aber das Becken ist ja längst eingefahren...

Die Pflanzen absaugen, hmm.. Hatte es versucht mit der Hand abzuwaschen, das hat nix geholfen.
Und eine Pflanze (ich weiß nicht wie die heißt, ähnlich wie die Wasserpest, nur viel feiner von den "Blättern" her) ist drin, bei der ich nicht wüsste wie ich die absaugen soll.
Auch die andere Pflanze (so eine Art Efeu, also sieht so ähnlich aus) hat viele Wurzeln runter hängen, die ja auch schwer werden abzusaugen.
Aber vielleicht würde ja auch erst mal häufigerer Wasserwechsel helfen... hmm...
Kashalia ist offline   Mit Zitat antworten
Alt 23.01.2014, 08:48   #10
Kashalia
 
Registriert seit: 18.06.2013
Ort: Nürnberg
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Also von der Beschreibung her würden die Kieselalgen zutreffen. Das einzige was es unterscheidet, Kieselalgen sind braun und das was ich drin habe ist so weißlich-gräulich.
Also schon mal keine Kieselalgen Fadenalgen sind es auch nicht, da sie nicht so lange sind, sondern viel mehr einfach wie lauter kleine Flocken. Wie Schnee eben...
Kashalia ist offline   Mit Zitat antworten
Sponsor Mitteilung 23.01.2014   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wasser mit Schnee weicher machen? meermaid Archiv 2010 7 17.01.2010 19:11
Weiße pünktchen...vllt. Algen? BlackBerry Archiv 2009 10 15.04.2009 14:59
Schnee für´s AQ Mizi Archiv 2004 2 30.01.2004 09:19
Lavastein hat weiße Häärchen - Was für algen sind das? Razor_x Archiv 2003 5 01.09.2003 11:17
Hurra ! Schnee zu Weihnachten ? Rolf K. Archiv 2002 0 22.12.2002 22:34


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:46 Uhr.