zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 16.01.2017, 12:29   #1
Popi
 
Registriert seit: 03.01.2017
Beiträge: 27
Abgegebene Danke: 14
Erhielt: 0 Danke in 0 Beiträgen
Standard Aquarium Pflanzen beim Einlaufen Braun!

Hallo!

Ich hab jetzt schon seit 3 Wochen mein erstes Aquarium am Einlaufen. Ich bin dann vor ein paar Tagen in die Tierhandlung und hab mein Wasser testen Lassen - Das Ergebnis war ziemlich schlecht.
Die Verkäuferin hat mir dann gesagt ich soll eine "Pille" mit den Guten Bakterien Kaufen und einfach ins Aquarium geben. Naiv wie ich bin hab ich das Gemacht.
Jetzt haben manche meiner Pflanzen jedoch eine Braune Schicht auf den Blättern und die Blätter allgemein sehen nicht mehr Gesund aus. Da auch viele ausfallen nimm ich die Immer raus und Schmeiss die Weg.
Ausserdem ist mein Wasser leicht grün.

Das Aquarium hat ohne Pflanzen/Kies/Steine 60L
Bodengrund hab ich keinen (Die Verkäuferin hat gesagt dass genug Kies gut genug ist)

Eine der "Kranken" Pflanzen hat Spitze Blätter die auf der Unterseite Rot und auf der Oberseite grün sind. Ausserdem hat sie Weisse "Fäden" die aus der Pflanze kommen.

Die andere "Kranke" Pflanze hat Spitze Blätter die auf der Ober- und Unterseite Grün sind.

Ist das alles normal oder mach ich etwas falsch?
Wie kann ich meine Pflanzen noch retten?
Sonstige Tipps?

Ich hoffe ihr Könnt mir Helfen.
-Luis
Angehängte Grafiken
Dateityp: jpg IMG_5016[1].jpg (96,4 KB, 30x aufgerufen)
Dateityp: jpg IMG_5019[1].jpg (92,5 KB, 27x aufgerufen)
Dateityp: jpg IMG_5018[1].jpg (82,1 KB, 25x aufgerufen)
Dateityp: jpg IMG_5017[1].jpg (74,8 KB, 23x aufgerufen)
Dateityp: jpg IMG_5020[1].jpg (98,5 KB, 20x aufgerufen)

Geändert von Popi (16.01.2017 um 17:55 Uhr)
Popi ist offline   Mit Zitat antworten
Sponsor Mitteilung 16.01.2017   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 16.01.2017, 12:58   #2
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.237
Abgegebene Danke: 571
Erhielt: 588 Danke in 388 Beiträgen
Standard

Hallo Luis,
das klingt jetzt erstmal nicht soo schlimm, für ein neu aufgebautes Becken mit neuen Pflanzen.
Hast du ein Foto von dem Ganzen?
Braune Blätter - je nachdem, welche Pflanze es ist, können das emerse Blätter sein. Echinodorus und Cryptocorynen, und viele andere Pflanzen, werden zB außerhalb vom Wasser gezogen. Wenn sie untergetaucht wachsen (submers), werfen sie die emersen Blätter ab, und bilden neue, die meist etwas anders aussehen.
Brauner Belag - meistens Kieselalgen. Am Anfang nicht ungewöhnlich, sie verschwinden, sobald das Aquarium eine Weile läuft. Außerdem werden Kieselalgen gerne von Schnecken, Garnelen, und Fischen, gefressen.
Es lohnt sich, sich damit zu beschäftigen, wie so ein Aquarium funktioniert. Dann ist man nicht nur auf die (nicht immer korrekten) Aussagen von Verkäufern angewiesen
Über Sachen wie Nitritabbau, Ammoniak/Ammonium, und pH, sollte man schon mal was gehört oder gelesen haben.
Denn Aussagen wie "Wasserwerte sind schlecht", damit kommt man nicht weiter. In dem Fall war wahrscheinlich Nitrit gemeint - aber das kriegt man auch mit Bakterienstartern nicht dauerhaft weg, da gehören noch andere Faktoren dazu.

Danke: (2)
Öhrchen ist offline   Mit Zitat antworten
Alt 16.01.2017, 14:00   #3
Popi
 
Registriert seit: 03.01.2017
Beiträge: 27
Abgegebene Danke: 14
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Öhrchen Beitrag anzeigen
Über Sachen wie Nitritabbau, Ammoniak/Ammonium, und pH, sollte man schon mal was gehört oder gelesen haben.
Denn Aussagen wie "Wasserwerte sind schlecht", damit kommt man nicht weiter. In dem Fall war wahrscheinlich Nitrit gemeint - aber das kriegt man auch mit Bakterienstartern nicht dauerhaft weg, da gehören noch andere Faktoren dazu.
Danke erstmals für die Schnelle und tolle Antwort!
Ne frage hab ich (leider) Trotzdem noch.... Wie messe ich diese werte? Ich möchte auch nicht immer zum Tierhandel und da nachfragen
Foto kommt noch!
- Luis

Geändert von Popi (16.01.2017 um 14:03 Uhr)
Popi ist offline   Mit Zitat antworten
Alt 16.01.2017, 14:25   #4
Nordlicht1
 
Registriert seit: 03.10.2014
Ort: Hamburg
Beiträge: 291
Abgegebene Danke: 48
Erhielt: 87 Danke in 58 Beiträgen
Standard

Hallo Luis,

es gibt da so Teststreifen, die man kurz ins Aquarium hält und dann die Werte anhand der Farbskala abliest. Das ist für den groben Überblick ganz ok, auch wenn die nicht immer ganz genau sind und man sie auch genau nach Anweisung anwenden muss und zudem penibel darauf achten, dass die in der Dose ganz trocken bleiben.

Es gibt auch Tröpfchentests für die einzelnen Werte die man messen möchte, das ist teurer, aber genauer. Es gibt auch Testkoffer, wo unterschiedliche Tests drin sind, das ist billiger als die Tests einzeln zu kaufen.

Ich finde, dass die Teststreifen reichen, aber da gibt es unterschiedliche Meinungen.

Wenn du im Laden testen lässt in jedem Fall die Werte aufschreiben/aufschreiben lassen. Nur 'schlecht' oder 'gut' ist keine wirklich hilfreiche Aussage.

Ansonsten sieht es in der Tat nach Algen aus, die am Anfang nicht ungewöhnlich sind.

Mit einem Foto vom gesamten Becken sieht man mehr, ob und was du dagegen tun kannst.

Gruß
Angelika

Danke: (1)
Nordlicht1 ist offline   Mit Zitat antworten
Alt 16.01.2017, 14:54   #5
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 3.282
Abgegebene Danke: 13
Erhielt: 748 Danke in 632 Beiträgen
Standard

Zitat:
Zitat von Popi Beitrag anzeigen
Wie messe ich diese werte?
Hallo

Besorge dir im Zooladen oder im I-net Tröpfchentest's, diese sind wesentlich genauer als die sogenannten "Ratestäbchen".
Empfehlen kann ich dir die Tröpfchentest's von JBL.
Wasserwelt ist offline   Mit Zitat antworten
Alt 16.01.2017, 17:57   #6
Popi
 
Registriert seit: 03.01.2017
Beiträge: 27
Abgegebene Danke: 14
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Nordlicht1 Beitrag anzeigen
Hallo Luis,

Mit einem Foto vom gesamten Becken sieht man mehr, ob und was du dagegen tun kannst.
Hab jetzt Nochmal ein Bild vom Ganzen gemacht!
-Luis
Angehängte Grafiken
Dateityp: jpg IMG_5020[1].jpg (98,5 KB, 38x aufgerufen)
Popi ist offline   Mit Zitat antworten
Sponsor Mitteilung 16.01.2017   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
algen, aquarium, blätter, pflanzen, verroten

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fadenalgen beim Einlaufen Free_Sparrow Einsteigerforum 5 16.12.2012 16:39
Pflanzen werden braun wandervogel Archiv 2012 11 09.04.2012 10:19
Pflanzen werden braun Baggi Archiv 2010 5 26.08.2010 10:53
Aquarium ohne Abdeckung einlaufen lassen Kheops Archiv 2003 7 25.04.2003 07:06
Wie Wasser beim WW einlaufen lassen? Rebecca Archiv 2002 11 11.12.2002 12:30


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:17 Uhr.