zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 08.02.2016, 16:28   #1
Guramyfan
 
Registriert seit: 18.09.2015
Beiträge: 18
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Belag auf Aquarienpflanzen entdeckt

Hallo Leute,

ich habe einen merkwürdigen Belag auf meiner Anubispflanze entdeckt.
Es sieht aus wie grauer Staub und ich denke, dass es vllt. Futterreste oder Algen sein können.

Allerdings hat mein Skalarpärchen dort auch ein Gelege und vllt kommt es davon?
Habt ihr sowas auch schon gehabt?

Hier noch ein Foto.


Viele Grüße

Guramyfan
Angehängte Grafiken
Dateityp: jpg 12687792_982698331765774_4095810307902077874_n.jpg (70,5 KB, 60x aufgerufen)
Guramyfan ist offline   Mit Zitat antworten
Sponsor Mitteilung 08.02.2016   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 08.02.2016, 21:47   #2
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 3.262
Abgegebene Danke: 13
Erhielt: 742 Danke in 626 Beiträgen
Standard

Hallo

Andere Frage hast du die Anubia noch in dem Plastikkörbchen?
Wasserwelt ist offline   Mit Zitat antworten
Alt 09.02.2016, 11:57   #3
Guramyfan
 
Registriert seit: 18.09.2015
Beiträge: 18
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ja aber ich habe die vorher rausgenommen und die Verpackung um die Wurzeln entfernt.
Denk Korb habe ich dann zusammen mit dem Kies und den Wurzeln eingepflanzt.
Guramyfan ist offline   Mit Zitat antworten
Alt 09.02.2016, 12:01   #4
Guramyfan
 
Registriert seit: 18.09.2015
Beiträge: 18
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hier noch ein besseres Foto vom Belag.
Angehängte Grafiken
Dateityp: jpg 12705734_983142185054722_455501900998677199_n.jpg (76,5 KB, 36x aufgerufen)
Guramyfan ist offline   Mit Zitat antworten
Alt 09.02.2016, 12:09   #5
Heikow
Gast
 
Beiträge: n/a
Standard

Moin,

auf den ersten Blick einfach Mulm.

Düngst Du Co2 ? Das Bild ist nicht wirklich scharf und gut ausgeleuchtet. Es kann sich unter Umständen auch um Kalkausfällungen handeln.

LG
  Mit Zitat antworten
Alt 09.02.2016, 12:57   #6
Guramyfan
 
Registriert seit: 18.09.2015
Beiträge: 18
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Heikow,

also es läuft nur die Aquariumpumpe sonst nichts^^

Dann kann man es beim nächsten Wasserwechsel einfach wegsaugen oder?
Guramyfan ist offline   Mit Zitat antworten
Alt 09.02.2016, 13:31   #7
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 3.262
Abgegebene Danke: 13
Erhielt: 742 Danke in 626 Beiträgen
Standard

Hallo

Für mich sieht das auch nach Mulm aus, einfach beim nächsten Wasserwechsel absaugen.
Wasserwelt ist offline   Mit Zitat antworten
Sponsor Mitteilung 09.02.2016   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aquarienpflanzen Rico47 Allgemeines 2 28.12.2013 19:50
Buchtipp zu Aquarienpflanzen ! Charty Archiv 2004 25 17.05.2004 17:36
Pflanzenoberfl. bräunl. Belag und vom Belag ziehen Fäden... Klösters Archiv 2003 4 07.02.2003 01:23
aquarienpflanzen von IKEA Angelika S. Archiv 2002 5 14.11.2002 11:31
Begehrte Aquarienpflanzen Michael Breuer Archiv 2002 10 28.07.2002 20:08


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:44 Uhr.