zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 03.07.2016, 15:37   #1
werla09
 
Registriert seit: 04.04.2015
Beiträge: 215
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard Rotbraune Ablagerungen

Hallo zusammen,

ich bin Gartenteichneuling und da mir hier im Forum bei meinem Aquarium schon so super geholfen wurde, hoffe ich auch jetzt auf Eure Hilfe. Aber zunächst möchte ich meinen Teich kurz vorstellen:

Es ist ein 500l-Fertigbecken im Südosten meines Gartens ohne Technik, ohne Fische. Der Teich ist vor etwa 3 Wochen fertig geworden und hat folgende Werte:

pH 7,6
KH 5
NO3 <0,5
PO4 <0,02

Soweit ich gelesen habe, sind die Werte doch eigentlich ok?

Der Teich hat etwa 5 Std. Sonne am Tag.

Bepflanz ist er mit Tausendblatt, Froschlöffel, Tannenwedel, einer Zwerg-Seerose, Zwerg-Rohrkolben, Sumpf-Vergissmeinnicht und Pfennigkraut.

Nun zu meinem Problem: Wenige Tage nach dem wir den Teich gefüllt haben (Leitungswasser) hatten wir am gesamten Beckenrand, den Steinen und den Pflanzen rotbraune Beläge (etwa wie Paprikapulver). Sie fühlen sich im ersten Moment rau an, sind aber auch leicht schmierig.

Was ist das und wie werden wir das wieder los? Wasser auslassen, alles sauber machen und neu füllen?
Da wir Katzen haben die auch aus dem Teich trinken möchte ich keine Chemie einsetzen.

Wer weiß Rat? Vielen Dank schon mal für eure Antworten.

Liebe Grüße

Esther
Angehängte Grafiken
Dateityp: jpg IMG_0887.jpg (110,3 KB, 27x aufgerufen)
Dateityp: jpg IMG_0889.jpg (83,8 KB, 17x aufgerufen)
Dateityp: jpg IMG_0884.jpg (119,6 KB, 17x aufgerufen)
werla09 ist offline   Mit Zitat antworten
Sponsor Mitteilung 03.07.2016   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 03.07.2016, 15:55   #2
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.161
Abgegebene Danke: 34
Erhielt: 130 Danke in 82 Beiträgen
Standard

Hi,

von der Beschreibung her hätte ich als erstes an Kieselalgen gedacht, das auf den Fotos erinnert aber viel mehr an die 'Blaualgen' (Cyanobakterien) im Meerwasser. Ich hatte noch keine roten Cyanos in Süßwasser, möchte jetzt aber auch nicht ausschließen, dass es diese gibt. Das Rot erinnert jedenfalls sehr an das durch Phycoerythrin verursachte Rot der marinen Cyanobakterien.

Wirklich helfen kann ich also nicht, nur spekulieren und nutzlose Einwürfe machen. ^^
NebelGeîst ist offline   Mit Zitat antworten
Alt 03.07.2016, 16:20   #3
werla09
 
Registriert seit: 04.04.2015
Beiträge: 215
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Hallo P.,

danke für Deine schnelle Antwort und den Hinweis auf die Kieselalgen - hätte ich selber auch drauf kommen müssen. Die hatte ich im Aquarium auch mal. Deshalb hatte ich auch den SiO2 Test zuhause und siehe da: 3,0!!!
Aber was jetzt? Gibt es ein biologisches Mittel gegen die Kieselalgen oder hilft wirklich nur alles raus, sauber machen und Osmosewasser rein?
Oder sind es doch Cyanos? Auch damit habe ich im Aquarium anfangs meine Erfahrungen gemacht....

Liebe Grüße

Esther
werla09 ist offline   Mit Zitat antworten
Alt 03.07.2016, 17:12   #4
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.161
Abgegebene Danke: 34
Erhielt: 130 Danke in 82 Beiträgen
Standard

Wenn essich um Kieselalgen handeln sollte, müsste erst mal die Ursache für den Silikateintrag gefunden werden. Dabei würde ich z.B. die Steine und Deko ins Auge fassen. Sandstein, Beton, Mörtel bspw. können hier in Frage kommen.
NebelGeîst ist offline   Mit Zitat antworten
Alt 03.07.2016, 17:45   #5
werla09
 
Registriert seit: 04.04.2015
Beiträge: 215
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Also ich denke dass die Ursache im Leitungswasser liegt, das habe ich dann auch gleich getest. Hat die gleichen Werte. Sonst sind ja nur die normalen Kieselsteine drin und keine weitere Deko die Schuld sein könnte..... bleibt wohl nur eine grössere Säuberungsaktion und dann neu befüllen mit einem Teil Brunnenwasser verschnitten.
werla09 ist offline   Mit Zitat antworten
Sponsor Mitteilung 03.07.2016   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
algen, teich rot

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ablagerungen an Pflanzen Tine-Bine Einsteigerforum 9 26.07.2014 11:49
Rotbraune, schmierige Algen Fussel_69 Algenhilfe 16 25.10.2013 22:27
Kleine rotbraune Garnele? Petra Sw. (Amy) Archiv 2003 7 09.01.2003 14:09
Rotbraune, samtig/pelzige Cyanos? Hilfe! (2) Andreas Winkler Archiv 2002 6 07.11.2002 16:31
Ablagerungen und Algen HeinBlues Archiv 2001 6 23.11.2001 22:33


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:25 Uhr.