zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 25.02.2021, 13:59   #11
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.677
Abgegebene Danke: 2.634
Erhielt: 2.209 Danke in 1.569 Beiträgen
Standard

Um diese generell auszuschließen müßte man deine Wasserparameter kennen. Denn nur das Wechselwasser in beiden Aquarien war gleich, davon gehe ich jetzt mal aus. Das Futter schließe ich jetzt mal aus.

Danke: (1)
dumdi65 ist gerade online   Mit Zitat antworten
Sponsor Mitteilung 25.02.2021   #11 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 28.02.2021, 13:29   #12
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 757
Abgegebene Danke: 54
Erhielt: 56 Danke in 33 Beiträgen
Standard

Hallo,

ich hab alles relevante(Nitrit, Nitrat, Ammoniak, pH- Wert) per Tropfentest geprüft.
Mittlerweile habe ich rausgefunden dass ein paar Tage vorher an der Wasserinstallation des Miethauses
" gewartet" wurde.
Sollten neue Kupferrohre verbaut worden sein, hätte der Aufbereiter eigentlich was bringen müssen.
Außerdem hab ich jetzt mal den Daphnientest mit Leitungs- und Aquarienwasser gemacht.
Sie haben 2 Tage durchgehalten.
Wie auch immer, was ist die beste Herangehensweise, falls es doch eine Krankheit war?
Sand raus und in einer Wanne mit kochendem Wasser übergießen?
Es sind je ca. 50 kg, komplett auskochen geht nicht.
Dann mit Essigessenzlösung alles gläserne wischen und sämtliche Filterkomponenten ebenso, bzw auch abkochen der Medien?
Gibt es ein Mittel das ich reinkippen kann was Filterkreislauf und Pflanzen rückstandsfrei desinfiziert ohne dass alles kaputtgeht- Wasserstoffperoxid?
Gruß
Skakkraks ist offline   Mit Zitat antworten
Alt 28.02.2021, 13:53   #13
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.677
Abgegebene Danke: 2.634
Erhielt: 2.209 Danke in 1.569 Beiträgen
Standard

Hi,

oder mal für ein paar Tage den pH absenken wäre eine Möglichkeit. Doch Wasserstoffperoxid sollte auch gehen. Denn jede Maßnahme ist besser wie keine und wenn nicht gerade pure Säure nimmst schadet es definitiv nicht

Danke: (1)
dumdi65 ist gerade online   Mit Zitat antworten
Alt 04.03.2021, 20:06   #14
käptnmo
 
Registriert seit: 31.01.2021
Beiträge: 45
Abgegebene Danke: 15
Erhielt: 3 Danke in 3 Beiträgen
Standard

Hallo,

das klingt ja echt übel.

ich würde es vermutlich mindestens 3 wochen stehen lassen, den bodengrund tauschen und den Pflanzen ein Sprudelbad gönnen. Aber ob es dann safe ist - sicher kann mans nicht wissen.

Viel Erfolg!

Danke: (1)
käptnmo ist offline   Mit Zitat antworten
Alt 18.04.2021, 15:55   #15
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 757
Abgegebene Danke: 54
Erhielt: 56 Danke in 33 Beiträgen
Standard

Hallo,

Ich habe beide Becken neu aufgesetzt, alles ausgeräumt, den Sand heiß und Filter heiß ausgewaschen, dann alles trocken stehengelassen für 3 Wochen.
Dann habe ich sicherheitshalber alles mit Essigessenz gewischt und mit hoher Dosis Erlenzapfen im Wasser, aber ohne Sand, alles laufen lassen.
Dann das 300er neu eingerichtet, einige afrikanische Buntbarsche eingesetzt und schnell gemerkt sie scheuern sich, aber nur am Sand.

Sonst nichts zu sehen- sie fressen normal, kein Flossenklemmen, kein Verstecken.
Ich dachte es liegt am neuen Wasser, also 1g/l Salz dazugegeben.
Das brachte nichts.
Daraufhin Wasseraufbereiter, der auch nichts brachte.
Es scheint also eine Krankheit zu sein.

Dann entdeckte ich an der Rückenflosse eines Fischs ein ca. 2 mm langes und 0,5 mm breites, weißliches Stäbchen , das nur mit seiner Stirnseite fest an der Flosse hing.
Mir kamen Hautwürmer in den Sinn und ich besorgte Tremazol, was aber auch keine Besserung brachte.
Nun sah ich eben dass ein Fisch an der Rückenflosse einen schwarzen Fleck von 4x1mm hat.
Bin ratlos- was kann das sein?

Anbei ein Bild mit dem Anhängsel in der hinteren Rückenflosse.
Sobald die Krankheit erfolgreich behandelt ist, kommen die Fische in ein 375-Literaquarium.

Temperatur: 24 Grad
pH- Wert: 7,9
GH: 8 Grad
Nitrat: 10mg/l
Nitrit: n.n.

Gruß
Angehängte Grafiken
Dateityp: jpg Screenshot_20210418-154146_Video Player.jpg (40,0 KB, 7x aufgerufen)

Geändert von Skakkraks (18.04.2021 um 16:01 Uhr)
Skakkraks ist offline   Mit Zitat antworten
Alt 18.04.2021, 16:06   #16
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.677
Abgegebene Danke: 2.634
Erhielt: 2.209 Danke in 1.569 Beiträgen
Standard

Hi.

Also ich denke das ich deinen Becken nichts mehr war und ist. Dazu hast du zu viel unternommen.

Ich denke das du das eher mit den Fischen gekauft hast. Was den Fleck angeht kann ich nur empfehlen zu beobachten, was du aber sowieso machst. Im günstigen Fall ist es ein Farbfehler, im ungünstigen Fall ist der weiße Fleck ein Pilz

Danke: (1)
dumdi65 ist gerade online   Mit Zitat antworten
Alt 18.04.2021, 16:16   #17
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 4.402
Abgegebene Danke: 1.184
Erhielt: 1.968 Danke in 1.290 Beiträgen
Standard

Sind das Placidochromis electra? Sieht so aus. Die waren bei mir nach dem Neueinsetzen auch immer etwas am Scheuern. Das hatte sich dann aber nach ein paar Wochen von alleine gegeben. Auch sind sie gerne mal gesprungen, was dann solche Symptome auslösen kann, wie Du beschrieben hast. Auch das haben sie gemacht, um die alte Schleimhaut los zu werden. Ich würde da überhaupt nichts machen. Außer wöchentlichen Wawes. Grade die Electra sind Frischwasserfetischisten...
Tom

Danke: (1)
carpenoctemtom ist gerade online   Mit Zitat antworten
Alt 18.04.2021, 16:42   #18
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 757
Abgegebene Danke: 54
Erhielt: 56 Danke in 33 Beiträgen
Standard

Hey, danke für die schnellen Antworten!
Placidochromis sind es, aber die phenochilus " white lips".
Die Fische sind erst 6-7 cm lang und leben mit ein paar winzigen Labidochromis caeruleus
und ein paar Synodonten zusammen.
Es scheuern sich leider alle Tiere, die Placidochromisweibchen am häufigsten.
Und es sind letztere mit Anhängsel und schwarzem Fleck.
Ich wechsle 2x die Woche 50% Wasser.
Das Problem scheint leider stärker zu werden.
Und die schwarze Färbung an der Rückenflosse ist neu.
Gruß
Skakkraks ist offline   Mit Zitat antworten
Alt 18.04.2021, 17:02   #19
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.677
Abgegebene Danke: 2.634
Erhielt: 2.209 Danke in 1.569 Beiträgen
Standard

Hast es schon mal mit einem richtigen Erlenzapfensud versucht? Vielleicht haben sie wirklich ein Problem mit der Schleimhaut.

Danke: (1)
dumdi65 ist gerade online   Mit Zitat antworten
Alt 18.04.2021, 17:02   #20
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 4.402
Abgegebene Danke: 1.184
Erhielt: 1.968 Danke in 1.290 Beiträgen
Standard

Ok, die hatte ich noch nicht. Sind aber ja noch Teenies, so würde ich mir die langsame Schwarzfärbung erklären. Andere Ideen zu den "Anhängseln" habe ich aber nicht. Außer Balus eingeschleppt. Aber grade die ehemals Haplochromisartigen sind meistens sehr Parasitenresistent...
Tom

Danke: (1)
carpenoctemtom ist gerade online   Mit Zitat antworten
Sponsor Mitteilung 18.04.2021   #20 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wasserähre---blitzartiger Totalausfall schlappes Archiv 2011 2 12.06.2011 13:13
Becken nach 2 Wochen besetzen??? S@S Archiv 2010 5 02.02.2010 08:02
Wann düngen nach Neueinrichtung? Engelswels Archiv 2009 4 15.03.2009 23:12
Wann Besatz nach Nitritpeak? Arenque Archiv 2004 3 07.06.2004 14:54
nach Neueinrichtung, ab wann CO² ?!?!? Menace Archiv 2003 15 26.03.2003 20:11


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:19 Uhr.