zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 25.02.2021, 13:59   #11
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.336
Abgegebene Danke: 2.550
Erhielt: 2.128 Danke in 1.510 Beiträgen
Standard

Um diese generell auszuschließen müßte man deine Wasserparameter kennen. Denn nur das Wechselwasser in beiden Aquarien war gleich, davon gehe ich jetzt mal aus. Das Futter schließe ich jetzt mal aus.

Danke: (1)
dumdi65 ist offline   Mit Zitat antworten
Sponsor Mitteilung 25.02.2021   #11 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 28.02.2021, 13:29   #12
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 746
Abgegebene Danke: 47
Erhielt: 55 Danke in 32 Beiträgen
Standard

Hallo,

ich hab alles relevante(Nitrit, Nitrat, Ammoniak, pH- Wert) per Tropfentest geprüft.
Mittlerweile habe ich rausgefunden dass ein paar Tage vorher an der Wasserinstallation des Miethauses
" gewartet" wurde.
Sollten neue Kupferrohre verbaut worden sein, hätte der Aufbereiter eigentlich was bringen müssen.
Außerdem hab ich jetzt mal den Daphnientest mit Leitungs- und Aquarienwasser gemacht.
Sie haben 2 Tage durchgehalten.
Wie auch immer, was ist die beste Herangehensweise, falls es doch eine Krankheit war?
Sand raus und in einer Wanne mit kochendem Wasser übergießen?
Es sind je ca. 50 kg, komplett auskochen geht nicht.
Dann mit Essigessenzlösung alles gläserne wischen und sämtliche Filterkomponenten ebenso, bzw auch abkochen der Medien?
Gibt es ein Mittel das ich reinkippen kann was Filterkreislauf und Pflanzen rückstandsfrei desinfiziert ohne dass alles kaputtgeht- Wasserstoffperoxid?
Gruß
Skakkraks ist offline   Mit Zitat antworten
Alt 28.02.2021, 13:53   #13
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.336
Abgegebene Danke: 2.550
Erhielt: 2.128 Danke in 1.510 Beiträgen
Standard

Hi,

oder mal für ein paar Tage den pH absenken wäre eine Möglichkeit. Doch Wasserstoffperoxid sollte auch gehen. Denn jede Maßnahme ist besser wie keine und wenn nicht gerade pure Säure nimmst schadet es definitiv nicht
dumdi65 ist offline   Mit Zitat antworten
Alt 04.03.2021, 20:06   #14
käptnmo
 
Registriert seit: 31.01.2021
Beiträge: 45
Abgegebene Danke: 15
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo,

das klingt ja echt übel.

ich würde es vermutlich mindestens 3 wochen stehen lassen, den bodengrund tauschen und den Pflanzen ein Sprudelbad gönnen. Aber ob es dann safe ist - sicher kann mans nicht wissen.

Viel Erfolg!
käptnmo ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wasserähre---blitzartiger Totalausfall schlappes Archiv 2011 2 12.06.2011 13:13
Becken nach 2 Wochen besetzen??? S@S Archiv 2010 5 02.02.2010 08:02
Wann düngen nach Neueinrichtung? Engelswels Archiv 2009 4 15.03.2009 23:12
Wann Besatz nach Nitritpeak? Arenque Archiv 2004 3 07.06.2004 14:54
nach Neueinrichtung, ab wann CO² ?!?!? Menace Archiv 2003 15 26.03.2003 20:11


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:01 Uhr.