zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 21.05.2020, 08:30   #1
chopper
 
Registriert seit: 17.01.2020
Ort: 51709
Beiträge: 443
Abgegebene Danke: 326
Erhielt: 21 Danke in 14 Beiträgen
Standard Haarnixe löst sich auf

Huhu,

ich habe jetzt schon 3x10 Päckchen Haarnixe gekauft und ins Aqua getan, aber nach 3-4 Tagen lösen die sich auf. Dann schwimmen die wie Tannennadeln an der Oberfläche. Egal ob einfach auf der Oberfläche treibend oder im Boden gesteckt. Was läuft da falsch, weiß jemand Rat?



Allen einen schönen Vattertach, außer ihr habt eine Tochter , dann natürlich Muttertach.
chopper ist offline   Mit Zitat antworten
Alt 21.05.2020, 08:58   #2
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 10.073
Abgegebene Danke: 3.237
Erhielt: 2.874 Danke in 2.079 Beiträgen
Standard

Moin Jörg.

Was verstehst du unter Päckchen? Normal werden sie im Bund oder im Topf gekauft, oder InVitro.

Wie sind denn deine Wasserwerte? Denn im Prinzip wollen sie eher leicht saures weiches Wasser. Meine gedeihen da ohne ende.

Hast vielleicht ein Foto davon?
dumdi65 ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:06   #3
chopper
 
Registriert seit: 17.01.2020
Ort: 51709
Beiträge: 443
Abgegebene Danke: 326
Erhielt: 21 Danke in 14 Beiträgen
Standard

Moin Balu,

ein Foto habe ich leider nicht. Ich meinte Bunde á 10 Stück. Meine Wasserwerte sind, bis auf Ph 7,5, im normalen Bereich.

Beim kauf waren die im Bleibereich schon nicht die besten, habe die dann im gesunden Stängelteil gekürzt und vorsichtig in den Boden gesteckt (Loch mit dem Finger gemacht, 5 Stängel rein, und das Loch zugeschoben).

Ich hatte schon früher immer Probleme das die unten durchsichtig/schleimig wurden und dann auf der Oberfläche schwammen, aber Haarausfall hatten die nicht.

So sah das Becken bei der Einrichtung aus: Click the image to open in full size.

So sieht es jetzt aus, die Pflanzen die Fehlen sind kaputt gegangen
Click the image to open in full size.

Danke: (1)

Geändert von chopper (21.05.2020 um 10:14 Uhr)
chopper ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:12   #4
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 10.073
Abgegebene Danke: 3.237
Erhielt: 2.874 Danke in 2.079 Beiträgen
Standard

Hm. früher hatte ich mit Stengel Pflanzen auch immer Probleme. Da hatte ich aber Kies im Becken. Jetzt mit Sand funktioniert das.

Hast du die im Internet gekauft oder beim Händler? Manchmal bekommt man ja leider auch schlechte Ware.
dumdi65 ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:16   #5
chopper
 
Registriert seit: 17.01.2020
Ort: 51709
Beiträge: 443
Abgegebene Danke: 326
Erhielt: 21 Danke in 14 Beiträgen
Standard

Die hatte ich beim Fressnapf gekauft, unter dem Kies habe ich noch Nährboden oder sowas, fühlte sich an wie Blumenerde. Der Verkäufer meinte das gehört unter den Kies
chopper ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:26   #6
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 10.073
Abgegebene Danke: 3.237
Erhielt: 2.874 Danke in 2.079 Beiträgen
Standard

Oh ja, mal wieder die Verkaufsmasche: das braucht man unbedingt den Nährboden! Leider fallen immer noch genug darauf herein. Im Endeffekt kannst in einem Jahr schauen wie den Mist wieder herausbekommst aus dem Boden. Keine Kritik, nur leider eine nicht nötige Geldausgabe.

Die anderen Pflanzen sehen aber gut aus. Und doch könnte es am Boden liegen das die Haarnixe nun überhaupt nicht wollte.
dumdi65 ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:30   #7
chopper
 
Registriert seit: 17.01.2020
Ort: 51709
Beiträge: 443
Abgegebene Danke: 326
Erhielt: 21 Danke in 14 Beiträgen
Standard

Ich weiß nicht ob ich mich täusche, aber mit dem Nährboden hatte ich noch nie Nitrit im Wasser. Auch nicht als ich 20 Neons eingesetzt hatte, oder es lag daran das ich das Becken 12 Wochen ohne Fische gefahren bin, nur mit Pflanzen und den Schnecken die sich daran befinden
chopper ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:41   #8
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 10.073
Abgegebene Danke: 3.237
Erhielt: 2.874 Danke in 2.079 Beiträgen
Standard

Ob das am Nährboden liegt glaube ich eher nicht. Wohl eher am sparsamen füttern
dumdi65 ist offline   Mit Zitat antworten
Alt 21.05.2020, 10:46   #9
chopper
 
Registriert seit: 17.01.2020
Ort: 51709
Beiträge: 443
Abgegebene Danke: 326
Erhielt: 21 Danke in 14 Beiträgen
Standard

Die Blasenschnecken hatten reichlich Algen und mehr war da nicht drin an Tiere.

Ich laß die Haarnixe einfach weg, das Becken ist schon voll genug
chopper ist offline   Mit Zitat antworten
Alt 21.05.2020, 11:14   #10
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 4.760
Abgegebene Danke: 1.320
Erhielt: 2.136 Danke in 1.396 Beiträgen
Standard

Genau sieht gut aus, die Neons stehen entspannt, wie es aussieht und wachsen wird es durch den Unterboden eh kräftig.
Ich sehe es wie Balu, Pech gehabt. Und ein Freund des Nährbodens bin ich auch nicht.
Tom
carpenoctemtom ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
'Seegras' löst sich auf christofb Pflanzen 2 29.12.2015 12:38
Löst sich Silikonnaht? Fussel_69 Allgemeines 26 19.10.2015 08:43
Hornkraut löst sich auf Baggi Archiv 2010 5 02.10.2010 20:21
Teichlebermoos löst sich auf Iris Archiv 2002 3 15.09.2002 08:54
Aponogenton löst sich auf limette Archiv 2002 2 11.09.2002 16:51


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:58 Uhr.