zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 07.01.2021, 09:17   #1
Gianni98
 
Registriert seit: 07.01.2016
Ort: 36119
Beiträge: 85
Abgegebene Danke: 14
Erhielt: 2 Danke in 2 Beiträgen
Standard Hintergrundpflanzen halten sich nicht

Hallo zusammen,


auf Anraten von @dumdi65 mache ich mal hier einen eigenen Thread auf.


Ich habe das Problem, dass in meinem 60er Becken so ziemlich jede Hintergrundpflanze nach kurzer Zeit abstirbt, die ich bisher hineingesetzt habe (sogar Wasserpest und Valisnerien, das muss man erstmal hinbekommen). Gleichzeitig wachsen dafür meine Anubias ziemlich schnell und bilden schöne große Blätter aus. Daher kann ich mir nicht erklären, warum diese eigentlich einfachen Hintergrundpflanzen in meinem Aquarium nicht wachsen.


Zu den Beckeninformationen:
Besatz: 14 Feuertetra und eine ältere Platy-Dame
Bodengrund: Schwarzer Kies, 2mm, rund
Beleuchtung: LED
Temperatur: 24°C

Laufzeit des Beckens: >3 Jahre

Wasserwerte:
Nitrat: 10
Nitrit: 0
GH: 5
KH: 6
pH: 7
Co2: 15
(laut JBL Proscan Teststreifen)




Dünger:
Früher häufiger, in letzter Zeit nicht mehr wirklich regelmäßig.
Düngung mit Dennerle Carbo Booster Max


Das Problem hatte ich zwar auch schon vorher, aber ich habe das Gefühl, dass das Javamoos im Becken das Absterben der Pflanzen noch beschleunigt. Das Javamoos setzt sich an jede Pflanze und umschlingt diese, dass ich einmal im Monat alle Pflanzen wieder freimachen muss...


Könnt ihr mir irgendwie helfen?


Danke schonmal im Voraus!


Viele Grüße
Gianni

Geändert von Gianni98 (07.01.2021 um 09:27 Uhr) Grund: Beleuchtungsart ergänzt
Gianni98 ist offline   Mit Zitat antworten
Sponsor Mitteilung 07.01.2021   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 07.01.2021, 10:21   #2
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.655
Abgegebene Danke: 543
Erhielt: 620 Danke in 320 Beiträgen
Standard

Hallo,

hast du mal ein Bild von deinem Becken und den Pflanzen?

Grüße,
Gerd
radlhans ist offline   Mit Zitat antworten
Alt 07.01.2021, 11:50   #3
Gianni98
 
Registriert seit: 07.01.2016
Ort: 36119
Beiträge: 85
Abgegebene Danke: 14
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo Gerd,


danke schonmal für die schnelle Antwort.



An Hintergrundpflanzen sind keine mehr vorhanden, ansonsten sind in meinem Aquarium anubias, cryptocorine und javamoos und ein kleiner Javafarn.

Ein Bild müsste ich mal suchen, hab bestimmt noch eins auf dem Handy, ansonsten mache ich heute Abend eins.



Das letzte Jahr hat mich das Fehlen der Hintergrundpflanzen nicht gestört, das Becken ist trotzdem gut gelaufen.

Nachdem ich letztens umgezogen bin und leider währenddessen etwas dazwischengekommen ist, waren zwei Anubias wohl zu lange der Luft ausgesetzt und haben dabei viele Blätter verloren. Außerdem setzt sich seit meinem Umzug der Filter relativ schnell zu. Jetzt mache ich mir langsam Sorgen, dass die vorhandenen Pflanzen nicht mehr alles schaffen und möchte daher das Problem mit den Hintergrundpflanzen angehen.


Viele Grüße
Gianni
Gianni98 ist offline   Mit Zitat antworten
Alt 07.01.2021, 13:44   #4
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.296
Abgegebene Danke: 2.539
Erhielt: 2.118 Danke in 1.503 Beiträgen
Standard

Hallo Gianni.

Auf die schnelle mache ich da nur den Bodengrund aus der für das Absterben deiner Pflanzen die Ursache sein kann, nicht muss. Grund: Sand verdichtet ziemlich gut gerade in deiner Körnung.

Was das angeht hätte ich da 3 Vorschläge.

1. Turmdeckelschnecken die den Boden auflockern

2. einen Teil des Sandes entnehmen und durch Lavamulch ersetzen. Lavamulch ist auch ein guter Dünger und gibt es günstig in jedem Baumarkt

3. die Hardcore Variante: Bodengrund komplett raus, erste Schicht Lavamulch rein und dann Garnelensoil obendrauf. Garnelensoil deshalb weil es nicht so stark gedüngt ist wie das Scaper Soil.

Diese Vorschläge sind jetzt erst einmal zum drüber nachdenken
dumdi65 ist gerade online   Mit Zitat antworten
Alt 07.01.2021, 14:07   #5
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.655
Abgegebene Danke: 543
Erhielt: 620 Danke in 320 Beiträgen
Standard

Hallo Gianni,

Bild(er) vom Becken: je, sehr gerne!

Also bist du erst kürzlich mit dem Becken umgezogen?!
Wie bist du dabei vorgegangen (ist da viel durcheinandergekommen)?

Zitat:
waren zwei Anubias wohl zu lange der Luft ausgesetzt und haben dabei viele Blätter verloren.
Ic hhab' die Erfahrung gemacht, dass die manchmal sehr lange brauchen, um wieder anständig zu wachsen.
Und wenn sie das erst mal tun, dann tun sie das auch gut.
Kann also gut sein, dass sie nach dieser "Störung" erstmal wieder ne ganze Weile brauchen.

Grüße,
Gerd
radlhans ist offline   Mit Zitat antworten
Alt 07.01.2021, 15:11   #6
Gianni98
 
Registriert seit: 07.01.2016
Ort: 36119
Beiträge: 85
Abgegebene Danke: 14
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo zusammen,


die Maßnahme mit den TDS ist bereits erfüllt. Von denen sind ziemlich viele auch im Kies vergraben.


Den Lavamulch muss ich mir mal anschauen, ich hatte sowieso vor, meinen Bodengrund langsam mal auszutauschen und mal auf Sand umzusteigen. Ich habe bisher noch nie Sand verwendet und da ich mir sobald wieder verfügbar corys kaufen möchte, bietet sich der Sand als Bodengrund auch besser an, als der Kies.



Genau ich bin vor etwa zwei Monaten umgezogen, dabei bin ich so vorgegangen: Die Fische habe ich natürlich herausgefangen und im Beutel transportiert. Das Wasser habe ich größtenteils (bis kurz über den Kies) abgelassen, die Anubias, da festgebunden, mitsamt Kies im leeren Aquarium gelassen und das Aquarium direkt zur neuen Wohnung gefahren (etwa 30 min.). Dort ist mir aufgefallen, dass ich irgendetwas vergessen hatte und erst noch einmal zurückfahren musste. Als ich dann wieder in der neuen Wohnung angekommen bin und Wasser ins Aquarium gefüllt habe (etwa 1,5 Std. Trockenphase) haben sich viele der vorher so schönen Blätter der Anubias auf der Wurzel und dem Stein innerhalb weniger Tage verabschiedet. Davon haben sie sich leider bisher nicht richtig erholt


Ansonsten habe ich alle Pflanzen auch wieder eingesetzt und die Tiere haben den Umzug auch gut überstanden.



Für mich ist der seitdem ständig verstopfte Filter jetzt ein Anzeichen, dass die Pflanzen die Nährstoffe nicht mehr abbauen können. Daher kam ich jetzt dazu, das Thema hier mal zu beleuchten
Gianni98 ist offline   Mit Zitat antworten
Alt 07.01.2021, 15:57   #7
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.296
Abgegebene Danke: 2.539
Erhielt: 2.118 Danke in 1.503 Beiträgen
Standard

Ja die Anubia verzeihen nicht sehr schnell. Auch verbrauchen sie durch den langsamen Wuchs kaum Nährstoffe.

Du schreibst du hast den ProScan, was sagen dann die anderen Werte wie Phosphat, Kalium, etc. Wäre interessant zu wissen
dumdi65 ist gerade online   Mit Zitat antworten
Alt 09.01.2021, 19:49   #8
Gianni98
 
Registriert seit: 07.01.2016
Ort: 36119
Beiträge: 85
Abgegebene Danke: 14
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo zusammen,

heute habe ich nochmal einen neuen Test gemacht und ein das Becken etwas aufgeräumt. Sieht mittlerweile durch die wenigen Pflanzen leider ziemlich trostlos aus :/ Hoffentlich kann ich dem mit den Pflanzen von Balu bald Abhilfe schaffen

Der Test hat folgende Werte ergeben:
Nitrat: 18
Nitrit: 0
GH: >4
KH: 6
pH: 6,8
Chlor: 0
CO2: 25

Kann man Phosphat und Kalium daraus berechnen? Das waren alle Werte, die mir der ProScan liefert...

Anbei noch ein Bild meines Aquariums.

VG
Gianni
Angehängte Grafiken
Dateityp: jpg E993DD9E-2B84-45D4-9AEC-A000EAA4A508.jpg (123,7 KB, 23x aufgerufen)
Gianni98 ist offline   Mit Zitat antworten
Alt 09.01.2021, 19:55   #9
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.296
Abgegebene Danke: 2.539
Erhielt: 2.118 Danke in 1.503 Beiträgen
Standard

Wenn nur das Kalium. Das Phosphat ergibt sich ja z.B. auch durch die Futterreste.

Muß mal kurz in mein schlaues Buch schauen.
dumdi65 ist gerade online   Mit Zitat antworten
Alt 09.01.2021, 20:05   #10
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.296
Abgegebene Danke: 2.539
Erhielt: 2.118 Danke in 1.503 Beiträgen
Standard

Habe jetzt leider nichts gefunden, nur das Wasser in der Regel 0,5-8 mg/l Kalium enthält.
dumdi65 ist gerade online   Mit Zitat antworten
Sponsor Mitteilung 09.01.2021   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
hintergrundpflanze, moos, pflanzen

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Warum halten sich keine Panzerwelse? Wolfgang Z. Besatzfragen 26 04.11.2014 09:06
Fische halten sich nur in Bodennähe auf / verstecken sich AlexisMilionakis Einsteigerforum 12 27.04.2013 23:04
Wo halten sich Guppys im AQ auf. Johina Archiv 2010 10 24.10.2010 11:49
Saugnäpfe halten nicht! antigone1 Archiv 2004 3 05.06.2004 10:32
Hilfe! TDS und Fische halten sich an der Oberfläche auf Tati21 Archiv 2004 7 08.01.2004 18:52


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:00 Uhr.