zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 08.07.2016, 15:20   #141
dukeboris
 
Registriert seit: 13.04.2002
Ort: Gladbeck
Beiträge: 489
Abgegebene Danke: 8
Erhielt: 3 Danke in 3 Beiträgen
Standard

Stimmt die Rechnung? Würde ungerne überdosieren...
dukeboris ist offline   Mit Zitat antworten
Sponsor Mitteilung 08.07.2016   #141 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 08.07.2016, 15:53   #142
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.624
Abgegebene Danke: 706
Erhielt: 820 Danke in 514 Beiträgen
Standard

Hi,
laut Nährstoffrechner/Flowgrow stimmen deine Berechnungen.

Versuch's doch erstmal mit NO3 auf ungefähr 15mg/l, das wären bei NO3=0 im Aquarienwasser ca 130ml deiner Düngerlösung (=16,25mg/l auf 400l). 20-25mg/l NO2 brauchen meiner Erfahrung nach nur bestimmte Pflanzen wie HCC.
Ich glaube auch nicht, daß der Wert im Aquarium bei 0 ist, da sind ja Fische drin, die gefüttert werden/Verdauen, und nicht extrem viele Pflanzen, die verbrauchen.
Am Anfang wirst du ab und zu messen müssen, um den Verbrauch rauszubekommen. Wenn du es hinbekommst, daß die Nitratmenge im Aquarium einigermaßen stabil bei 15mg/l (oder mehr, oder weniger - je nach Pflanzenwuchs) bleibt, wozu du ja auch den Special N Dünger nutzen kannst, mußt du nur noch die gewechselte Menge Wasser wieder auf den entsprechenden Wert bringen.
Dein Nitrat-Test sollte natürlich funktionieren
Öhrchen ist offline   Mit Zitat antworten
Alt 08.07.2016, 16:17   #143
dukeboris
 
Registriert seit: 13.04.2002
Ort: Gladbeck
Beiträge: 489
Abgegebene Danke: 8
Erhielt: 3 Danke in 3 Beiträgen
Standard

hier die aktuellen Wasserwerte:

Datum 08.07.2016
Nitrat [mg/l] 12,5
pH 7,5
Fe 0
PO4 0 bis 0.5
KH 13
GH 18

mal sehen wo der Nitrat-Wert nach dem WW liegt. Meine Messung geht nur in folgenden Schritten 0, 12.5, 25, 50, 100.

Mich freut vor allem, dass durch die Zugabe von CO2 scheinbar der pH und die KH gesunken sind!

Geändert von dukeboris (08.07.2016 um 16:23 Uhr)
dukeboris ist offline   Mit Zitat antworten
Alt 08.07.2016, 16:26   #144
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.624
Abgegebene Danke: 706
Erhielt: 820 Danke in 514 Beiträgen
Standard

Enthält dein Leitungswasser denn Nitrat, was sagt der Wasserversorger?
Bei mir sind in der landwirtschaftlichen Düngezeit zB schon ca 15-20mg/l drin, ich muß nur wenig aufdüngen.
Der Test reicht ja so, irgendwo zwischen 12,5 - 25mg/l solltest du landen. Nitrat ist jetzt auch kein Wert, den man punktgenau haben muß.
Öhrchen ist offline   Mit Zitat antworten
Alt 08.07.2016, 16:59   #145
dukeboris
 
Registriert seit: 13.04.2002
Ort: Gladbeck
Beiträge: 489
Abgegebene Danke: 8
Erhielt: 3 Danke in 3 Beiträgen
Standard

Ja, laut Versorger sind 14,6 mg/l NO3 drin. Ich habe jetzt 12,5 gemessen (ein wenig heller) und dann auf 20 mg/l mit 68 ml Dünger aufgedüngt. Da der Eisenwert auch sehr niedrig lag habe ich auch noch 20 ml FerrDrakon reingeschüttet. Der Test zeigt nun einen Wert von 12,5 bis 25 mit Tendenz zur 25 an. Ich denke das sollte in Ordnung sein.

Ich mache nun Feierabend und fahre nach Hause. Das Becken muss nun ohne mich auskommen ;-)

Am Montag wird wieder NO3 gemessen!
dukeboris ist offline   Mit Zitat antworten
Alt 13.07.2016, 14:42   #146
dukeboris
 
Registriert seit: 13.04.2002
Ort: Gladbeck
Beiträge: 489
Abgegebene Danke: 8
Erhielt: 3 Danke in 3 Beiträgen
Standard

Habe gestern noch mal NO3 gemessen und lag bei 12,5 mg/l evtl. ein wenig mehr. Habe dann wie jeden Werktag 4ml Spezialdünger zugelegt.
dukeboris ist offline   Mit Zitat antworten
Alt 19.07.2016, 12:03   #147
dukeboris
 
Registriert seit: 13.04.2002
Ort: Gladbeck
Beiträge: 489
Abgegebene Danke: 8
Erhielt: 3 Danke in 3 Beiträgen
Standard

Wie immer, am letzten Freitag 50-60% Wasser geweschselt und Dünger hinzugegeben. Die Pflanzen wachsen. Ich mache demnächst noch mal ein paar Bilder.
dukeboris ist offline   Mit Zitat antworten
Alt 27.07.2016, 09:47   #148
dukeboris
 
Registriert seit: 13.04.2002
Ort: Gladbeck
Beiträge: 489
Abgegebene Danke: 8
Erhielt: 3 Danke in 3 Beiträgen
Standard

Habe es letzte Woche nicht geschafft die Pflanzen zu kürzen. Hier ein paar Bilder:


Die neue Abdeckung ist nun auch fertig und wird am Freitag geliefert und montiert.

Ich habe nur immer noch mit Fadenalgen zu kämpfen. Woran könnte das liegen? Ich mache Sie zwei Mal die Woche weg, aber es bleibt ungefähr die gleiche Menge die nach 3 Tagen wieder nachgewachsen ist. Wird das mit mehr Licht dann nicht noch schlimmer?

Gruß.
boris
Angehängte Grafiken
Dateityp: jpg IMG_20160727_093818.jpg (114,5 KB, 22x aufgerufen)
Dateityp: jpg IMG_20160727_093827.jpg (92,2 KB, 21x aufgerufen)
Dateityp: jpg IMG_20160727_093849.jpg (105,3 KB, 22x aufgerufen)
Dateityp: jpg IMG_20160727_093852.jpg (94,2 KB, 20x aufgerufen)
dukeboris ist offline   Mit Zitat antworten
Alt 27.07.2016, 10:59   #149
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

erst mal die Ursache für die Fadenalgen finden
meistens liegt es daran das zu wenig schnell wachsende Pflanzen im Becken sind
auch kann es an der Beleuchtung liegen zu lange oder zu kurze Beleuchtungszeit ist nicht optimal
nach meiner Erfahrung sollte die zeit zwischen 9-10 Stunden liegen
oder direkte sonnen Einstrahlung
bei dir meine ich es liegt an zu wenigen schnell wachsenden pflanzen für deine Düngung
Nährwert Überschuss ist begünstigt auch den Algen Wachstum
Kurzfristig hilft es die Fadenalgen mit einer Pinzette, Holzstäbchen u.s.w. herauszufischen. Das bietet sich beim Wasserwechsel an
Langfristig kann man die Fadenalgen nur loswerden, wenn die Ursache dafür gefunden und diese abgestellt wird. Also Leuchte prüfen, weitere Pflanzen einsetzen, Strömung reduzieren damit andere Pflanzen besser wachsen und Algen verdrängen. Es sollten auch schnell wachsende Pflanzen vorhanden sein
und wie gesagt die Düngung anpassen zu viel ist da auch nicht gut wenn ich hier so einiges lesen düngst du meiner Meinung nach einfach zu viel
hbmänchen ist offline   Mit Zitat antworten
Alt 27.07.2016, 11:03   #150
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.624
Abgegebene Danke: 706
Erhielt: 820 Danke in 514 Beiträgen
Standard

Ich sehe da eigentlich nur schnell wachsende Pfanzen (ind. Wasserfreund).
So lange düngst du ja noch nicht nach dem Konzept, Boris. Schau erstmal, was mit der neuen Abdeckung/Beleuchtung passiert, vielleicht kann man die Sache "aussitzen".
Öhrchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 27.07.2016   #150 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fast alle Pflanzen gehen ein! Fettblatt11 Sonstiges 1 12.01.2013 10:19
Hilfe meine Pflanzen gehen alle ein! @dirk Archiv 2011 10 28.07.2011 10:07
Pflanzen gehen alle kaputt!! Reker Archiv 2003 1 24.09.2003 19:48
Alle meine Pflanzen gehen ein!!! Warum??? Marrttin Archiv 2002 2 10.04.2002 01:49
Meine Pflanzen gehen alle ein??? idna18 Archiv 2002 1 08.04.2002 15:21


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:05 Uhr.