zierfischforum.info

zierfischforum.info (https://www.zierfischforum.info/)
-   Archiv 2002 (https://www.zierfischforum.info/archiv-2002-a/)
-   -   Eheim prof.II 2026 (https://www.zierfischforum.info/archiv-2002-a/19078-eheim-prof-ii-2026-a.html)

D.Schu 03.11.2002 11:38

Eheim prof.II 2026
 
Schönen guten Morgen wünsch ich! :)

Ich habe ein problem mit meinem 2026 von Eheim.
Er ist ziemlich laut am brummen und man hört das Wasser an
der Pumpe arbeiten/plätschern.
Was kann das sein,kann kaum noch ruhig schlafen da ich immer denke da läuft was aus!Ich bin nämlich vorbelastet,mir ist vor 3Monaten mein Mp Karat 120 ausgelaufen,die Scheiben waren mies :evil: verklebt!Hat jemand Erfahrung mit MP gemacht,ich bekomme seid 4Wochen keine Antwort mehr von denen.

Danke.

Jhonny1984 03.11.2002 18:54

Hi,
den Eheim Filter solltest du mal kräftig schütteln/schräg halten. Das hatte ich auch mal gehabt. wenn der plätschert kann Luft im Filter sein.

Zu diesem Thema solltest du mal die Suche bemühen... Habe vorgestern glaube ich noch nen paar Tipps zum 2213 gelesen.

Ich habe 2 10-Jahre alte 2213 laufen, und der eine ist relativ laut. Jetzt hab ich ihn in einem Eimer und so gut es geht mit 5-cm dickem Schaumstoff umgeben. Unten, die Seiten und oben. Der ist dicht & viel leiser. Temperaturprobleme hab ich noch nicht gehabt. ich hab Anfangs Angst gehabt, aber es schein zu klappen. Ach, falls der Filter vielleicht auf nem Kasten oder irgendwas steht, was denn Schall verstärkt, tu nen bißchen Kork oder auch Schaumstoff dazwischen. Wirkt wunder...

wie gesagt.. guck mal in der Suche...

zu dem MP kann ich nix sagen

Gruß,


Manuel

D.Schu 03.11.2002 19:26

Vielen Dank für die Tips!
Werde ich gleich mal ausprobieren,hört sich logisch an!

Gruss

D.Schu 03.11.2002 19:38

Bin grade mal auf "Suche" gegangen und habe etwas entdeckt was mich irritiert!
Stimmt es wirklich das die Eheim prof. II,oder überhaupt Eheim Filter sehr schnell an Leistung verlieren??????
Das wäre ja total *+'*Ää+!!!!!!
Kann man dagegen etwas tun,z.B. nur auf halber Kraft laufen lassen???Oder bringt das nix.

Gruss

Jhonny1984 03.11.2002 20:21

Da kann ich dir leider nicht helfen... ich habe wie gesagt 2 alte 2213. den einen hab ich nach 5 Jahren (von meinem Vater) wieder in Betrieb genommen & er funktionert einwandfrei. Davor ist er gut 8 Jahre gelaufen. Der andere verlor etwas Leistung, aber ich hab ihn mal so richtig gesaeubert, und er schein wieder ok zu sein. Leider weiss ich nicht, wie die 2213 neu laufen. Aber ich kann mir nicht vorstellen, warum sie sollten?!? Da ist ja sonne Art Keramik-welle (oder wie auch immer), die koennte abnutzen & das das irgendwie die Leistung verringert :-?

Aber da werden dir andere helfen koennen.

Gruss,

Manuel


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:12 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.