zierfischforum.info

zierfischforum.info (https://www.zierfischforum.info/)
-   Archiv 2003 (https://www.zierfischforum.info/archiv-2003-a/)
-   -   Algen, wer kann mir helfen? (https://www.zierfischforum.info/archiv-2003-a/26391-algen-wer-kann-mir-helfen.html)

goela 07.04.2003 08:13

Algen, wer kann mir helfen?
 
Hallo Leute,
habe zwei Aquarien. Aufzuchbecken 60Liter, Schaubecken 240Liter.
Wasserwerte beider Becken sind identisch (laut Tropftest), deshalb habe ich diese hier nicht angegeben.

60Liter Becken:
- PowerGlow Beleuchtung
- Eheim Innenfilter
- Kies mit Körnung 1-2mm
- Wurzel und Lavagestein als Einrichtungsgegenstände
- Starke Fiterströmung
- Fischbesatz wenig (nur 4 Guppies)

240LiterBecken:
- Co2 Düngung
- Eheim Aussenfilter
- Triton und Power Glow Röhre
- 2-3mm Körnung
- Wurzel und Lavagestein als Einrichtungsgegenstände
- Leichte Filterströmung
- Fischbesatz normal (kein Überbesatz)

Problem Algen im 240Liter Schaubecken:
- Grüne Panzeralgen (Kleine Grüne Punkte an Scheiben, Blättern)
- Rotalgen? (Blätter der Anubias werden schwarz - zuerst die Panzeralgen, dann werden die Blätter nach und nach schwarz)

Habe schon diverse Foren und Infos im Internet gelesen. Verschiedene Massnahmen durchgeführt (Co2 Düngung, Fe2-Dünung reduziert, erhöht, TWW etc.). Konnte aber die "Plagegeister" nie los werden.
Wenn ich "befallene" Pflanzen ins 60Liter Becken gesetzt habe, verschwanden die Algen - besonders bei den Anubias zu beobachten.

Wer weiss einen Rat?

Meine Vermutungen:
- Andere Lichtverhältnisse? Zu Schwaches Licht?
- Unterschied im Filter (Innenfilter, Aussenfilter)
- Fiterströmung?

Besten Dank
Guido

Tanja+Stefan 07.04.2003 12:52

Hallo Guido,

schau doch mal in Rebei´s Signatur - dahinter verbirgt sich ein m.E. sehr guter Bericht über Algen.

Diese von Dir beschriebenen kleinen grünen Punkte hab ich auch im Becken - sollen von guter Wasserqualität zeugen.

Wie sieht´s denn bei Dir mit Sonneneinstrahlung aus? Direktes Sonnenlicht hat bei mir zu einer ziemlichen Vermehrung der kleinen "Plagegeister" geführt. Sonnenlicht ausgesperrt - und der Spuk war vorbei.

Die anderen von Dir beschriebenen Algen könnten durch zu schlechte Lichtverhältnisse auftauchen - bei mir war es eine zu alte Leuchtstoffröhre. Röhre gewechselt - und Algen fast weg.

Ich hoffe, ich konnte Dir ein bißchen helfen.

Gruß
Tanja

goela 07.04.2003 20:57

Hallo Tanja,
leider habe ich nichts in der Signatur noch auf der Homepage gefunden. Könntest Du mir vielleicht den Link nennen?

Das Becken steht nicht sonnig! Im Gegenteil! Bekommt von aussen sehr wenig Licht!

Martin Krüger 07.04.2003 21:03

Hallo,

Schaust Du hier:
http://www.aquarium.ch/algen_bericht.htm

oder hier:
http://www.aquarienhausen.net/php/galerie/

Hoffe geholfen zu Haben.

Rolf K. 07.04.2003 21:10

zu hell !
 
Hallo Guido,

ich würde mal sagen, du hast zuviel Licht.

Hast du es schon mit einer Schwimmpflanzendecke versucht ?

Hast du Fische zur Algenvorbeugung ?

Gruß Rolf 8)

goela 08.04.2003 09:00

Danke Martin für die Links! Werde ich anschauen!

Hallo Rolf,
finde ich ja lustig, dass Du der Meinung bist, dass ich zuviel Licht habe! Bisher dachte ich immer, dass ich zu wenig Licht habe.
Warum. Weil meine Wasserpest sowie Haarnixe deutlichen "Fluchtwachstum" aufweist!
Aber könnte durchaus möglich sein. Im 60Liter Becken, habe immer eine deutliche Gelbfärbung des Wassers durch das Wurzelholz.

Eine Schwimmpflanzendecke habe ich keine. Ich habe 3 Ottos sowie einen weibl. Antennenwels (Tigerlilly ;->) und einen Glimmerlabeo (zweite ist leider neulich verstorben :-( ). Von daher also genügend Algenfresser.

Vielleicht sollte ich testweise mal eine der beiden Röhren ausdrehen?

Guido


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:42 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.