zierfischforum.info

zierfischforum.info (https://www.zierfischforum.info/)
-   Archiv 2011 (https://www.zierfischforum.info/archiv-2011-a/)
-   -   Komisches "Ding" im (noch) unbewohnten Aquarium (https://www.zierfischforum.info/archiv-2011-a/72066-komisches-ding-im-noch-unbewohnten-aquarium.html)

Kulturchaotin 19.03.2011 19:27

Komisches "Ding" im (noch) unbewohnten Aquarium
 
Liste der Anhänge anzeigen (Anzahl: 2)
Hallo,

mein Becken ist seit genau einer Woche mit befüllt:

Bodenheizung, Nährboden, braun-gefärbter Kies, 3 Wurzeln, Eheim Ecco 2234 Filter mit Filterwatte, Schaumstoff und Zeolith.

Noch keine Pflanzen und Fische.

Heizungen noch nicht an, Filter läuft.

Heute habe ich folgendes entdeckt:

Etwas kleines weißes, es sieht aus, als hätte es viele kleine "Härchen", die sich im Wasser hin und her bewegen.

Leider schlecht zu fotografieren bzw. zu erkennen, aber hier trotzdem zwei Bilder:

http://www.zierfischforum.info/attac...1&d=1300559136

http://www.zierfischforum.info/attac...1&d=1300559159

Und hier ein kurzes Video:

http://www.youtube.com/watch?v=S7UQYRkiiOk

Wisst ihr, was das ist/sein könnte??

LG,

Jennifer

DarkPanther 19.03.2011 20:34

Moin.

Ich tippe auf Bakterienrasen

karlo 19.03.2011 20:38

Hi,

ja es sind wahrscheinlich bakterien.hast du ein paar flocken fischfutter reingeworfen?

Kulturchaotin 19.03.2011 20:57

Hallo,

danke erstmal. Das war auch meine erste Idee, doch hatte ich mich gefragt, wieso die sich so zusammenschließen (das müssen ja zigtausend/Millionen sein) auf einer Stelle und auch nur am dieser Stelle.

Nein, hab nichts rein geworfen, hatte überlegt, Fischfutter reinzuwerfen, damit die Bakterien was zu tun haben, hatte hier aber keine wirkliche Bestätigung erhalten, somit zweifle ich, ob es wirklich sinnvoll ist (der Typ ausm Zooladen hatte mir dies empfohlen).

Und der Kies ist auch ganz neu gekauft.

Sind das denn dann gute Bakterien?
LG,

Jennifer

Prydwynn 19.03.2011 21:44

hallo

sie schaden jedenfalls nicht und ich habe die erfahrung gemacht, das die ersten fische, die einziehen, die dinger zum fressen gern haben und richtig drüber herfallen.

also von daher nix weiter machen und abwarten.

gruß
pry

karlo 19.03.2011 23:25

Hi,

mein Fischhändler hat mir auch entpfohlen,welches reinzuschmeisen,mein vater hat aber gesagt,dass man dies nicht braucht und ich habe es einfach gelassen.das klappt ohne auch.

ich hatte auch einen bakterien rasen,meiner war aber viel größer.wie pry schon geschrieben hat,haben fische diesen zum fressen gern und meiner war nach ein paar tagen weg.;-D

Kulturchaotin 31.03.2011 18:56

Hallo,

ich bin noch mal da...
Inzwischen siehts schlimm aus in meinem AQ :(

Dieses Ding ging nach und nach weg.

Nun habe ich ein neues, ähnliches Ding und noch ganz viel mehr, vor allem auf dem AQ-Grund, es sieht aus, als seien Spinnweben dort verteilt. Teilweise großflächig, teilweise kleine Flecken.
Auf einem der Hölzer ist auch etwas davon und an einer Pflanze ist es zwar am Boden, geht aber Knäuel-artig 2-3 cm an der Pflanze hoch.

Da ich heute eh im Zooladen war um Wasser zu testen, habe ich den Mitarbeiter dort gleich einmal danach gefragt und ihm die Fotos gezeigt. So wirklich konnte er damit nichts anfangen. Ich sagte ihm, dass ich schon mal ein ähnliches Ding hatte und hier vermutet wurde, dass es sich um Bakterien(rasen) handelt.
Dies hat er nun im jetzigen Fall nicht bestätigt.
Er meinte, es könne evtl. ein Pilz sein oder eine Alge.

Ich habe ein paar Fotos für euch hoch geladen, vielleicht habt ihr ne Ahnung.

Was vielleicht noch wichtig zu sagen ist:

Becken wurde am 12.3.2011 befüllt

Das erste Ding hatte ich ja genau nach ner Woche, also am 19.3. drin, wo noch keine Pflanzen drin waren und die Wurzeln erst seit 2 Tagen etwa.
Einen Tag später, also am 20.3. hab ich mir ein paar wenige Pflanzen gekauft auf der Fischbörse.
6-8 Vallisnerien, ein paar mal Javafarn, eine Haarnixe, paar Stengel Wasserpest und noch ein paar Stengel wo ich den Namen nicht kenne.
Kurz danach (Datum weiß ich nicht mehr) habe ich Fischfutter gestreut, mir wurde hier ja nicht direkt dazu, aber auch nicht abgeraten. Und ich las es irgendwo noch, dass es ganz gut sei, dies für die Bakterien zu tun.
Und da dachte ich, schaden kann es ja nicht.

Diese "Spinnweben" sind jetzt schon ne Weile drin, ich vermute, seit ca. ner Woche, weiß es aber nicht genau, hab mir den Tag nicht gemerkt. Ich hatte zunächst gedacht, es läge evtl. daran, dass ich das Futter gestreut habe und die Bakterien dieses nun besiedeln...
Aber es wurde immer mehr und immer hässliche.

Heute beim Wassertest kam heraus, dass (viel) zuviel Phosphat drin ist (2,0)

So, ich hoffe, das reicht an Infos, sonst nochmal melden bitte.

Der Rat des Zooladen-Mitarbeiters war übrigens einen 50 % Wasserwechsel zu machen und das Zeug absaugen, ggf auch den Kies mit absaugen, falls es sich so nicht absaugen lässt.

Hier die Fotos:

(hier sieht man auch das Ding, was ähnlich dem ersten sieht, links im Bild)
http://i53.tinypic.com/2cxdfm.jpg

http://i55.tinypic.com/1rx7xt.jpg

(hier wieder das ähnliche Ding, relativ mittig im Bild)
http://i56.tinypic.com/28s4ivb.jpg

http://i53.tinypic.com/oqhlzl.jpg

Bin gespannt, was ihr dazu meint.

LG

Jennifer

Diskus1996 31.03.2011 19:21

hallo,
ICH vermute das sich der kram verpilzt hat.
Hattest du den Kies ausgewaschen als du ihn reingetan hast?

Das ist aber nicht weiter schlimm.
Seit wann läuft denn nun das becken?

mfg

ach, und wie groß ist eig. das becken?

Kulturchaotin 31.03.2011 19:32

Zitat:

Zitat von Diskus1996 (Beitrag 610324)
hallo,
ICH vermute das sich der kram verpilzt hat.
Hattest du den Kies ausgewaschen als du ihn reingetan hast?

Das ist aber nicht weiter schlimm.
Seit wann läuft denn nun das becken?

mfg

ach, und wie groß ist eig. das becken?

Danke für deine schnelle Antwort!

Nein, ich gestehe, ich habe den Kies zuvor nicht ausgewaschen.
Ein Mitarbeiter ausm Zooladen, wo ich den Kies gekauft hatte, hatte mir gesagt, dass ich den Kies auswaschen soll, damit er sauber wird, er meinte, da müsste ich auch nicht so doll waschen, da es gefärbter Kunststoffkies ist.
Ich hab angefangen, den auszuwaschen und das Wasser, was bei raus kam, war immer noch klar und ohne jeden Dreck. Also dachte ich, der Kies ist ja sauber, brauchst du nicht mehr auswaschen.

Stellt das jetzt ein großes Problem für mich dar? :(

Das Becken läuft seit dem 12.3.2011, da habe ich es befüllt, paar Tage später kamen die Wurzeln rein und ne Woche später die Pflanzen.

Das Becken hat 200 Liter (100x40x50)

Was heißt denn "nicht so schlimm"?
Wie kriege ich das weg? Durch den Wasserwechsel, wie mir heute empfohlen wurde?

LG

Jennifer

Diskus1996 31.03.2011 19:49

hey ;)

ja,
also ich würde langsam mal anfangen ein paar Saugwelse o.ä. einzusetzen.
Dann jede Woche einen Teilwasserwechsel (1/3)
Hast du den ganzen Kies ausgewaschen oder nur ein teil?


Also wenn ich Saugwelse setze um etwas zu entfernen (Algen ect.) dann nehm ich für 2 - 3 tage die Hölen raus wo sie sich andauernd verstecken können.


Die Welse oder andere Fische werden das dann entfernen.
Falls nicht, probiers mal mit nem Wasserwechsel.



Den kannst du jetzt auch schonmal machen,
vergiss aber nicht den Wasseraufbereiter ;)



Und nicht so schlimm heißt, dass es bald warsch. wieder weg sein wird.



Viel Glück ;)


Alex


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:12 Uhr.

Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.