zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 02.01.2018, 14:18   #1
madness
 
Registriert seit: 02.01.2018
Beiträge: 2
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Fluval FX6 stoppt nicht korrekt?

Hallo!
Ich habe seit 13.12.17 ein 900 Liter Becken am Einfahren, eine Vergrößerung für meine Malawis.
Gefiltert wird über einen Eheim 2080 und einen Fluval FX6.
Der FX6 sollte laut Anleitung und Internet alle 12 Stunden stoppen um zu Entlüften.
Meiner tut dies aber erst später. Jeden Tag wird der Zeitpunkt ein bischen nach hinten verschoben...Click the image to open in full size.
Ist das normal? Liegt es daran das z.b. die USA ein anderes Stromnetz haben und der Filter bei denen 44 Watt verbraucht und bei uns nur 41? Oder hat mein Exemplar einen Fehler?

Würde mich sehr freuen wenn mir wer helfen könnte!

mfg,
Mario
madness ist offline   Mit Zitat antworten
Alt 02.01.2018, 14:31   #2
Hero
 
Registriert seit: 29.09.2011
Beiträge: 932
Abgegebene Danke: 145
Erhielt: 312 Danke in 158 Beiträgen
Standard

Hallo Mario,

an der Wattzahl wird es wohl kaum liegen. Je nachdem, wie der Timer umgesetzt ist, könnte es an der anderen Netzfrequenz liegen. Dann müsste der Filter alle 14h 24m entlüften.
Oder laufen die 12 Stunden erst nach dem Entflüften (was ja auch etwas dauern wird) wieder los? Dann wird es ja auch jeden Tag etwas später.
Ansonsten spielt es wohl kaum eine Rolle, ob der Filter alle 12h oder alle 12h 5m oder alle 13h entlüftet...es sei denn, Du willst Deinen Wecker danach stellen
Hero ist gerade online   Mit Zitat antworten
Sponsor Mitteilung 02.01.2018   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 02.01.2018, 20:14   #3
madness
 
Registriert seit: 02.01.2018
Beiträge: 2
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Hannes!
Nein das entlüften dauert etwas eine Minute, dann springt er wieder an.
Ich denke die 14h 24m kommen hin. So wird es sein.
Danke

Kann das wer bestätigen?

Geändert von madness (02.01.2018 um 20:18 Uhr)
madness ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Direkteinbindung von Youtube nicht korrekt Öhrchen Technisches Hilfeforum 2 22.01.2017 13:03
Beleuchtung? Was ist korrekt? trakya Einsteigerforum 2 05.01.2013 20:52
Fluval 305 will nicht leise werden Michigan7 Archiv 2011 3 12.03.2011 14:31
Stoppt bitte mein Guppy-sterben KleineMaus Archiv 2010 10 30.11.2010 23:10
Malawibecken: Unterbesetzt oder korrekt? Stilla29 Archiv 2003 5 18.11.2003 21:06


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:26 Uhr.