zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 31.12.2020, 15:07   #1
Aqua96
 
Registriert seit: 21.11.2020
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard Neues Licht viele Fragen

Hallo,

wir haben festgestellt, dass unsere Lichtintensität zu gering ist. Einige unserer Pflanzen, z.B. die Schraubenvallisnerie (aktuelle Höhe: 6cm) wachsen eher in die Breite statt in die Höhe.

Unser Aquarium:
Juwel Rio 350 ( 121cm X 51cm X 66cm; Fassungsvermögen: 350l)
Alter: ca. 5 Monate
Düngung: täglich, Masterline All in One

Alte Beleuchtung: Multilux Led 120 day und Nature zu je 29 Watt und 3335 Lumen ( 16 lm/Liter)

Neue Beleuchtung: zusätzlich 2x LightWave LED 40.3 Watt Je 3444 Lumen
(34lm/Liter)


Wasserwerte:
KH:9
pH:7,5
GH:12
N02:0,01
N03:1
PO4:0,4
SIO2:Nichtmessbar weil zu hoch.
Fe:0,1
K:15
Mg:6
Co2: 24

Fische:
8 Rotkopfsalmler
11 Neonsalmler
4 Kupfersalmler
2 Saugschmerlen
4 Mollys
6 L-Welse L333, Ancistrus sp. "Honeycomb", L134)

Pflanzen:
Wasserpest,
Siehe Fotos (Wir können die Pflanzen nicht genauer bestimmen)
Alter: Anschaffung im August und September


Hierzu hätte ich einige Fragen:

Sollte die neue Beleuchtung schonend (nur einige Stunden) oder normal
(10h) mitlaufen, damit sich die Pflanzen und Fische dran gewöhnen können?

Sollte die Lichtintensivität zur Mittagszeit reduziert bzw. ausgeschaltet werden?

Wie wirkt sich die höhere Lichtintensivität auf das Algenwachstum aus?
(Bartalgen, Pinselalgen)

Wäre es möglich, mit der Lichtintensität rote Pflanzen zu halten?

Können die Leds so verbaut werden oder kann es zu einer störenden Hitzeentwicklung kommen? (siehe Bild )

Wie lange sollte das Licht nach der Co2-Abschaltung weiterlaufen?


Danke schon mal im Voraus
Angehängte Grafiken
Dateityp: jpg aqu2.jpg (81,0 KB, 19x aufgerufen)
Dateityp: jpg aqu.jpg (136,7 KB, 25x aufgerufen)
Dateityp: jpg pf1.jpg (160,8 KB, 11x aufgerufen)
Dateityp: jpg pf2.jpg (197,1 KB, 13x aufgerufen)
Dateityp: jpg pf3.jpg (169,5 KB, 12x aufgerufen)

Geändert von Aqua96 (01.01.2021 um 13:36 Uhr)
Aqua96 ist offline   Mit Zitat antworten
Sponsor Mitteilung 31.12.2020   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 31.12.2020, 16:04   #2
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 4.309
Abgegebene Danke: 1.151
Erhielt: 1.941 Danke in 1.265 Beiträgen
Standard

Soviele Fragen. Auf die meisten Fragen wird Dir am ehesten die Zeit und die Erfahrung Antwort geben können. Generell scheinen sie richtig zu sitzen. Aber Du solltest deutlich stärker bepflanzen. Am bestens mit schnell und hoch wachsenden Pflanzen hinten. Eigentlich müßten rote Pflanzen funktionieren. Da kommt aber sicher noch was von den Experten...
Tom
carpenoctemtom ist offline   Mit Zitat antworten
Alt 31.12.2020, 20:26   #3
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.441
Abgegebene Danke: 2.569
Erhielt: 2.155 Danke in 1.527 Beiträgen
Standard

Hallo Aqua,

und herzlich Willkommen im Forum.

Zuerst eine Frage meinerseits: ist das ein Pflanzenaquarium? Ich frage deshalb weil von einem Besatz keine Rede ist, und auch auf den Bildern nichts zu sehen.

Also irgendwo verstehe ich da bei dir etwas nicht. Denn ohne deine Wasserwerte zu kennen, setze ich jetzt mal voraus da es keine Infos zu gab, düngst du auf Teufel komm raus und knallst das Becken mit Licht voll. Dabei brauchén Pflanzen Zeit, richtige Nährstoffe und nicht zu viel und auch nicht zu wenig Licht.

Also erst einmal noch mehr Infos, wie etwa welche Pflanzenarten und wie lange sind sie schon drin. wie steht es mit Wasserwerten? Nitrat, Nitrit, GH, KH, Phosphat, Kalium, Ammonium, Eisen.

Entschuldige bitte meine etwas rauhe Schreibweise, aber deine Infos sind wirklich etwas mau
dumdi65 ist offline   Mit Zitat antworten
Alt 01.01.2021, 13:41   #4
Aqua96
 
Registriert seit: 21.11.2020
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von dumdi65 Beitrag anzeigen
Hallo Aqua,

und herzlich Willkommen im Forum.

Zuerst eine Frage meinerseits: ist das ein Pflanzenaquarium? Ich frage deshalb weil von einem Besatz keine Rede ist, und auch auf den Bildern nichts zu sehen.

Also irgendwo verstehe ich da bei dir etwas nicht. Denn ohne deine Wasserwerte zu kennen, setze ich jetzt mal voraus da es keine Infos zu gab, düngst du auf Teufel komm raus und knallst das Becken mit Licht voll. Dabei brauchén Pflanzen Zeit, richtige Nährstoffe und nicht zu viel und auch nicht zu wenig Licht.

Also erst einmal noch mehr Infos, wie etwa welche Pflanzenarten und wie lange sind sie schon drin. wie steht es mit Wasserwerten? Nitrat, Nitrit, GH, KH, Phosphat, Kalium, Ammonium, Eisen.

Entschuldige bitte meine etwas rauhe Schreibweise, aber deine Infos sind wirklich etwas mau
Hallo,
Ich habe heute einen Wassertest gemacht. Bis auf Ammonium konnte ich alles testen. Die Ergebnisse habe ich in die Beschreibung mit aufgenommen. Leider können wir die Pflanzen nicht genau bestimmen, aber vielleicht könntest du mir ja dabei helfen.
Aqua96 ist offline   Mit Zitat antworten
Alt 01.01.2021, 14:15   #5
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.441
Abgegebene Danke: 2.569
Erhielt: 2.155 Danke in 1.527 Beiträgen
Standard

Hi.

Die vor diesem Krug ist eine Anubia. Dies ist eine Aufsitzerpflanze die unbedingt aus dem Boden raus muss und auf eine Wurzel aufgebunden oder geklebt gehört. Ansonsten gehst du Gefahr das sie eingeht.

Links neben der Höhle ist eine Echinodeorus, welche weiß ich nicht. Gut geht es ihr aber nicht.

Die große hinter der Wurzel ist ein Wasserfreund. Der steht so weit mal gut da.

Die mit den langen schmalen Blättern die im Becken verteilt sind heißen Valisnerien.

Was ich dir auf jeden Fall raten kann ist die neuen Lampen definitiv noch nicht in Betrieb zu nehmen, denn du hast definitiv ein Ungleichgewicht der Nährstoffe im Becken. Kalium und Magnesium sind definitiv zu hoch. Auch würde ich teilweise den Sitz der Pflanzen etwas verändern. Manche stehen zu dicht, z.B. die Wasserpest. Pflanzen brauchen auch etwas Platz. Die Düngung auf jeden Fall etwas herunterschrauben. Auch das CO².

Was bekommen die Echinodorus und die Valisnerien für eine Düngung? Es sind Wurzelzehrer und haben nicht viel von den Nährstoffen die im freien Wasser sind. Für diese empfiehlt sich so etwas wie die 7 Kugeln von JBL. Die werden einfach in der Nähe der Wurzeln in den Boden gedrückt.

Bei den anderen Pflanzen kann ich dir da im Moment erst weiterhelfen wenn ich wieder zu Hause bin
dumdi65 ist offline   Mit Zitat antworten
Alt 01.01.2021, 14:46   #6
Aqua96
 
Registriert seit: 21.11.2020
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Okay, danke für diese Tipps/Hinweise.

Ich muss noch erwähnen, dass die Messung der Wasserwerte nach der Düngung erfolgte. Die Dünge-Kugeln kenne und nutze ich.

Warum würdest du das CO2 herabsetzen?

Die Wasserpest und den Wasserfreund haben wir nur im Becken, um die Kieselsäure zu reduzieren. Wir haben ja auch ein Algenproblem.
Aqua96 ist offline   Mit Zitat antworten
Alt 01.01.2021, 15:26   #7
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.441
Abgegebene Danke: 2.569
Erhielt: 2.155 Danke in 1.527 Beiträgen
Standard

Wie viele Algen sind es und welche? Auf den Bildern sieht man keine weiter.

Das CO² würde ich auch etwas reduzieren weil auch davon die Algen profitieren. Erst mußt du mal die Pflanzen richtig zum wachsen bringen bevor du vielleicht die volle Dosis Dünger, dazu zählt auch CO2, ins Becken einbringen kannst. Dann ist wie von Tom schon erwähnt auch die Masse dieser doch etwas gering, vor allem die der schnell wachsenden Stengelpflanzen.

Die Stengelpflanze vor dem Diffusor zeigt Algen , aber nur oben. Das heißt Licht ist ausreichend da. Also liegt der Fehler in der Düngung, in erster Linie. Wie sieht die KH im Leitungswasser aus? Liegt diese in der Nähe deines Aquariumwassers? Oder ist sie wesentlich höher?

Du siehst es gibt doch ziemlich viele Fragen bei der Hilfe. Doch die wenigsten haben mit dem Licht zu tun.
dumdi65 ist offline   Mit Zitat antworten
Alt 01.01.2021, 16:33   #8
Aqua96
 
Registriert seit: 21.11.2020
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von dumdi65 Beitrag anzeigen
Wie viele Algen sind es und welche? Auf den Bildern sieht man keine weiter.

Das CO² würde ich auch etwas reduzieren weil auch davon die Algen profitieren. Erst mußt du mal die Pflanzen richtig zum wachsen bringen bevor du vielleicht die volle Dosis Dünger, dazu zählt auch CO2, ins Becken einbringen kannst. Dann ist wie von Tom schon erwähnt auch die Masse dieser doch etwas gering, vor allem die der schnell wachsenden Stengelpflanzen.

Die Stengelpflanze vor dem Diffusor zeigt Algen , aber nur oben. Das heißt Licht ist ausreichend da. Also liegt der Fehler in der Düngung, in erster Linie. Wie sieht die KH im Leitungswasser aus? Liegt diese in der Nähe deines Aquariumwassers? Oder ist sie wesentlich höher?

Du siehst es gibt doch ziemlich viele Fragen bei der Hilfe. Doch die wenigsten haben mit dem Licht zu tun.

Wir versuchen seit längerem gegen Bartalgen und Pinselalgen anzukämpfen. Die Bartalgen hängen vor allem an der Deko. Die Pinselalgen sind vorrangig an der Stengelpflanze und am Wasserfreund.

Okay, holen wir uns mehr Pflanzen. Zu welchen Pflanzen rätst du? In der Regel ist es so, dass mir die "günstigen" Pflanzen nicht so gut gefallen.

Die KH des Leitungswassers muss ich erst noch bestimmen, reiche ich nach.
Angehängte Grafiken
Dateityp: jpg as1.jpg (123,3 KB, 8x aufgerufen)
Dateityp: jpg as2.jpg (157,2 KB, 8x aufgerufen)
Dateityp: jpg as3.jpg (141,1 KB, 7x aufgerufen)
Dateityp: jpg as4.jpg (143,2 KB, 6x aufgerufen)
Aqua96 ist offline   Mit Zitat antworten
Alt 01.01.2021, 17:07   #9
carpenoctemtom
 
Registriert seit: 14.11.2017
Ort: Seesen
Beiträge: 4.309
Abgegebene Danke: 1.151
Erhielt: 1.941 Danke in 1.265 Beiträgen
Standard

Ich verstehe diese ständige Algenphobie nicht. Algen sind in jedem Becken eigentlich normal und schaden den Pflanzen nur, wenn sie sie komplett zu wuchern. Wie schon oft geschrieben wurde, normal in einem Becken und wenn die Pflanzen richtig loslegen, verschwinden sie meistens von alleine.
Algen sind nicht das Problem, warum Pflanzen nicht richtig wachsen, nur ein weiteres Symptom. Also nicht gegen die Algen arbeiten, sondern für die Pflanzen...
Tom

Danke: (1)
carpenoctemtom ist offline   Mit Zitat antworten
Alt 01.01.2021, 19:49   #10
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 7.441
Abgegebene Danke: 2.569
Erhielt: 2.155 Danke in 1.527 Beiträgen
Standard

Frage: wann habt ihr angefangen zu düngen und CO² zuzugeben? Ich frage deshalb weil man in den ersten 2-3 Wochen weder das eine noch das andere braucht.

Und Tom hat vollkommen recht: jedes anständig laufende Aquarium hat Algen, die gehören dazu zum biologischen Gleichgewicht. Klar nur in maßen, aber eben doch dazu.

Und Tom hat auch recht das die Algen nicht das Problem sind, sondern nur ein Indiez dafür das das System nicht stimmig ist. Und dazu noch eins: bis ein Becken eingelaufen ist können mehr als 6 Monate vergehen.

Eine schöne pflegeleichte Pflanze für wenig Geld wäre die Ludwigia "Rubin"/Rubin-Ludwigie. Die bekommt auch ohne starkes Licht und wenig bis gar keine Düngung rötliche Blätter. Wächst schnell wenn sie angekommen ist und nimmt dadurch sehr aktiv am einfahren eines Beckens Teil.

Auch Hydrocotyle leucocephala/Brasilianischer Wassernabel ist da eine dankbare Pflanze.

Tip zum drüber nachdenken: Bei der Erstbepflanzung eines Auqariums ist es eher ratsam auf einfache, nicht so teure Pflanzen zurückzugreifen die ein Becken beim einfahren unterstützen. Ändern kann man den Bestand dann nach und nach immer noch.
dumdi65 ist offline   Mit Zitat antworten
Sponsor Mitteilung 01.01.2021   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
aquarium, beleuchtung, juwel, led, pflanze, tetra

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues AQ und viele Fragen sklararfriend95 Archiv 2009 10 16.04.2009 08:49
Neues Becken und viele Fragen big Archiv 2003 3 09.12.2003 10:10
Neues Becken? Viele Fragen! Diny Archiv 2003 12 20.06.2003 22:41
Endlich neues AQ!!! Und viele Fragen... kerstinmaier Archiv 2002 11 18.08.2002 20:59
Neues AQ einrichten - viele Fragen. Addi Archiv 2002 7 04.06.2002 10:47


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:05 Uhr.