zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 18.01.2013, 08:34   #1
mare
 
Registriert seit: 11.06.2012
Beiträge: 117
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Filter schnell "zu"

Moin,Moin!
Ich habe in meinem 60er einen Eheim Filter(so ein "normaler", wie er bei Gesamtpaketen für 60er immer dabei ist, ich weiß jetzt die genaue Bezeichnung nicht).Seit einiger Zeit habe ich den Eindruck, dass er irgendwie immer ganz schnell "zu" macht....sprich, die "Ausströmung" funktioniert immer nur ein paar Tage nach dem Saubermachen und dann kommt keine Strömung mehr.Kann mir jremand sagen, an was das liegen könnte?
mare
mare ist offline   Mit Zitat antworten
Sponsor Mitteilung 18.01.2013   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 18.01.2013, 10:40   #2
zwergi63
 
Registriert seit: 20.12.2012
Ort: Werneuchen
Beiträge: 40
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Mare,

wie machst du den Filter sauber? Benutzt du das gleiche Filtermaterial wieder? Säuberst du auch die Schläuche?
Ich hatte meinen Eheim nach Säuberung etwas zu "voll" mit Filtermaterial gemacht. Da kam nach 3 Tagen auch nicht mehr viel raus. Also weniger ist oft mehr!!
Gruß Carmen
zwergi63 ist offline   Mit Zitat antworten
Alt 18.01.2013, 10:59   #3
@ndreas
Standard

Hallo Carmen,

seit wann sind in den normalen 60er Aqua- Set´s Außenfilter dabei? Du schreibst von Schläuchen. Soweit ich weiß hat keiner der elek. laufenden Innenfilter Schläuche.

@mare
Um dir eine bessere Antwort geben zu können wäre das genaue Eheim Modell schon wichtig in Erfahrung zu bringen. Ich vermute du hast den Eheim Aquaball 2401, Eheim pick up 60 oder den Eheim Biopower. Ist der Filter grün von der Farbe und rund oder eher grün und eckig? Oder ist der Filter schwarz mit etwas rot dabei? Beim Eheim Biopower ist Filterflies dabei der sich recht schnell zusetzt. Kommt natürlich auch auf den Besatz an. Was schwimmt bei dir im Becken? Bei zuvielen Fischen setzt sich der Filter meist auch recht schnell zu.
@ndreas ist offline   Mit Zitat antworten
Alt 18.01.2013, 11:12   #4
Tetraodon08
Standard

Hallo,

wichtig wäre noch zu erfahren, welche Filtermaterialien du nutzt.
Filterwatte setzt sich z.B. schnell zu. Ebenso Schaumstoffpatronen. Vor allem, wenn man sie zu doll ausdrückt. Dann verkleben die inneren Poren, was man von außen aber nicht sieht.
Wie ist denn der Besatz oder die Futtermenge?
Ist der Besatz zu groß oder die Futtermenge zu viel, kommt der Filter nicht dagegen an und verstopft dem entsprechend auch schnell.
Tetraodon08 ist offline   Mit Zitat antworten
Alt 18.01.2013, 11:21   #5
zwergi63
 
Registriert seit: 20.12.2012
Ort: Werneuchen
Beiträge: 40
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

@ andreas
"seit wann sind in den normalen 60er Aqua- Set´s Außenfilter dabei? Du schreibst von Schläuchen. Soweit ich weiß hat keiner der elek. laufenden Innenfilter Schläuche. "

Das elektr. Innenfilter im allgemeinen keine Schläuche haben ist klar. Allerdings hab ich schon mal an einen Fluval Innenfilter einen Schlauch mit Auströmer angebracht. Hat auch funktioniert.
Wichtig wäre nun zu wissen, was für ein Modell Mare hat
Gruß Carmen
P.S. Ich liebe mein "Chichliden"

Geändert von zwergi63 (18.01.2013 um 11:24 Uhr)
zwergi63 ist offline   Mit Zitat antworten
Alt 18.01.2013, 14:14   #6
mare
 
Registriert seit: 11.06.2012
Beiträge: 117
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,hallo,
danke erst mal für die vielen Antworten(ich komme grade vom Arbeiten)!
Sorry, dass ich so ungenau war,ich war nur zu faul zum nachschauen!
Also es ist ein Eheim Pickup 2006 .
Ich mach nur beim Wasserwqechsel ab und an die beweglichen Teile sauber und den Filterschwam(Schaumstoff) eher selten, wenn er halt ganz zugeschlammt ist.Er ist jetzt ungefähr 14 Monate alt, könnte es sein, dass ich ihn auswechseln muß?
Besatz:6 Pandas, 6 Red fire und 8 Guppies.Ich glaube also nicht, dass es am (Über)Besatz liegt.
Es ist auch nicht so, dass der ganze filter irgendwie verdreckt oder verschlammt ist, sondern es strömt nur nach ein paar Tagen kein Wasser mehr aus dem Ausströmer(oder nur minimal).Und da meine Guppies die Strömung lieben(sie "schmeißen" sich regelrecht rein), ist das ein wenig ärgerlich.
Mare
mare ist offline   Mit Zitat antworten
Alt 18.01.2013, 14:34   #7
@ndreas
Standard

Hallo Mare,

dein Filter ist eigentlich nur für Becken bis 45 Liter ausgelegt. Da dürfte das Problem sein. Du könntest den vorhandenen Filterschwamm gegen einen neuen tauschen, du könntest dir einen Filterschwamm kaufen und selbst zuschneiden und einsetzen was deutlich günstiger ist. Beides hat aber den Nachteil, das dein Filter bald wieder recht schnell zu sein wird. Oder du könntest dir einen neuen Filter kaufen. Hier würde sich der Eheim 2401 Aquaball 60 Filter sehr gut machen. Hat ein gutes PL- Verhältnis und das ist derzeit das günstigste Angebot zu dem Filter http://www.ebay.de/itm/200572692495?...84.m1438.l2649

Dein Becken finde ich auch nicht überbesetzt. Die Pandas könntest du sogar noch auf insgesamt 10 Tiere aufstocken.
@ndreas ist offline   Mit Zitat antworten
Alt 18.01.2013, 15:19   #8
mare
 
Registriert seit: 11.06.2012
Beiträge: 117
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,
das ist ja interessant, dass ein 60l Becken verkauft wiird mit einem nicht ausreichenden Filter!Tja, da kann man mal sehen....
Ich habe in meinem großen Becken(160l)einen Aquaball 180 und mit dem bin ich superzufrieden...also werde ich dann auch beim Kleinen umsteigen.
Danke und schönes Wochenende
Marion
mare ist offline   Mit Zitat antworten
Alt 18.01.2013, 23:05   #9
Tetraodon08
Standard

Hallo,

also der Filter passt schon, ist aber mit dem Beckeninhalt völlig an seine Grenzen gestoßen.
Das 60'er Becken hat ein Volumen von 54 Litern. Aber wenn noch Kies und Deko eingebracht werden, bleiben um die 40-45 Liter über.

Ich würde den Filter auch eine Nummer größer nehmen.
Tetraodon08 ist offline   Mit Zitat antworten
Alt 24.01.2013, 15:09   #10
westberliner
 
Registriert seit: 04.10.2012
Beiträge: 70
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

ich habe hier den 2008er von Eheim in meinem Schneckenbecken.

Diese Produzieren auch viel Müll und dazu viel Haarnixe.

Da es mich letztens auch genervt hatte, dass er ständig zu war, habe ich die Schaumpatrone entgegen aller Tipps mal so richtig sauber gemacht und ordentlich ausgedrückt und starken Wasserdruck vom Duschhahn verwendet. Das Ding war blitzeblank und nun hält das schon 2-3 Wochen!

Habe keinen Nitritpeak gehabt o.ä.

Soll man zwar nicht machen wegen den Bakterien, aber ich bin mir sicher die haben sich dort wieder angesiedelt.
westberliner ist offline   Mit Zitat antworten
Sponsor Mitteilung 24.01.2013   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Beim "Einfahren" schon Filter reinigen?! Nadine86 Archiv 2010 9 16.09.2010 08:23
Alter Filter von "vitatech" wegwerfen, nur weil Saugnäpfe verbraucht?! jupi25 Archiv 2010 3 13.03.2010 13:14
Neues AQ muß schnell "fischfit" sein Mizi Archiv 2004 3 08.02.2004 09:27
>> wie schnell werden fische "erwachsen" rudeboy Archiv 2003 3 21.10.2003 21:55
"Kleiner" Bericht und wie schnell wachsen Kufis? caroundchris Archiv 2003 13 07.01.2003 22:16


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:45 Uhr.