zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 27.08.2013, 12:24   #1
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 701
Abgegebene Danke: 33
Erhielt: 17 Danke in 13 Beiträgen
Standard Topffilter rasselt

Hallo!
Erstmal möchte ich mich bei der Forengrmeinschaft für ihre bisherigen, hilfreichen Anregungen bedanken.

Zum Problem: mein EHEIM Classic 2213 rasselt in Intervallen.


Bisherige Maßnahmen:Reinigung der Filterschwämme, der Schläuche inklusive Absperrventilen und der kompletten Pumpe, Kontrolle des Dichtungsringes, Sichtprüfung des Topfes auf Risse, Nachziehen von Wasser um Luftblasen ausschließen zu können.


Das Reinigen der Schläuche und Sperrventile brachte nur ein Rasseln auf einer tieferen Frequenz.
Es ist kein monotones Geräusch, sondern die Intensität steigt 4-5 Sekunden, dann ist genausolange Ruhe und dann wird es wieder lauter.
Können es Mikrorisse im Filtertopf sein, durch die unsichtbar Luft gezogen wird?
Der Filter ist erst ein halbes Jahr alt und ich gehe sorgsam damit um.


Voraus ging dem ganzen vor wenigen Wochen eine Neueinrichtung des Aquariums.
Dabei wurde recht feiner Sand eingebracht.
Am Tag danach war der Filter zugesetzt, so dass ich ihn zum ersten mal reinigen musste(Nitrit blieb übrigens unbedenklich und es ist kein Fisch zu Schaden gekommen).Auch da war ein leichtes, aber dauerhaftes Rasseln zu hören.
Dann ging es ein paar Tage ganz normal.
Bis es wieder anfing.
Also habe ich dann die Pumpe gereinigt.
So weit so gut.
Wieder ein paar Tage später die Schläuche.
Und obwohl die sauber sind, rasselt es seit 2 Tagen wieder, aber diesmal halt unregelmäßig.
Ich habe am Auslass mit dem Mund Wasser angesaugt, um Blasen ausschließen zu können, aber es rasselt weiter.
Nun habe ich am Auslass ein Ventil (Sicherheitsschlauchkupplung)
halb gesperrt.
Jetzt brummt der Filter zwar leise, aber dennoch lauter als normal, mit Dauerton vor sich hin.

Hat jemand eine Idee, außer den Filter zu reklamieren?

Liebe Grüße!
Skakkraks ist offline   Mit Zitat antworten
Sponsor Mitteilung 27.08.2013   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 27.08.2013, 14:16   #2
AnjaW
Standard

Hallo,

schütteln hilft.

Kipp ihn man in verschiedene Positionen, da wo er am lautesten brummt: schütteln, bis das brummen aufhört.
Das sind dann doch noch Luftblasen, zumindest war es bei meinen Filtern häufig so.

Ich drück dir die Daumen, dass es wirklich nur daran liegt.

Grüßle

Anja

PS: ich hab über 20 Jahre Eheim Classic Erfahrung
AnjaW ist offline   Mit Zitat antworten
Alt 27.08.2013, 15:11   #3
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 701
Abgegebene Danke: 33
Erhielt: 17 Danke in 13 Beiträgen
Standard

Dankeschön! Nachdem es wieder lauter wurde hab ich nun erfolgreich geschüttelt.Fragt sich nur wo genau Luft gezogen wird.
Grüße
Skakkraks ist offline   Mit Zitat antworten
Alt 27.08.2013, 15:15   #4
friedel 60
 
Registriert seit: 29.06.2013
Beiträge: 2.224
Abgegebene Danke: 22
Erhielt: 16 Danke in 10 Beiträgen
Standard

Hallo ich kenne nur die alten Eheimfilter .Da hat sich auch schon mal was im kleinen Flügel Rad festgesetzt .
Ob die neuen das Problem noch haben weiß ich nicht aber dann rackerte es auch schon mal meistens hatten die Plastik Flügel einen defekt.
Gruß Friedel
friedel 60 ist offline   Mit Zitat antworten
Alt 28.08.2013, 03:03   #5
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo
Luft ist im Filtermaterial. Die muss also erstmal raus, was aber keine Tage dauert. Die Schläuche und verbindungen Prüfen, ob da an der Saugseite alles 1000% dicht ist, wenn Luft kommt dann nur von der Seite.
Vieleicht liegt das Problem aber auch am Sand. Den Pumpenkopf mal aufmachen und nochmal richtig säubern. Nach der neueinrichtung des Beckens kann sich da doch was ansammeln, noch dazu bei gründelnden Fischen. Also Achse, Rotor und Köpf mal peinlichst säubern, wieder zusammensetzen (vieleicht gleich mal die Achse genauer anschauen, obs ne neue werden muss, auch die Gummilager.
Dann sollte er wieder leise wie eh und je seine Arbeit machen
magdeburger ist offline   Mit Zitat antworten
Alt 29.08.2013, 10:05   #6
LozFiz
 
Registriert seit: 31.07.2013
Ort: NRW
Beiträge: 63
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Morgen,

wie schon genannt dauert es einige zeit bis die Luft raus ist.
Haben im 2211er nach dem einstecken fast ne Woche lang Luft gehabt, ist unter Umständen schwer aus den feineren Filterschwämmen zu bekommen, lege die vorher in Wasser ein und drücke die Luft aus, dann sofort umsetzen, bewirkt ne Menge=)

Kontrollier auch eventuell mal die Kupplungen, es kommt vor das diese zur Undichtigkeit neigen. Unsere ( Modell Eheim Uralt in Grau), lassen sich auch nicht mehr richtig öffnen, das Bewegestück steht dann über und drück das Wasser aus der Kupplung, sollte diese bewegt also geöffnet oder geschlossen werden, tropft immer ordentlich.


LG

Dennis
LozFiz ist offline   Mit Zitat antworten
Alt 31.08.2013, 00:00   #7
Ahörnchen
 
Registriert seit: 09.07.2012
Beiträge: 52
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallöchen!

erst jetzt die Threads von Skakkraks nachgelesen. Jo, der 2213 ist ein lustiger kleiner Bursche. Den hab ich (hatte beim ersten AQ den Thermo also 2313) nach nem Jahr vom 160 l ans 56 l Aufzuchtbecken gehängt (mit Schwamm vorm Ansaugkörbchen) und den 2317 (bis auf die „Tauchsiederspule“ baugleich mit 2217) erworben. Das ging besser (größeres Volumen und längere Standzeit), auch beim 240 l und später beim 300 l. Da hatte ich nen Eck-Mattenfilter als Vorfilter (wegen zeitweiligen Lebendfutterorgien und vorbeugend, damit keine evtl. Fischlarven im Filter landen).

Die Lärmerei des Teils ist legendär! Das kann sowohl durch Luftblasen (damit hat der 2213 m. E. deutlich mehr Probleme als der 2217), als auch durch ne gebrochene Keramikachse (im Flügelrad) kommen. Ist etwas bruchanfällig, das Keramikteil, auch wenn man bei Wartungen nie dran war. Ist mir im 2313 zwei Mal in einem Jahr abgeka…. (Sicce-Filter haben z. B. ne Edelstahlachse. Den Sicce und n Heizstab hatte ich damals für Notfälle.) Eheim empfiehlt übrigens die Topfdichtungen mit Vaseline zu fetten (natürlich von Eheim), wird dann leichtgängiger und zieht auch weniger Luft.

Liebe Grüße
Ahörnchen
Ahörnchen ist offline   Mit Zitat antworten
Alt 04.09.2013, 13:24   #8
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 701
Abgegebene Danke: 33
Erhielt: 17 Danke in 13 Beiträgen
Standard

Hallo!
Anscheinend hilft es die Filterwatte auszutauschen.
Zumindest läuft der Filter so seit 2 Tagen ganz normal.
Grüße
Skakkraks ist offline   Mit Zitat antworten
Sponsor Mitteilung 04.09.2013   #8 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eheim 2026 rasselt, wahrscheinlich luft im filter Elise Archiv 2002 1 12.10.2002 13:54
H.Mattenfilter und Topffilter? Sepp Archiv 2002 4 26.03.2002 23:19
Sand und Topffilter? schlingel Archiv 2002 1 15.03.2002 22:35
Auch ein Filter-problem: Eheim 2026 rasselt so komisch Elise Archiv 2002 13 18.02.2002 14:21
Eheim Filter rasselt komisch dennis_1000 Archiv 2002 12 13.01.2002 03:19


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:03 Uhr.