zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 23.02.2014, 09:37   #1
scholli
 
Registriert seit: 18.02.2014
Beiträge: 2
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Probleme mit JBL ProFlora bio 160

Hallo zusammen,


Wir haben uns vor einigen Tagen eine Co2 - Anlage gekauft und sie nach Anleitung vor 3 Tagen installiert. Aber bisher sehen wir noch keine Bläschen. Wir haben auch schon das Rückschalgventil ausgebaut. Durch den Schlauch blasen funktioniert. In der Bedienungsanleitung steht noch, dass beim Deckel des Reaktionsgefässes in der Innenseite eine O-Ringdichtung sei, diese sehe ich bei meinem Deckel aber nirgends. Hat jemand Erfahrung mit dem JBL Gerät, ist diese O-Ringdichtung sichtbar?
Wie kann man die Funktionstüchtigkeit der Apparatur überprüfen?

Im Voraus Danke!

PS: Wir sind neu im Forum und werden die Möglichkeit nutzen und uns im Mitgliederforum ddemnächst vorstellen.
scholli ist offline   Mit Zitat antworten
Sponsor Mitteilung 23.02.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
pro flora bio 160

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
JBL Proflora u401 Aqua-M Technik und Zubehör 0 15.01.2013 18:50
Bio Co2 Rezept, Mischung für J*L ProFlora 160 Corydoras27 Archiv 2011 5 18.08.2011 21:08
Frage zu Wasserwerten und JBL ProFlora ph Control nani1983 Archiv 2011 0 16.03.2011 22:23
Problem mit Bio CO2 Anlage - JBL ProFlora Bio 160!!! Cesc Archiv 2010 0 11.09.2010 09:59
Probleme über Probleme, Hilfe! Tia Archiv 2004 34 11.02.2004 10:46


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:19 Uhr.