zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 09.04.2014, 16:46   #1
abe
 
Registriert seit: 09.04.2014
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard probleme mit filter JBL e1501 greenline

hallöchen,

ich habe einen neuen außenfilter von jbl... der ist gerade 10 minuten in betrieb, aber mein vertrauen ist schon dahin

ich wollte mal hören ob es erfahrungen tips von eurer seiter gibt ?

also angeschlossen, wasser angesaugt, stecker rein.alles soweit gut.luft ging recht schnell raus und er läuft.
beim ersten versucht den filter am ausgang zu drosseln, kam gleich wasser aus dem filter !
ich alles auseinenader und wieder zusammen gebaut.dann lief alles soweit.um den letzten rest luft zu entfernen, soll man ja den filter im betrieb ein wenig schütteln.....

wenn ich das mache, hört man wie die letze luft entweicht...gut. aber es tritt das wieder wasser überall aus !!!!! dort wo das netzkabel rein geht und auf der gegenüberliegenden seite.

JEDESMAL wenn ich schüttel, kommt wasser raus !

was ist das für ein sch.... ? wo kann das problem liegen ? nicht sehr vertrauenswürdig in meinen augen !


gruss olli
abe ist offline   Mit Zitat antworten
Sponsor Mitteilung 09.04.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.04.2014, 17:02   #2
Mollyfisch
 
Registriert seit: 03.08.2009
Ort: Waghäusel
Beiträge: 1.892
Abgegebene Danke: 9
Erhielt: 7 Danke in 7 Beiträgen
Standard

Hallo,

hab selbst den Filter (schon gebraucht gekauft) und bei läuft alles top, außer dass er für 450Liter doch recht knapp bemessen ist.

Sicher, dass er richtig zu ist? Vielleicht sind die Filterkörbe nicht richtig aufeinander gesteckt und deswegen zu hoch? Mein Vorbesitzer hat mir nen lieben Brief geschrieben, in dem stand, dass ich die Klappen neben immer überkreutzt schließen soll um die Scharniere zu schonen, obs was bringt weiß ich nicht, aber meiner ist immerhin noch dicht

War bei dir ein Dichtungsring dabei? Bekannte haben die Vorgängerversion, da ist keiner drin und der Filter ist auch schon öfters undicht gewesen. Deswegen haben sie ihn auch in einer Plastikwanne stehen, vllt wäre das in deinem Fall auch sinnvoll.

Zum drosseln hat mir der Vorbesitzer geschrieben, dass ich immer nur einen Hahn drosseln soll. Ich glaube der, der ansaugt, aber ob das stimmt bzw. was bringt...kann ich dir nicht sagen, da er bei mir bis auf den TWW voll aufgedreht ist.

OT:
Braucht ein gedrosselter Filter eigentlich weniger Strom?
Mollyfisch ist offline   Mit Zitat antworten
Alt 09.04.2014, 18:15   #3
abe
 
Registriert seit: 09.04.2014
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ich habe ihn ja schon mehrmals zusammengebaut.er sollte richtig zu sein.klar, die klammern immer überkreuz...

ich kann ihn sogar am kopf hochheben.alles gut.aber warum kommt, wenn ich das ding etwas schüttele, überall wasser heraus ???
das ist doch ein geschlossenes system.verstehe ich nicht ! wenn ich nichts anfasse, bleibt er dicht.
aber das ungute gefühl bleibt was passiert bei euch, wenn ihr den filter am kopf packt und 3-4cm hinundher schüttelt ?

drosseln soll man ja am AUSGANG.so steht es in dem handbuch.logischerweise steigt dadurch der innendruck leicht an.aber wenn das schon reicht das wasser herauszudrücken..... ich weiß ja nicht....

dichtungsring war hier keiner bei.einer ist am kopf.innen an den körben soll es wohl so abdichten..

olli

Geändert von abe (09.04.2014 um 18:33 Uhr)
abe ist offline   Mit Zitat antworten
Alt 09.04.2014, 20:56   #4
Mollyfisch
 
Registriert seit: 03.08.2009
Ort: Waghäusel
Beiträge: 1.892
Abgegebene Danke: 9
Erhielt: 7 Danke in 7 Beiträgen
Standard

Hey,

also ich hab so einen 4 eckigen Dichtungs"ring".

Hab ihn gerade mal hochgenommen und versucht zu schütteln, das Ding ist ja schwer wie sau ...bei meinen schüttelversuchen blieb aber alles trocken, nur mein Becken ist jetzt trüb, vielleicht hab ich aber einfach nicht genug kraft

die luft hab ich die aber eigentlich immer mit dem Knopf rausbekommen. die letzten male nach dem reinigen, hab ich glaub ich gar nichts gemacht und keine probleme. der filter steht keine 50cm vom Kopfende meines Bettes entfernt...wenn da luft drin wäre würde ich das doch hören, oder nicht?

Mir fällt gerade ein, dass ich damals als ich mich über den filter informiert hab, in den rezessionen gelesen hab, dass einfach eine hohe prozentrate von anfang an schrott ist. es sollte aber keine probleme geben ihn zurückzugeben und gegen einen anderen einzutauschen. bevor du da ewig rumdokterst geb das teil einfach zurück...ich weiß nicht wie groß dein becken ist, aber 200 Liter wird es mindestens fassen und sowas wollte ich echt nicht auf dem fußboden haben
.
Mollyfisch ist offline   Mit Zitat antworten
Alt 10.04.2014, 05:51   #5
abe
 
Registriert seit: 09.04.2014
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ich glaube, die vorgänger hatten auch eine dichtung auf dem korb.da gab es wohl immer probleme.dann wurde eine neue verteilerplatte am kopf verbaut.dieso soll jetzt besser OHNE dichtung abdichten (die hat eine nut).

hmm, ja du hast wohl recht.. da er erst 10 std. alt ist, werde ich den kopf mal tauschen lassen.. vorsorglich.

wo tausche / reklamiere ich das ding am schnellsten ? beim händler oder direkt bei JBL ?

bei mir reicht übrigens schon, wenn ich den filter 35-40 grad kippe (ohne schütteln) .dann kommt manchmal noch eine kleinigkeit an luft...
aber leider auch wasser aus der dichtung :-(

Geändert von abe (10.04.2014 um 05:53 Uhr)
abe ist offline   Mit Zitat antworten
Alt 10.04.2014, 14:25   #6
JBL
 
Registriert seit: 18.06.2013
Beiträge: 3
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo abe (Olli),
bitte kontrolliere, ob das Auslaufen weiterhin vorhanden ist, wenn du die Filterkörbe entfernst. Ggf. saßen diese nicht richtig oder sind verkantet.
Ändert sich der Wasserverlust, wenn du die Leistung regulierst?
Welche Menge Wasser tritt aus?

Bitte wenden dich doch umgehend an unseren Support, damit wir eine Lösung finden. Dafür benötigen wir deine Anschrift, die Seriennummer des Filters, den Kaufbeleg und deine Telefonnummer.

Viele Grüße
Matthias
JBL ist offline   Mit Zitat antworten
Alt 10.04.2014, 14:49   #7
abe
 
Registriert seit: 09.04.2014
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo,

ich werde es gleich mal testen.wenn ich schräg halte oder schüttel, einige tropfen auf einmal heraus...
wieviel ? hmmmm also soviel, das der boden in ca. 2-3 sekunden nass wird.zum zählem sind es zuviel tropfen.


olli
abe ist offline   Mit Zitat antworten
Alt 10.04.2014, 15:15   #8
abe
 
Registriert seit: 09.04.2014
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

eben ganz ohne körbe getestet... jetzt scheint nichts mehr zu kommen...

wie soll man sicherstellen, das die kante des obersten korbes GENAU in die nut der bodenplatte greift ???
die körbe haben ja immer recht viel spiel.ich habe sie ja schon 3-4 mal zusammengebaut.das ergebnis war immer das gleiche.gibt es da einen trick ?

olli
abe ist offline   Mit Zitat antworten
Alt 10.04.2014, 15:41   #9
JBL
 
Registriert seit: 18.06.2013
Beiträge: 3
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Olli,
nicht da ist das Problem. Sondern die Filterkörbe selbst, die ggf. überfüllt sind oder schief sitzen. Ansonsten gleich die Daten an den Support senden
JBL ist offline   Mit Zitat antworten
Sponsor Mitteilung 10.04.2014   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
JBL Greenline e701 Aussenfilter für 240l Aquarium ausreichend ? Unregistriert Technik und Zubehör 3 15.08.2013 18:07
Hilfe!!! Neuer JBL CristalProfi e 1501 greenline - brummt! ebrau Archiv 2011 6 13.11.2011 14:23
Probleme mit dem Filter (bluwabe 05) Bianca1 Archiv 2010 0 12.09.2010 21:16
Probleme mit Filter Schneggelsche Archiv 2009 7 20.12.2009 10:52
Filter macht Probleme Martina K. Archiv 2002 27 13.03.2002 17:49


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:01 Uhr.