zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.06.2014, 20:29   #1
Joy87
 
Registriert seit: 06.05.2014
Beiträge: 275
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Brandfleck am Innenfiltergehäuse

Huhu zusammen

Habe vor paar Tagen festgestellt, dass am Gehäuse des Innenfilter ein Brandfleck ist.
Die Lampe ist gleich oben drann. Hab diese jetzt etwas vorgezogen. Aber das darf doch nicht sein oder?
Kann es vom Wasserwechsel kommen? Weil da hab ich jeweils das Licht angelassen und so wurde es natürlich nicht mehr vom Wasser gekühlt. Ist es gefährlich fur die Fische?

Click the image to open in full size.


Liebe Grüsse

Sent from my iPhone using Tapatalk
Joy87 ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.06.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.06.2014, 21:23   #2
GERfild
 
Registriert seit: 02.06.2014
Ort: Griechenland
Beiträge: 84
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo
die meisten polymere sind auch nch termaler verarbeitung AQ tauglich,
wen es ein Brandfleck von der lampe ist solte es keine probleme geben sorg einfach dafür dass das gehäuse besser davor geschützt ist.
Du soltes aber vorsichtshalber noch mal nach sehen ob das nich am filter selbst liegt oder ob das nich einfach eine kalk algen michung ist (wegen der farbe)
GERfild ist offline   Mit Zitat antworten
Alt 17.06.2014, 21:36   #3
Joy87
 
Registriert seit: 06.05.2014
Beiträge: 275
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hoi GERfild

Ich hab die Lampe jetzt etwas weiter nach vorne gezogen, da ich den vordersten Deckel sowieso entfernt hab ist das kein Problem. Ich hab mit dem Finger schon dran gekratzt und es geht nicht weg. Werde noch mit nem Schwamm versuchen obs weg geht. Morgen ist sowieso Aquarium putzen auf dem Programm.


Liebe Grüsse

Sent from my iPhone using Tapatalk
Joy87 ist offline   Mit Zitat antworten
Alt 17.06.2014, 22:08   #4
Inguiomer
 
Registriert seit: 25.11.2011
Ort: Dümmerlohausem
Beiträge: 1.484
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Moin

Womit beleuchtest du den? Um den Filter zu verschmoren müsste die Lampe doch sicherlich über 100 oder 150° heiß werden. Eine normale Röhre schafft das jedenfalls nicht.

Grüße

Ingo
Inguiomer ist offline   Mit Zitat antworten
Alt 17.06.2014, 23:11   #5
Joy87
 
Registriert seit: 06.05.2014
Beiträge: 275
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Huhu

Es sind 2 54W T5 Röhren drinn. Die waren schon dabei beim Kauft.


Liebe Grüsse

Sent from my iPhone using Tapatalk
Joy87 ist offline   Mit Zitat antworten
Alt 17.06.2014, 23:54   #6
Tobi_2201
 
Registriert seit: 04.03.2014
Beiträge: 936
Abgegebene Danke: 8
Erhielt: 23 Danke in 16 Beiträgen
Standard

Nabend, das sieht ja stark nach nem Juwel Innenfilter aus und ich lehne mich jetzt mal weit aus dem Fenster und sage, dass das nicht von der Beleuchtung sein kann. Halte mal deine Hand unter die Röhre, die würde das im Leben nicht schaffen und dann auch nicht so punktuell.
LG, Tobi
Tobi_2201 ist offline   Mit Zitat antworten
Alt 18.06.2014, 08:19   #7
Joy87
 
Registriert seit: 06.05.2014
Beiträge: 275
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hoi Tobi

Ja es ist ein Juwel Innenfilter. Ich hab keine Ahnung von was es kommt. Hoffe das es beim Putzen weggeht.


Liebe Grüsse

Sent from my iPhone using Tapatalk
Joy87 ist offline   Mit Zitat antworten
Alt 18.06.2014, 14:59   #8
libsy
 
Registriert seit: 16.02.2014
Ort: Dresden, geilste Stadt Deutschlands
Beiträge: 233
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Geht auch nicht, habe ja auch so ein Aquarium, solange die Lampe aufsitzt kann da nichts verbrennen, auch am Filter ist das an dieser Stelle von selbst unmöglich. Ich tippe auf Schmutz.
libsy ist offline   Mit Zitat antworten
Alt 18.06.2014, 20:57   #9
Joy87
 
Registriert seit: 06.05.2014
Beiträge: 275
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Huhu

Gute Nachricht. Es war Schmutz😊 ging weg mit Filterwatte. Bin ich froh.


Liebe Grüsse

Sent from my iPhone using Tapatalk
Joy87 ist offline   Mit Zitat antworten
Sponsor Mitteilung 18.06.2014   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:55 Uhr.