zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 18.08.2014, 00:46   #21
Tinacolada
 
Registriert seit: 23.03.2011
Ort: Oberhausen
Beiträge: 399
Abgegebene Danke: 16
Erhielt: 4 Danke in 2 Beiträgen
Standard

Hallo!
Entschuldigt das ich mich erst jetzt wieder melde.
Irgend welche Tasten drücken funktioniert leider nicht, habe die Kombination ausprobiert. Außerdem ist es doch seltsam, das er mal läuft und mal nicht. Jetzt läuft er gar nicht mehr. Er zeigt dauerhaft ein rotes Blinken an und zieht weder Wasser ein noch pumpt er ab. Er klingt eher so, als würde er die ganze Zeit reseten, aber es geht nicht weiter.
Das er Luft zog ist im Moment nicht mein Problem, auch wenn ich das natürlich auch gerne behoben hätte.
Habe mir auch Impeller angesehen und einmal rausgezogen. War nicht verschmutzt.

Werde wohl das Angebot annehmen und ihn einschicken lassen. Ist natürlich super sch... in der Einfahrphase keinen Filter zu haben. Meint ihr ich kann mit großen Wasserwechseln erst mal arbeiten?

Soll ich dem Händler alles mitbringen (Schläuche, Filtermaterial usw.) oder reicht der eigentliche Filter? Habe ein wenig Sorge, das die mein Filteramaterial bei Eheim behalten und so ne Packung ist doch verdammt teuer.

LG Tina
Tinacolada ist offline   Mit Zitat antworten
Sponsor Mitteilung 18.08.2014   #21 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 18.08.2014, 09:19   #22
tommuh
Moderator a.D.
 
Registriert seit: 23.06.2012
Beiträge: 2.336
Abgegebene Danke: 0
Erhielt: 4 Danke in 4 Beiträgen
Standard

Moin

Es reicht wenn du den Pumpenkopf einschickst, die bei Eheim brauchen nicht den kompletten Filter. Zur momentanen Filterung baue dir aus Einen Rohr und einen Stück Filterschwamm einen Luftheber mit Aufsatz. Kostet gut 5-6 Euro. Meist gibt es diese Jumboschwämme auch schon so für 7 bis 10 Euro zu kaufen
tommuh ist offline   Mit Zitat antworten
Alt 18.08.2014, 09:21   #23
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

Das Filtermaterial kannst du drin lassen (sag denen einfach das du es noch brauchst )
Ich würde auch die Schläuche usw. mitnehmen kann ja sein das er da Luft zieht

der hat doch einen usb Anschluß oder nicht ?
dann würde ich mir erst einmal diese Software installieren und ihn damit testen
Software für den Filter
aber erst diese Anleitung durchlesen
Anleitung für die filter software
danach kannst du immer noch zum Zoogeschäft gehen
hbmänchen ist offline   Mit Zitat antworten
Alt 21.08.2014, 00:54   #24
Tinacolada
 
Registriert seit: 23.03.2011
Ort: Oberhausen
Beiträge: 399
Abgegebene Danke: 16
Erhielt: 4 Danke in 2 Beiträgen
Standard

Hallo!
Also allmählich könnte ich echt verzweifeln und das blöde Ding nur noch in die Tonne hauen!!!! Oder es liegt doch an mir! Dafür spricht, das ich heute beim Händler war. Mein Filteroberteil wird nun eingeschickt. Statt dessen habe ich einen Leihfilter (also den Teil, den ich eingeschickt habe).
Was soll ich euch sagen: der läuft auch nicht. Habe versucht reset durchzuführen (das geht zumindest bei diesem), aber keine Veränderung. Er blubbert vor sich hin aber mehr auch nicht. Kein pumpen oder saugen. Es blinkt die selbe Kombination wie vorher: oben rot - unten gelb. Aaaahhhhhhh!!!

Falls am Filter ein USB-Anschluss ist, wäre es der selbe Anschluss wie für das Stromkabel. So ein USB-Kabel (mit runden statt eckigen Endstück) habe ich nicht und gibt es auch nicht bei Media Markt o.ä zu kaufen. Daher kann ich auch keine Selbstanalyse durchführen.

Es ist echt zum verzweifeln.

LG Tina

Geändert von Tinacolada (21.08.2014 um 00:58 Uhr)
Tinacolada ist offline   Mit Zitat antworten
Alt 21.08.2014, 07:47   #25
Holi
 
Registriert seit: 21.11.2012
Beiträge: 37
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ich benutze auch diesen Filter.
Das mit dem ansaugen und selbst befüllen funktioniert nur wenn der Ausgang des Filters(Schlauch) frei von Wasser ist also nicht durchhängt und Wasser im Schlauch steht.
Was auch immer funktioniert aber nervig ist. Fülle den Filter mit Wasser, einschalten und dann Schräg halten. Wenn er läuft langsam aufrichten.

Gruß Holi
Holi ist offline   Mit Zitat antworten
Alt 21.08.2014, 08:53   #26
Sonnentänzerin
 
Registriert seit: 08.06.2013
Beiträge: 3.591
Abgegebene Danke: 199
Erhielt: 842 Danke in 424 Beiträgen
Standard

Hallo Tina

kannst Du nicht ALLES einschicken zu Eheim?

Denn dann liegt es nicht an diesem obersten Teil.
Du brauchst keine Sorgen zu haben, dass Du von dort nur die Hälfte wieder zurückbekommst!
Weder Eheim noch die anderen bekannten Firmen geizen bei so etwas.
Denn keiner will im Netz schlechte Bewertungen über sich lesen.

Ich kann aus eigener Erfahrung nur bestätigen, wie freundlich der Eheim Kundenservice ist (und es war mein eigener Bockmist schäm)

Gruß Sonne
Sonnentänzerin ist offline   Mit Zitat antworten
Alt 29.08.2014, 22:47   #27
Tinacolada
 
Registriert seit: 23.03.2011
Ort: Oberhausen
Beiträge: 399
Abgegebene Danke: 16
Erhielt: 4 Danke in 2 Beiträgen
Standard

Hallo!
Kurzes Update: Bekam heute einen Anruf, das mein Filter von Eheim repariert wurde. Werde ihn morgen abholen und dann berichten.
LG Tina
Tinacolada ist offline   Mit Zitat antworten
Alt 30.08.2014, 21:04   #28
Tinacolada
 
Registriert seit: 23.03.2011
Ort: Oberhausen
Beiträge: 399
Abgegebene Danke: 16
Erhielt: 4 Danke in 2 Beiträgen
Standard

Hallo!
Filter zurück - Filter angeblich repariert - Filter läuft immer noch nicht! Er blinkt immer noch, ich verstehe es einfach nicht.
Stelle mich schon mal seelisch darauf ein, einen neuen Filter zu kaufen.

LG Tina
Tinacolada ist offline   Mit Zitat antworten
Alt 31.08.2014, 15:06   #29
Günner
 
Registriert seit: 02.02.2013
Beiträge: 208
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Tina,
ich habe zwar nur Innenfilter, aber probiere deinen Filter mal mit kurzen Schläuchen in der Badewanne/Dusche oder Draußen aus.
Wenn er da nicht läuft, auch mal den Kopf allein.

Gruß Günner
Günner ist offline   Mit Zitat antworten
Alt 31.08.2014, 18:44   #30
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

Schläuche reinigen wenn Ablagerungen in den Schläuchen sind läuft der nicht auch einmal die Vorfilter matte entfernen und dann testen
Eigentlich sollte man wen man diesen Filter benutzt sollte man auch das
EHEIM Interface haben damit man den am PC Anschließen und die Diagnose benutzen kann
hbmänchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 31.08.2014   #30 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eheim Professional E ? Anni_Ronny Archiv 2009 3 12.01.2009 10:24
EHEIM Professional III Empire Archiv 2004 0 03.06.2004 23:32
Eheim Professional 100 AQ JensReinhard Archiv 2002 1 01.09.2002 08:44
Eheim Professional II oder Professional! Lunary Archiv 2002 15 28.05.2002 14:06
Eheim Professional bresgend Archiv 2001 5 31.10.2001 20:44


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:59 Uhr.