zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 04.10.2014, 18:32   #1
Svensson
 
Registriert seit: 04.10.2014
Beiträge: 1
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Meine JBl CristalProfi e900

Hallo zusammen,
Ich habe einen außenfilter (jbl cristalprofi e900) geschnkt bekommen leider ohne gebrauchsanweisung und co.Ich habe folgendes problem und zwar:
Ich fülle die pumpe mit wasser schließe sie an und dann pumpt sie kurz das wasser durch fängt nach kurzer zeit an zu stottern und pumpt nicht mehr .
Ich glaube das in der pumpe noch luft ist die ich nicht rausbekomme...
habt ihr vllt ein paar tipps für mich

gruß
Svensson
Svensson ist offline   Mit Zitat antworten
Sponsor Mitteilung 04.10.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 04.10.2014, 19:08   #2
Flarezader
 
Registriert seit: 08.11.2009
Beiträge: 1.514
Abgegebene Danke: 3
Erhielt: 73 Danke in 48 Beiträgen
Standard

Nabend.

Die Cristal Profis haben 2 Absperrhähne - die sind auf jeden Fall auch BEIDE offen?

Ansonsten befülle den Filter vorher nicht, sondern schließe ihn leer an die Schlauchkupplung an (OHNE Strom!) und pump dann mit dem großen Knopf selber Wasser an (Selbstansaugung). Dadurch wird die meiste Luft im Filter verdrängt.
Flarezader ist offline   Mit Zitat antworten
Alt 05.10.2014, 00:55   #3
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Zitat:
Zitat von Svensson Beitrag anzeigen
leider ohne gebrauchsanweisung und co
Wenn du auf diesen Link klickst, kommst du zu der Anleitung


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 05.10.2014, 13:19   #4
thefreak
 
Registriert seit: 21.12.2012
Ort: Raum Stuttgart
Beiträge: 683
Abgegebene Danke: 71
Erhielt: 42 Danke in 25 Beiträgen
Standard

Hallo Svensson

Habe/hatte mehrere Filter von JBL im Betrieb. Der Filter muss leer sein, die Absperrhähne offen und der Auslaß Deines Filters darf NICHT im Wasser hängen !!!!!
Dann normalerweise pumpen, bis das Wasser aleine läuft. Danach Stecker rein und es sollte gehen. Natürlich hast Du immer noch Luft drin, das hörst Du dann, aber sollte laufen. Manchmal klappt das mit dem pumpen auch nicht so gut, dann kann der Kopf verdreckt sein. Da ist ein "Klappenventil" aus Gummi drin, das dann klebt. Dazu mußt du dann den Kopf teilweise zerlegen, was aber net schwer ist. Erklärung gerne von mir. Habe auch noch eine Zeichnung, wie der Filter aufgebaut ist, da sieht man gut, was man theoretisch zerlegen muss.
Wenn Du weitere Fragen, dann schreib einfach kurz hier rein.

Viele Grüße
Jürgen
thefreak ist offline   Mit Zitat antworten
Alt 05.10.2014, 21:37   #5
Wolfgang Z.
 
Registriert seit: 09.07.2012
Ort: Burgwedel
Beiträge: 373
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Da lob ich mir meinen alten Eheim. Zulauf öffnen, Auslass öffnen, kurz abwarten, bis Wasser kommt, fertig.
Wolfgang Z. ist offline   Mit Zitat antworten
Sponsor Mitteilung 05.10.2014   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
jbl pumpe

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
cristalprofi e900 probleme Schrauber85 Technik und Zubehör 7 24.01.2014 18:00
J*L e900 undicht turo Archiv 2011 6 04.11.2011 11:24
Filter JBL CristalProfi e900 undicht hilfe Miri83 Archiv 2011 6 23.02.2011 20:49
Hilfe!!! J*L CristalProfi e900 undicht! Fisch-Fee Archiv 2010 6 12.12.2010 16:29
jbl cristalprofi e900 schicki Archiv 2010 3 21.09.2010 22:15


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:19 Uhr.