zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 30.12.2014, 22:01   #1
Quapsel
 
Registriert seit: 28.12.2014
Ort: Wolfsburg
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard neuer Aquaball LAUT

Hallöchen

heute kam endlich mein neuer eheim aquaball - filter. Hab ihn natürlich gleich in Betrieb genommen.
An sich find ich ihn echt cool, nur brummt er echt total laut, sodass es stört.
Vorher hatte ich den tetra easy crystal 300. Den hat man nie gehört.....
Ein leichtes Brummen wäre ja ok, aber dafür dass er in den bewertungen als super leise bezeichnet wurde, ist es echt extrem

Ist ein 60 Liter Becken und der Filter ist der aquaball 130.
Quapsel ist offline   Mit Zitat antworten
Sponsor Mitteilung 30.12.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 30.12.2014, 22:12   #2
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Meine Erfahrung dazu:
Wenn es brummt könnte ein Kabel am AQ oder Abdeckung anstehen.
Wenn es brummt, mal die Kappe am Pumpenkopf vorsichtig abnehmen und die Welle kontrollieren. Hatte nach dem Reinigen mal ein Brummen gehabt, was ich durch nochmaliges und gewissenhaftes zusammenbauen beheben konnte.

Meine zwei Aquaballs (130 und 180) sind ausgesprochen leise und kaum zu hören (bin da ziemlich pingelig).


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 30.12.2014, 23:43   #3
Rejoin
 
Registriert seit: 24.10.2014
Ort: Essen
Beiträge: 1.047
Abgegebene Danke: 84
Erhielt: 50 Danke in 36 Beiträgen
Standard

Hi.
Meiner hatte auch stark gebrummt. Warte ein paar Tage, bei mir wurde es von Tag zu Tag weniger. Nun ist er total leise.
Rejoin ist offline   Mit Zitat antworten
Alt 31.12.2014, 07:30   #4
Sonnentänzerin
 
Registriert seit: 08.06.2013
Beiträge: 3.591
Abgegebene Danke: 199
Erhielt: 850 Danke in 424 Beiträgen
Standard

Hallo Quapsel, herzlich willkommen

Da bildet sich nach wenigen Tagen Biofilm, dann müsste er leiser werden.
Falls es keine Vibrationen sind.

Du kannst eine Tube reine weiße Vaseline aus der Apotheke kaufen,
Achse, Magnet, Propeller säubern, abtupfen, und trocken mit einer DÜNNEN Schicht Vaseline einreiben.
Mein Großfilter war danach sofort still mit Brummgeräuschen.

Gruß Sonne
Sonnentänzerin ist offline   Mit Zitat antworten
Alt 31.12.2014, 10:16   #5
Quapsel
 
Registriert seit: 28.12.2014
Ort: Wolfsburg
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Rejoin Beitrag anzeigen
Hi.
Meiner hatte auch stark gebrummt. Warte ein paar Tage, bei mir wurde es von Tag zu Tag weniger. Nun ist er total leise.
Das ist schön zu hören
hoffe das wird bei mir auch so sein...
Aber ich habe das Gefühl, dass es schon ein bisschen weniger laut ist im Gegensatz zu gestern abend. Hatte schon Schiss, dass das immer so bleibt
Quapsel ist offline   Mit Zitat antworten
Alt 31.12.2014, 10:48   #6
Naralo
 
Registriert seit: 22.02.2014
Beiträge: 445
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Abwarten, das ist bei vielen Pumpen etc so das sie sich erst etwas einlaufen müssen. Ganz extrem merkt man das auch bei Strömungspumpen.

Wenn sich in zwei Wochen nichts geändert hat oder eben bei Gelegenheit, einfach mal öffnen und schauen ob sich bei der Achse oder beim Flügelrat noch Grad vorhanden ist.
Naralo ist offline   Mit Zitat antworten
Alt 31.12.2014, 10:55   #7
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Und passe beim Zerlegen auf, denn die Achse ist beim Aquaball aus Keramik, sprich hohe Härte aber geringe Festigkeit (=spröde) und damit sehr bruchanfällig.

Denn einen, der bei mir auch am Anfang gebrummt hatte, zerlegte ich ja. Ich habe die Erfahrung gemacht, daß es am besten ist, wenn alles zerlegt ist, die Achse in den Pumpenkopf nur soweit rein zu stecken, bis sie gerade so hält (und nicht bis zum Anschlag rein stecken).
Dann den Impeller rein und den Deckel oben auf die Achse aufsetzten und möglichst ohne große Kippbewegung diesen dann einklippsen.
Danach war er von Anfang an leise.
Muss aber noch dazu sagen, daß ich ihn vor der Inbetriebnahme schon einmal zerlegt hatte, um zu sehen wie das bei dem Funktioniert; wollte mich vorbereiten, damit ich dann nicht erst mich damit beschäftigen muss, wenn ich die Pumpe mal reinigen möchte.

edit: Der zweite Filter war von Anfang an leise.

Grüße ~Shar~

Geändert von Shar (31.12.2014 um 10:57 Uhr)
Shar ist offline   Mit Zitat antworten
Sponsor Mitteilung 31.12.2014   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
aquaball, eheim, filter, innenfilter, laut

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aquaball linus Archiv 2009 5 17.03.2009 14:08
Aquaball Frage fischkopf Archiv 2008 0 03.06.2008 08:44
Eheim Aquaball Cola Archiv 2003 2 29.10.2003 22:11
Aquaball D.Schu Archiv 2002 2 23.12.2002 16:41
Hilfe, Neues Becken, neuer Kies, neuer Filter, altes Wasser Marrttin Archiv 2002 5 15.03.2002 09:44


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:14 Uhr.