zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 01.02.2015, 10:28   #1
Little Dragon
 
Registriert seit: 24.04.2012
Ort: 52351
Beiträge: 219
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Tetra IN 400 Plus sprudelt nicht mehr

Hallo,

nach einer paar Monatigen Pause sollte mein Tetra IN 400 Plus nun wieder zum Einsatz kommen. Als ich ihn rausgeholt hatte, funktionierte er. Nun brummt er nur noch, wenn ich ihn einstöpsel und er sprudelt kein Wasser ... ist jemandem dieser Fehler bekannt? Kann der irgendwie einfach behoben werden?
Wenn er kaputt ist, hol ich nen neuen - kein Thema. Dachte nur, vllt. weiß wer "ah da machste so und so und dann tuts das wieder"

?!

Little Dragon ist offline   Mit Zitat antworten
Sponsor Mitteilung 01.02.2015   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 01.02.2015, 13:20   #2
Familion
 
Registriert seit: 03.04.2014
Beiträge: 572
Abgegebene Danke: 72
Erhielt: 74 Danke in 53 Beiträgen
Standard

Moin,

ich kann nur raten, hatte aber ein ähnliches Phänomen mal bei einem anderen Innenfilter: Es stellte sich heraus, dass die Magnetaufhängung des Rotors kleinste Splitter von irgendetwas angezogen hatte, was dann die Drehung behindert hat. Also vielleicht einfach da mal genau gucken, falls du das noch nicht gemacht hast.

Gruß,
Familion
Familion ist offline   Mit Zitat antworten
Alt 01.02.2015, 13:44   #3
Little Dragon
 
Registriert seit: 24.04.2012
Ort: 52351
Beiträge: 219
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

1000 Dank ...

auf Deinen Rat hin, hab ich mir mal bei Y ein paar Videos angeschaut, fand sogar eins, wo so ein Ding auseinander genommen wird ... meins ist aber wohl das ältere (?) Modell ... kann nicht soweit in Einzelteile zerpflückt werden wie in dem Video ... aber soweit wie es ging, hab ichs aufgemacht und dann mit nem Schaschlickspieß bisschen rumgestochert ...

ET TUT ET ALT WIGGER ...

Ja super ... dankeschön!!!

Der Tipp, dass das Rädchen innen drin klemmt, war richtig ... !!!
Little Dragon ist offline   Mit Zitat antworten
Alt 01.02.2015, 16:00   #4
Familion
 
Registriert seit: 03.04.2014
Beiträge: 572
Abgegebene Danke: 72
Erhielt: 74 Danke in 53 Beiträgen
Standard

Na hervorragend, schön, wenn auch mal etwas klappt
Familion ist offline   Mit Zitat antworten
Alt 01.02.2015, 18:15   #5
Little Dragon
 
Registriert seit: 24.04.2012
Ort: 52351
Beiträge: 219
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Familion Beitrag anzeigen
Na hervorragend, schön, wenn auch mal etwas klappt

Jepp ...! Dankeschön
Little Dragon ist offline   Mit Zitat antworten
Sponsor Mitteilung 01.02.2015   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tetra Ex 700 saugt nicht an 233tm Technik und Zubehör 4 10.12.2013 12:43
T 5 Lampe in Betrieb und Sauerstoff sprudelt ist das normal firebang Archiv 2003 7 26.08.2003 21:55
Tetra Billi gibts nicht mehr Felixus Archiv 2003 14 06.03.2003 15:23
Ich mag nicht mehr AndreaT. Archiv 2002 14 04.07.2002 13:17
Koi will nicht mehr fressen IRISundFRANK Archiv 2002 16 21.02.2002 22:38


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:44 Uhr.