zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 04.05.2015, 20:41   #1
Robin148
Gast
 
Beiträge: n/a
Standard Außenfilter Tetra Ex 800 Problem!

Hallo Alle,

ich habe ein ganz großes Problem, heute kam mein Außenfilter, wollte ihn natürlich direkt im neuen Aquarium einsetzten.
Also aufgebaut will anfangen zu pumpen aber er zieht viel zu wenig Wasser... nach vielem hin und her habe ich den Tetra in der Badewanne aufgebaut und genau das gleiche Problem.

Alle Anschlüsse sind mit hoher Sicherheit richtig verbunden, da er wie gesagt ja Wasser zieht nur viel zu wenig.

Ich hoffe ihr könnt mir helfen.

Grüße

Robin
  Mit Zitat antworten
Sponsor Mitteilung 04.05.2015   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 04.05.2015, 23:42   #2
Harlekin_85
 
Registriert seit: 17.09.2011
Ort: 63303
Beiträge: 658
Abgegebene Danke: 2
Erhielt: 15 Danke in 13 Beiträgen
Standard

Hallo Robin,

mein Tipp bei Außenfiltern aller Art: Füll den Behälter schonmal soweit mit Wasser auf wie es geht und schließe erst dann die Schläuche am Filtergehäuse an.

Mache ich mit meinem Eheim Prof. III 2075 und dem Eheim Prof II 250 immer so
Harlekin_85 ist offline   Mit Zitat antworten
Alt 14.05.2015, 08:59   #3
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

der Filter muss leer sein (wenn der gefüllt ist saugt der nicht an)
der Wasserauslauf muss über bem Wasser sein (wenn der Unterwasser ist saugt der auch nicht an )

wichtig ist auch das die Filterkörbe richtig eingesetzt sind Alle Pfeile müssen nach oben zeigen

jetzt den Knopf so oft drücken bis der filter ansaugt/vollläuft (das hört man)
solange kaufen lassen bis man nichts mehr hört (der Filter ist voll)
jetzt muss in Auslaufschlauch Wasser sichtbar sein
jetzt noch mal den Ansaugknopf drücken (am Auslauf muss Wasser rauskommen)

jetzt den Stecker reinstecken der Filter muss jetzt laufen

wenn du das alles beachtest hast und der Filter nicht läuft ist er defekt
also umtauschen aber eigentlich liegt das meistens daran das die Pfeile an den Filterkörben und am Abdeckgitter nicht alle nach oben zeigen
hbmänchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 14.05.2015   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Außenfilter für 126 Liter-Becken, J*L oder E*heim oder Tetra*ec? Fisch-Fee Archiv 2010 4 27.11.2010 11:30
Tetra Außenfilter EX 1200 Aquaria Archiv 2008 3 30.06.2008 08:30
Eheim Außenfilter mit JBL Außenfilter kombinieren? Maddin14 Archiv 2004 2 02.04.2004 17:10
CO2-Optimat von Tetra!!?? Aquariumplantscher Archiv 2003 0 08.04.2003 14:51
Problem oder nicht Problem :-) Brigitte M. Archiv 2001 11 09.12.2001 22:20


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:45 Uhr.