zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.07.2015, 06:49   #1
Anakin83
 
Registriert seit: 09.07.2015
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Juwel Abdeckung Beleuchtung reparieren

Hallo zusammen,

Ich habe folgendes Problem...

Meine Abdeckung für mein 80er (112l) Becken von Juwel funktioniert nur eingeschränkt, da dort eine Leuchte abgeklemmt wurde.
Das Aquarium habe ich von meinem Vater geerbt, und kann ihn leider nicht mehr dazu fragen... 😢

Wahrscheinlich hatte ihm die ausleuchtung mit einer röhre gereicht.

Es steht extra auf der Abdeckung, dass bei defekt einer röhre, die andere auch nicht leuchten wird. Ist also ein evg verbaut, richtig?

Da die Kabel für die hintere röhre abgezwickt (wahrscheinlich, damit der Betrieb mit einer möglich ist?) sind, bräuchte ich einen Schaltplan für diese dual Beleuchtung (mit evg?)

Vielen Dank und grüße,

Benny
Anakin83 ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.07.2015   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.07.2015, 11:16   #2
friedel 60
 
Registriert seit: 29.06.2013
Beiträge: 2.224
Abgegebene Danke: 22
Erhielt: 16 Danke in 10 Beiträgen
Standard

Hallo Benny teste es erst mal mit einer röhre ich wäre froh und könnte eine abklemmen.
Meistens ist eine Licht genug .
mfg friedel
friedel 60 ist offline   Mit Zitat antworten
Alt 17.07.2015, 11:18   #3
Anakin83
 
Registriert seit: 09.07.2015
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Friedel,

die eine funktioniert einwandfrei. Ich dachte nur daran eventuell noch eine für Pflanzenwachstum dazu zu betreiben...


Hier mal ein Bild von gestern Abend

Click the image to open in full size.
Ich weiß nicht ob das hell genug ist...


Gruß Benny
Anakin83 ist offline   Mit Zitat antworten
Alt 17.07.2015, 11:57   #4
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

den Schaltplan wirst du nicht bekommen

bei T8 ist es so
Click the image to open in full size.


_________________________________

Click the image to open in full size.

bei T5 muss man das EVG anders verkabeln und das ist ohne Schaltplan fast nicht möglich
hbmänchen ist offline   Mit Zitat antworten
Alt 17.07.2015, 12:00   #5
Anakin83
 
Registriert seit: 09.07.2015
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke für die Skizzen!

Wenn ich die t8 Tandemschaltung habe, müsste ich nur die Verkabelung wieder in den ursprünglichen Zustand bringen?

Gruß Benny
Anakin83 ist offline   Mit Zitat antworten
Alt 17.07.2015, 13:03   #6
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

wenn da noch die 2 Vorschaltgeräte drin sind ja wenn nicht brauchst du ein zweites dazu

und ob du T8 hast siehst du ja wenn du Starter hast sind es T8
hbmänchen ist offline   Mit Zitat antworten
Alt 21.07.2015, 09:26   #7
Anakin83
 
Registriert seit: 09.07.2015
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

Also ich habe t8 und es ist nur noch ein vorschaltgerät vorhanden... Ich denke, ich lasse es erst einmal wie es ist. Ob es zu wenig Licht ist sehe ich ja an den Pflanzen richtig?


Gruß Benny
Anakin83 ist offline   Mit Zitat antworten
Alt 21.07.2015, 13:56   #8
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

dann wirst du eine Tandemschaltung haben und eine röhre wurde abgeklemmt
etwa so
Click the image to open in full size.

dann musst du es nur wieder so anklemmen wie oben in der ersten Zeichnung für Tandem dargestellt
hbmänchen ist offline   Mit Zitat antworten
Alt 21.07.2015, 14:01   #9
Anakin83
 
Registriert seit: 09.07.2015
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Und ein weiteres Vorschaltgerät?

Denn zur Zeit ist ja nur eines verbaut...
Anakin83 ist offline   Mit Zitat antworten
Alt 21.07.2015, 15:14   #10
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

bei einer Tandemschaltung braucht man nur eins dann brennen beide röhre gleichzeitig und nicht getrennt schaltbar

wenn da eine defekt ist und ausgeht brennt die 2. auch nicht
hbmänchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 21.07.2015   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Juwel Rio 180 - wie hoch mit Abdeckung? sabine* Allgemeines 3 23.08.2013 18:36
Frage zur Juwel Abdeckung FrauFloh Archiv 2009 4 13.04.2009 12:38
Juwel Abdeckung(Leuchtbalken) Lik Archiv 2004 5 08.04.2004 17:54
Beleuchtung/Abdeckung kaputt, reparieren oder neukaufen? Anka Archiv 2004 10 10.01.2004 11:16
Juwel-Abdeckung ??? -= Tobias =- Archiv 2002 2 13.01.2002 19:49


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:45 Uhr.