zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 03.10.2023, 12:46   #1
P_2
 
Registriert seit: 03.10.2023
Beiträge: 1
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Eheim Proffesionell 4+ kein Druck

Hallo,


ich habe folgendes Problem.
Ich habe mir vor kurzem eine Eheim Professionell 4+ 600 Pumpe für mein 420L Aquarium gekauft.


Die Pumpe fördert fast kein Wasser.


Beim ersten mal starten hat die Pumpe mit recht starkem Druck das Wasser gefördert so das auch eine schöne Strömung entstanden ist



Die Pumpe steht direkt unter meinem Aquarium, die Schläuche sind neu und ich habe beim Anschließen darauf geachtet, dass möglichst keine Luft im System ist.


Ich habe bis jetzt keine Nützlichen Tipps / Infos erhalten woran es liegen könnte.


Vielleicht kennt jemand das Problem und kann mir Helfen oder hat eine Idee was helfen könnte.


Meine Piranhas und ich währen sehr dankbar.


LG
P_2 ist offline   Mit Zitat antworten
Antwort

Stichworte
außenfilter, eheim, kein druck

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eheim professionel 3 bekommt nicht genügend Druck und lässt weiter nach phlippo1 Technik und Zubehör 6 19.08.2016 19:57
Eheim Filter 2213 rattert und zieht kein Wasser missouri2006 Archiv 2010 12 06.01.2010 20:10
SOS Cristal Profi und kein druck mehr?? Baumtänzerin Archiv 2004 8 16.03.2004 22:44
EHEIM Filter läuft nicht mehr gut genug - kein Sauerstoff Silver Archiv 2001 11 23.10.2001 04:46
Kein Druck im Filter ChrisCross Archiv 2001 2 03.08.2001 23:45


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:23 Uhr.