zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 12.04.2015, 14:03   #31
thefreak
 
Registriert seit: 21.12.2012
Ort: Raum Stuttgart
Beiträge: 683
Abgegebene Danke: 71
Erhielt: 42 Danke in 25 Beiträgen
Standard

@Tobi
Glaube ich nicht, das es daran liegt. Ich nutze ein WIKO mit Android.....
Aber wäre eine Möglichkeit.
Warten wir ab, was Mike rausbekommt.

Gruß
Jürgen
thefreak ist offline   Mit Zitat antworten
Sponsor Mitteilung 12.04.2015   #31 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 12.04.2015, 19:46   #32
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.331
Abgegebene Danke: 601
Erhielt: 654 Danke in 423 Beiträgen
Standard

Tapatalk geht weiterhin nicht, auch nicht nach dem iOS Update, schade.

Irgendwas stimmt mit den Stichwörtern bei neu eröffneten Beiträgen nicht, da werden Satzpassagen aus dem Text als Tags gesetzt.
Öhrchen ist offline   Mit Zitat antworten
Alt 12.04.2015, 21:23   #33
hoefti
Administrator
 
Registriert seit: 04.04.2008
Beiträge: 2.887
Abgegebene Danke: 17
Erhielt: 23 Danke in 19 Beiträgen
Standard

Hallo zusammen,

leider konnte ich bisher den Fehler im Tapatalk System nicht finden.
Hier warte ich morgen auf ein weiteres Update unserer Foren und werde danach noch mal die neuen Dateien aufspielen.

Zu den Bildern schaue ich mir an. Hie noch eben genau den Beitrag mit den Bildern verlinken.

Wenn alle Funktionen wieder laufen schaue ich was es als Alternativen zum Danke Button gibt.

Danke und
Gruß Mike
hoefti ist offline   Mit Zitat antworten
Alt 12.04.2015, 22:21   #34
steppe
 
Registriert seit: 21.01.2015
Ort: 72514 Inzigkofen
Beiträge: 98
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
seit dem Update muss man die Bilder ja anklicken und wieder wegklicken, das war vorher bedeutend besser
Grüße Steppe
steppe ist offline   Mit Zitat antworten
Alt 13.04.2015, 02:13   #35
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.869
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo Mike,

das "Problem" ist in jedem Beitrag mit mehreren Bildern in der Miniaturansicht, egal ob mein eigener Beitrag oder der eines anderen Users. Z.b. hier

http://www.zierfischforum.info/small...tml#post810927
funnyfisch ist offline   Mit Zitat antworten
Alt 14.04.2015, 17:47   #36
Familion
 
Registriert seit: 03.04.2014
Beiträge: 572
Abgegebene Danke: 72
Erhielt: 74 Danke in 53 Beiträgen
Standard

Moin

Ich hab auch noch etwas zum Thema Tapatalk beizutragen:

Ich hatte zunächst keine Probleme nach dem Update. Beim ersten Einloggen kam einmal kurz die weiter vorne erwähnte Meldung"Package File doesn't match with the installed version. Please go to your forum's AdminCP>Plugin&Products->Manage Products to upgrade by importing the latest installation xml". Nochmaliges Anklicken des Forums beseitigte dieses Problem allerdings ohne weiteres Zutun.

Heute bekam ich aber die Meldung "Tapatalk Plugin is not activated in your Forum" - Einloggen unmöglich. Daraufhin Tapatalk aktualisiert, jetzt geht es wieder.

Ich nutze ein Samsung Galaxy SIII (jaja, uralt ) mit Android 4.3

Gruß,
Familion
Familion ist offline   Mit Zitat antworten
Alt 14.04.2015, 19:45   #37
L129
 
Registriert seit: 12.01.2010
Ort: Peine
Beiträge: 1.915
Abgegebene Danke: 13
Erhielt: 3 Danke in 2 Beiträgen
Standard

Mahlzeit,
ich habe folgendes Problem.
Ich habe mein forum so eingestellt, dass der letzte Post (also der neuste) auf der ersten Seite ganz oben erscheint.
Seit dem Update werde ich immer zur letzten Seite ganz nach unten geleitet, also zum Startbeitrag. Das nervt ein wenig!
L129 ist offline   Mit Zitat antworten
Alt 15.04.2015, 08:21   #38
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.176
Abgegebene Danke: 308
Erhielt: 340 Danke in 189 Beiträgen
Standard

Hallo,

mir ist aufgefallen, dass neuerdings unter jedem Thema (da, wo die Stichworte aufgeführt sind) jede Menge Stichwörter auftauchen, auch "unsinnige" - halt jedes Wort. Soll das so sein?

Grüße,
Gerd
radlhans ist offline   Mit Zitat antworten
Alt 15.04.2015, 09:08   #39
Sitha
 
Registriert seit: 04.05.2014
Ort: Raum Aachen
Beiträge: 779
Abgegebene Danke: 21
Erhielt: 19 Danke in 14 Beiträgen
Standard

Guten Morgen,

Ich hab auch nochmal in Tapatalk reingeschaut. Prinzipiell funktioniert es wohl auch bei mir wieder.... Aber leider nur in der Grundfunktion. Also nicht das was Tapatalk für mich so atraktiv gemacht hat, also der Reiter "ungelesen" zum Beispiel. Schade. Da scheint sich irgendwas so gar nicht mehr zu verstehen.

Lg
Sitha
Sitha ist offline   Mit Zitat antworten
Alt 16.04.2015, 09:14   #40
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.176
Abgegebene Danke: 308
Erhielt: 340 Danke in 189 Beiträgen
Standard

Hi,

Tapatalk (in der Version 4.12.2 bei mir) funktioniert. Der Reiter "ungelesen" ist da, allerdings fehlt mir die Auswahl nach Kategorie/Thema (also "Einsteigerforum", "Besatzfragen" etc.).

Grüße,
Gerd
radlhans ist offline   Mit Zitat antworten
Sponsor Mitteilung 16.04.2015   #40 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aquariumseinrichtung ;) Feedback LinaSo Archiv 2012 16 26.07.2012 15:48
Neubesatz 270L Becken !Bitte Feedback! Michigan7 Archiv 2011 8 21.03.2011 20:02
Feedback zum Thema Dornaugen :-) Dinah Archiv 2003 0 22.11.2003 16:23
Javamoos - bitte um ein rasches Feedback! Evi Archiv 2003 1 06.09.2003 16:09
Neue Forensoftware Klabund Archiv 2002 4 10.03.2002 05:05


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:38 Uhr.