zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.04.2015, 21:06   #41
Sewascht
 
Registriert seit: 30.07.2013
Ort: 86564
Beiträge: 41
Abgegebene Danke: 13
Erhielt: 3 Danke in 2 Beiträgen
Standard

Hallo.

Also auf meinem iPhone mit der aktuellen tapatalk software funktioniert das anmelden noch nicht.

Gruß

Sebastian
Sewascht ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.04.2015   #41 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.04.2015, 22:50   #42
Tobi_2201
 
Registriert seit: 04.03.2014
Beiträge: 936
Abgegebene Danke: 8
Erhielt: 23 Danke in 16 Beiträgen
Standard

Ich verstehe das nicht mit Tapatalk?! So verschieden können die Versionen doch eigentlich gar nicht sein oder?
Bei mir funktioniert mit Tapatalk alles vollständig und besser als je zuvor.
Ich nutze ein Sony Xperia Z3 mit Android 5 und der neusten Tapatalk-Version.
LG
Tobi_2201 ist offline   Mit Zitat antworten
Alt 17.04.2015, 22:58   #43
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.237
Abgegebene Danke: 571
Erhielt: 588 Danke in 388 Beiträgen
Standard

Zitat:
Zitat von Sewascht Beitrag anzeigen
Hallo.

Also auf meinem iPhone mit der aktuellen tapatalk software funktioniert das anmelden noch nicht.

Gruß

Sebastian
Dito, hier geht's auch nicht (iOS 8.3)
Öhrchen ist offline   Mit Zitat antworten
Alt 18.04.2015, 21:30   #44
DarkPanther
Mod a.D. auf Zeit
 
Registriert seit: 15.02.2009
Ort: 38***
Beiträge: 7.165
Abgegebene Danke: 7
Erhielt: 52 Danke in 17 Beiträgen
Standard

Moin
Samsung S3, Android 4.3, Tapatalk 4.5.0 funktioniert NICHT
DarkPanther ist offline   Mit Zitat antworten
Alt 21.04.2015, 17:11   #45
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.161
Abgegebene Danke: 34
Erhielt: 130 Danke in 82 Beiträgen
Standard

Zitat:
Zitat von Öhrchen Beitrag anzeigen
Irgendwas stimmt mit den Stichwörtern bei neu eröffneten Beiträgen nicht, da werden Satzpassagen aus dem Text als Tags gesetzt.
Hat mich auch verwundert, vermutlich setzen die meisten nicht selbst irgendwelche Tags und in dem Fall wird (unsinnig) autoaufgefüllt mit allem, was halt im text steht..
NebelGeîst ist offline   Mit Zitat antworten
Alt 22.04.2015, 10:26   #46
L129
 
Registriert seit: 12.01.2010
Ort: Peine
Beiträge: 1.915
Abgegebene Danke: 13
Erhielt: 3 Danke in 2 Beiträgen
Standard

Moin,
ich nochmal.

Leider besteht mein Problem noch immer. Das Angehängte Bild sollte zeigen, was ich meinte.

Zitat:
Zitat von Molly_Freak
Mahlzeit,
ich habe folgendes Problem.
Ich habe mein forum so eingestellt, dass der letzte Post (also der neuste) auf der ersten Seite ganz oben erscheint.
Seit dem Update werde ich immer zur letzten Seite ganz nach unten geleitet, also zum Startbeitrag. Das nervt ein wenig!
P.S.: Der Ausschnitt ist zufällig gewählt. Das Problem besteht in allen Unterforen.
Angehängte Grafiken
Dateityp: jpg Unbenannt.jpg (54,1 KB, 20x aufgerufen)
L129 ist offline   Mit Zitat antworten
Alt 22.04.2015, 13:22   #47
thermoman
Administrator & Server-Schrauber
 
Registriert seit: 02.11.2009
Beiträge: 6
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ich habe den Tapatalk Plugin auf die neuste Version geupdated. Nach einem ersten Test kann ich mich auf mit der App (Android 4.4, aktuellste Version), ganz normal anmelden.
thermoman ist offline   Mit Zitat antworten
Alt 22.04.2015, 13:24   #48
thermoman
Administrator & Server-Schrauber
 
Registriert seit: 02.11.2009
Beiträge: 6
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von NebelGeîst Beitrag anzeigen
Hat mich auch verwundert, vermutlich setzen die meisten nicht selbst irgendwelche Tags und in dem Fall wird (unsinnig) autoaufgefüllt mit allem, was halt im text steht..
Dass sollte jetzt auch behoben sein. Die Tags der alten Themen koennen wir leider nicht ohne weiteres Entfernen.
thermoman ist offline   Mit Zitat antworten
Alt 22.04.2015, 14:48   #49
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.237
Abgegebene Danke: 571
Erhielt: 588 Danke in 388 Beiträgen
Standard

Zitat:
Zitat von thermoman Beitrag anzeigen
Ich habe den Tapatalk Plugin auf die neuste Version geupdated. Nach einem ersten Test kann ich mich auf mit der App (Android 4.4, aktuellste Version), ganz normal anmelden.
Hurra,
es geht auch mit iOS wieder, danke
Öhrchen ist offline   Mit Zitat antworten
Alt 23.04.2015, 02:42   #50
Sewascht
 
Registriert seit: 30.07.2013
Ort: 86564
Beiträge: 41
Abgegebene Danke: 13
Erhielt: 3 Danke in 2 Beiträgen
Standard

Hallo,

Jaaaa. Herzlichen Dank. Jetzt funktioniert es auch bei mir wieder. (iOS 8.3)[emoji106]


Gesendet von iPhone mit Tapatalk
Sewascht ist offline   Mit Zitat antworten
Sponsor Mitteilung 23.04.2015   #50 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aquariumseinrichtung ;) Feedback LinaSo Archiv 2012 16 26.07.2012 15:48
Neubesatz 270L Becken !Bitte Feedback! Michigan7 Archiv 2011 8 21.03.2011 20:02
Feedback zum Thema Dornaugen :-) Dinah Archiv 2003 0 22.11.2003 16:23
Javamoos - bitte um ein rasches Feedback! Evi Archiv 2003 1 06.09.2003 16:09
Neue Forensoftware Klabund Archiv 2002 4 10.03.2002 05:05


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:13 Uhr.