zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 23.04.2015, 16:46   #51
hoefti
Administrator
 
Registriert seit: 04.04.2008
Beiträge: 2.723
Abgegebene Danke: 17
Erhielt: 22 Danke in 18 Beiträgen
Standard

Zitat:
Zitat von funnyfisch Beitrag anzeigen
Hallo Mike,

das "Problem" ist in jedem Beitrag mit mehreren Bildern in der Miniaturansicht, egal ob mein eigener Beitrag oder der eines anderen Users. Z.b. hier

http://www.zierfischforum.info/small...tml#post810927

Hallo Martina

Schau mal bitte hier
http://www.zierfischforum.info/810794-post11.html

Sollte nun wieder wie gewohnt funktionieren.

Gruß Mike
hoefti ist offline   Mit Zitat antworten
Alt 23.04.2015, 16:55   #52
hoefti
Administrator
 
Registriert seit: 04.04.2008
Beiträge: 2.723
Abgegebene Danke: 17
Erhielt: 22 Danke in 18 Beiträgen
Standard

Zitat:
Zitat von Molly_Freak Beitrag anzeigen
Moin,
ich nochmal.

Leider besteht mein Problem noch immer. Das Angehängte Bild sollte zeigen, was ich meinte.



P.S.: Der Ausschnitt ist zufällig gewählt. Das Problem besteht in allen Unterforen.

Hallo Arne

Du hast sicher unter Themenanzeigeart
Linear - neueste Beiträge zuerst
gewählt.

Du klickst von wo aus?

Startseite
und/oder aus der
Beitragsübersicht

Habe es gerade bei mir umgestellt und gelange sowohl von der Startseite als auch von der Beitragsübersicht in einem Forum auf den ersten bzw. dann letzten Beitrag der oben steht.

Forum
http://www.zierfischforum.info/krankheiten-der-fische/
Beitrag
http://www.zierfischforum.info/krank...nwels-tot.html
Erster Beitrag auf den auch verlinkt ist
04.04.2015, 10:26 #68 von
Sonnentänzerin
http://www.zierfischforum.info/810343-post68.html

Im Grunde macht das Forum da also genau was die Funktion bezweckt.
Jetzt müssen wir schauen warum das bei dir nicht der Fall ist.
Cache Leeren und Cookies vom Forum bitte mal löschen.

Gruß Mike
hoefti ist offline   Mit Zitat antworten
Sponsor Mitteilung 23.04.2015   #52 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 23.04.2015, 18:43   #53
L129
 
Registriert seit: 12.01.2010
Ort: Peine
Beiträge: 1.915
Abgegebene Danke: 13
Erhielt: 3 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von hoefti Beitrag anzeigen
Hallo Arne

Du hast sicher unter Themenanzeigeart
Linear - neueste Beiträge zuerst
gewählt.

Gruß Mike
Moin Mike,
genau das ist der Fall.

Ich habe mal eben alle Catches und Cookies gekillt und den Browser neu gestartet.

Leider liegt das Problem dennoch vor!

EDIT: Das Problem liegt nur vor, wenn ich von der Starseite aus, ein Thema anklicke!

Geändert von L129 (24.04.2015 um 11:03 Uhr)
L129 ist offline   Mit Zitat antworten
Alt 24.04.2015, 10:30   #54
Katrin17
Moderator
 
Registriert seit: 24.09.2010
Ort: Schwäbisch Hall
Beiträge: 3.095
Abgegebene Danke: 355
Erhielt: 279 Danke in 192 Beiträgen
Standard

Hallo!
Wird es denn den Danke-Button wieder geben?
Oder ist der nicht mehr geplant?
Grüße Katrin
Katrin17 ist offline   Mit Zitat antworten
Alt 24.04.2015, 18:40   #55
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.161
Abgegebene Danke: 34
Erhielt: 130 Danke in 82 Beiträgen
Standard

Wenn ich das richtig gelesen habe, ist der momentan nicht mehr kompatibel also wird erst mal weg bleiben. Aber vielleicht tut sich da ja noch was mit der Software und es wird wieder einer implementiert. Dann werden aber alte Daten nicht mehr vorhanden sein, also fängt jeder bei null an. Würd mich aber auch freuen, wenn es wieder einen gäbe
NebelGeîst ist offline   Mit Zitat antworten
Alt 25.04.2015, 15:38   #56
DarkPanther
Mod a.D. auf Zeit
 
Registriert seit: 15.02.2009
Ort: 38***
Beiträge: 7.165
Abgegebene Danke: 7
Erhielt: 52 Danke in 17 Beiträgen
Standard

Tapatalk android version 4.5 geht wieder
DarkPanther ist offline   Mit Zitat antworten
Alt 27.04.2015, 21:21   #57
thefreak
 
Registriert seit: 21.12.2012
Ort: Raum Stuttgart
Beiträge: 662
Abgegebene Danke: 67
Erhielt: 32 Danke in 20 Beiträgen
Standard

Hallo

Bei mir funktioniert es auch wieder.

Gruß
Jürgen
thefreak ist offline   Mit Zitat antworten
Alt 08.02.2016, 17:35   #58
hoefti
Administrator
 
Registriert seit: 04.04.2008
Beiträge: 2.723
Abgegebene Danke: 17
Erhielt: 22 Danke in 18 Beiträgen
Standard

YouTube Grafik im Editor repariert
hoefti ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aquariumseinrichtung ;) Feedback LinaSo Archiv 2012 16 26.07.2012 15:48
Neubesatz 270L Becken !Bitte Feedback! Michigan7 Archiv 2011 8 21.03.2011 20:02
Feedback zum Thema Dornaugen :-) Dinah Archiv 2003 0 22.11.2003 16:23
Javamoos - bitte um ein rasches Feedback! Evi Archiv 2003 1 06.09.2003 16:09
Neue Forensoftware Klabund Archiv 2002 4 10.03.2002 05:05


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:37 Uhr.