zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 03.08.2016, 22:26   #1
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.153
Abgegebene Danke: 545
Erhielt: 522 Danke in 354 Beiträgen
Standard Formulare (zB Fragebögen) werden in Tapatalk nicht übernommen

Hallo,

wenn man via Tapatalk ein neues Thema im Krankheitsbereich eröffnet, erscheint nicht automatisch der Fragebogen. Das nur als Hinweis, weil Usern, die laut Signatur mit Tapatalk im Forum sind, geschrieben wurde, es würde sich besagtes Formular öffnen.

Läßt sich wahrscheinlich nicht ändern?
Öhrchen ist offline   Mit Zitat antworten
Alt 03.08.2016, 22:40   #2
Rinkikäfer
 
Registriert seit: 01.03.2015
Beiträge: 2.133
Abgegebene Danke: 820
Erhielt: 251 Danke in 200 Beiträgen
Standard

Hallo,

wahrscheinlich hat das nichts damit zu tun. Ist wohl auch kein Problem, aber die Signaturen vom Forum werden via Tapatalk auch nicht angezeigt.

Liebe Grüße
Annette

Gesendet von meinem SM-G800F mit Tapatalk
Rinkikäfer ist offline   Mit Zitat antworten
Sponsor Mitteilung 03.08.2016   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 04.08.2016, 09:16   #3
hoefti
Administrator
 
Registriert seit: 04.04.2008
Beiträge: 2.723
Abgegebene Danke: 17
Erhielt: 22 Danke in 18 Beiträgen
Standard

Hallo ihr beiden,
ja das stimmt, der zusätzliche Fragebogen im Forum bei erstellen eines neuen Beitrages ist nur beim Schreiben über das Forum selbst aktiv, leider.
Zitat:
Läßt sich wahrscheinlich nicht ändern?
Leider nicht

Gleiches gilt auch für die Signatur im Forum

Gruß Mike
hoefti ist offline   Mit Zitat antworten
Antwort

Stichworte
formular, tapatalk

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tapatalk?? Fischmama Delko Technisches Hilfeforum 9 29.10.2014 18:35
Mollys werden nicht trächtig _Kuschelwuschel_ Einsteigerforum 19 25.09.2014 10:43
Tapatalk funktioniert nicht mehr benmao Technisches Hilfeforum 6 02.10.2013 22:17
Schwebeteilchen werden nicht rausgefiltert 007jens Archiv 2010 11 07.05.2010 22:32


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:58 Uhr.