zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 16.07.2018, 19:25   #11
Fischi36
 
Registriert seit: 12.07.2018
Beiträge: 30
Abgegebene Danke: 7
Erhielt: 0 Danke in 0 Beiträgen
Standard

ja klar versteh ich das
Die Werte auf dem Teststreifen sind im grünen Bereich, das kann man doch dort ablesen, sie sind nicht erhöht, also nicht in dem roten Bereich.

Also ich messe 2 x wöchentlich mit einem Teststreifen, wenn ein Bereich erhöht ist, messe ich mit dem Koffer (sera), so bei PO4, das habe ich zuerst mit dem Streifen gemessen, es war erhöht, dann kam das Koffer messen und es stimmte, zusätzlich habe ich es jetzt auch noch in der Zoohandlung prüfen lassen und es wurde bestätigt, das höchste blau war es nicht, es war noch blauer.
Ja, zum Becken ich habe das Eheim vivaline LED 126.

https://www.eheim.com/de_DE/produkte...-126-anthrazit
Als Bodengrund habe ich feinen Sand drin, das Licht habe ich erst seit Sonntag reduziert.
Fischi36 ist offline   Mit Zitat antworten
Alt 16.07.2018, 20:43   #12
Otocinclus2
 
Registriert seit: 11.07.2015
Beiträge: 1.423
Abgegebene Danke: 268
Erhielt: 691 Danke in 450 Beiträgen
Standard

Hallo Fischi,


jetzt gebe ich auch mal meinen Senf dazu...



Zitat:
Zitat von Fischi36 Beitrag anzeigen

Die Werte auf dem Teststreifen sind im grünen Bereich, das kann man doch dort ablesen, sie sind nicht erhöht, also nicht in dem roten Bereich.

Was sind das für Teststreifen?

Die Teststreifen, die ich bislang kennengelernt habe, haben nicht nur Grün oder Rot angezeigt, sondern (wenn auch mit relativ grobem Raster) auch die Werte, also z.B. den pH-Wert, die Konzentration von Nitrit, Nitrat oder eben auch Phosphat. Also kann man selbst bei diesen "Ratestäbchen", wie sie hier von Manchen gern genannt werden, wenigstens grobe Werte mitteilen, und nicht eben nur "im grünen Bereich".


Zu den Bildern:
Die Blätter, die sich zersetzen, sind (wenn ich das richtig sehe) welche von der Schwertpflanze. Das ist normal! Die älteren Blätter am Rand werden gelb, sterben langsam ab und zersetzen sich, während in der Mitte die neuen, jungen Blätter nachwachsen. Allerdings meine ich auf diesen alten Blättern einen dezenten Blaualgenbefall wahrzunehmen. Würde aber auch zu dem Nährstoffungleichgewicht (zuviel Phosphat) passen.



Der zu hohe Phosphatgehalt: Kann es sein, dass im Becken ein oder mehr tote Tiere unbemerkt verwesen?


Du sagst, du düngst gar nicht. Den Schwertpflanzen als Wurzelzehrern solltest du etwas Wurzeldünger gönnen. Empfehlenswert: Die 7 Kugeln von JBL. https://www.jbl.de/de/produkte/detai...l-die-7-kugeln


Noch zum Licht:
Mit weniger Licht entzieht man natürlich den Algen den wichtigsten Nährstoff - eben das Licht. Das ist aber auch für die Pflanzen der wichtigste Nährstoff. Mit Ausnahme der (wirklich nur ausnahmsweise anzuwendenden) "Dunkelkur" gegen Blaualgen ist eine Lichtreduzierung auf weniger als 12 Stunden täglich (das ist die normale Sonnenscheindauer in den Tropen) auf Dauer für die Pflanzen nicht gut.


Dein aktuelles Problem ist nicht zu viel Licht, sondern ein Nährstoffungleichgewicht. Würde daher Sinn machen, auch einmal die Werte deines Ausgangs(=Leitungs)wassers hinsichtlich Eisen, Nitrat etc. zu überprüfen.


Zum Abschluss:
Du hattest Eingangs geschrieben: Wasserwechsel ist am Dienstag.
Wenn ein wesentlicher Wert aus dem Ruder läuft, dann gibt's nur Eins: Wasserwechsel (und zwar großzügig - also 80 % oder noch mehr) sofort! Und nicht erst den "Stundenplan" abwarten. Auch wenn es hier nicht das gefährliche Nitrit, sonder "nur" das relativ harmlose Phosphat war - aber das eben in einer Höhe, die Schlimmeres (z.B. verwesende Tiere) befürchten ließen.




Gruß
Otocinclus2
Otocinclus2 ist offline   Mit Zitat antworten
Sponsor Mitteilung 16.07.2018   #12 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 16.07.2018, 20:56   #13
Fischi36
 
Registriert seit: 12.07.2018
Beiträge: 30
Abgegebene Danke: 7
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,


ja die Teststreifen von JBL.
NO3 ist bei 25
NO 2 ist bei 0
GH >14d
KH zwischen 6 und 10 d
PH zwischen 7,2 - 7,6
CI2 ist bei 0


Also die Fische leben alle 8, eine Rennschnecke lag tot im Becken, die habe ich heute entsorgt.
Sonst habe ich keine toten gefunden.
Das Wasser riecht sehr angenehm, ich weiss nicht ob das von Bedeutung ist, aber es riecht gut erdig, obwohl kein Erde drin ist.
Also sollte ich mehr als 8 Stunden Licht machen?
Ich versteh das nicht, weil es auf einmal anfing, es leif doch jetzt 1 Jahr gut, was kann das sein? Es wurde nichts anders gemacht.
Kommisch.
Was sind Blaualgen? diese kleinen Häärchen auf den Pflanzen ?
Fischi36 ist offline   Mit Zitat antworten
Alt 16.07.2018, 21:34   #14
Otocinclus2
 
Registriert seit: 11.07.2015
Beiträge: 1.423
Abgegebene Danke: 268
Erhielt: 691 Danke in 450 Beiträgen
Standard

Zitat:
Zitat von Fischi36 Beitrag anzeigen
Das Wasser riecht sehr angenehm, ich weiss nicht ob das von Bedeutung ist, aber es riecht gut erdig, obwohl kein Erde drin ist.

Das ist jedenfalls schon einmal ein gutes Zeichen!
Auch ein gut eingelaufener Filter sollte wie eine Handvoll frischer, schwarzer Humuserde in einem Laubwald riechen.



Zitat:
Zitat von Fischi36 Beitrag anzeigen
Also sollte ich mehr als 8 Stunden Licht machen?

Dauerhaft: Ja!


Zitat:
Zitat von Fischi36 Beitrag anzeigen
Ich versteh das nicht, weil es auf einmal anfing, es leif doch jetzt 1 Jahr gut, was kann das sein? Es wurde nichts anders gemacht.

Eine zu reichliche Fütterung wirkt sich nicht zwingend innerhalb kürzester Zeit aus. Die nachteiligen Folgen können auch mit zeitlicher Verzögerung auftreten.

Mein Tipp: Erst mal weniger füttern. Es wird fast immer zuviel gefüttert!



Zitat:
Zitat von Fischi36 Beitrag anzeigen
Was sind Blaualgen? diese kleinen Häärchen auf den Pflanzen ?

Blaualgen sind eigentlich keine Algen, sondern Cyanobakterien.
Schau mal hier:
http://www.aquamax.de/index.php/blau...obacteria.html


Nimm mal eines der von mir angesprochenen Blätter aus dem Becken und streife mit den Fingern den Belag ab. Wenn er sich leicht abstreifen lässt, sich schmierig anfühlt und unangenehm (leicht stechend) riecht, sind es Blaualgen (=Cyanobakterien). Die sind immer in so gut wie jedem Aquarium vorhanden, aber im günstigen Fall nicht sichtbar. Bei Nährstoffungleichgewichten können sie Überhand nehmen.


Gruß
Otocinclus2


Edit:
Wenn du wirklich Blaualgen feststellen solltest, dann lies dir mal das hier durch.
Vielleicht etwas viel auf einmal, aber es lohnt sich.
http://www.afizucht.de/html/blaualge...ng-Bekaempfung

Danke: (1)

Geändert von Otocinclus2 (16.07.2018 um 21:53 Uhr)
Otocinclus2 ist offline   Mit Zitat antworten
Alt 16.07.2018, 22:41   #15
Fischi36
 
Registriert seit: 12.07.2018
Beiträge: 30
Abgegebene Danke: 7
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ja, genau, so riecht es, richtig lecker

Ich benutze einen Außenfilter von JBL 60-200 L CristalProfi e702 greenline.
Okay, wv Stunden Licht sind denn dann optimal?
OKay, dann kommt jetzt nur noch 1 Novo Tab rein.
Das mit den Algen werde ich probieren, danke für den Tipp!
Danke sehr!
Fischi36 ist offline   Mit Zitat antworten
Alt 17.07.2018, 10:42   #16
Fischi36
 
Registriert seit: 12.07.2018
Beiträge: 30
Abgegebene Danke: 7
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ergänzung:
Die Färbung auf den Blättern ist weder glitschig noch schleimig, geht auch nciht weg wenn man mit dem Finger drüber reibt oder stinkt, im Gegenteil, auch die Blätter riechen nach frischer Erde.
Dann muss es wohl an der Fütterung liegen ?
Fischi36 ist offline   Mit Zitat antworten
Alt 17.07.2018, 11:13   #17
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 883
Abgegebene Danke: 170
Erhielt: 171 Danke in 99 Beiträgen
Standard

Hallo,

Zitat:
Als Bodengrund habe ich feinen Sand drin,
Nur den Sand? Keinen Bodendünger?

Ist nur die Schwertpflanze betroffen? Wie sehen die anderen Pflanzen aus?

Zitat:
Ich benutze einen Außenfilter von JBL 60-200 L CristalProfi e702 greenline.
Hast du den dir schon mal innen angeschaut? Wann zuletzt gereinigt?

Auf jeden Fall kräftige TWW machen! Danach mal wieder messen und beobachten ob das PO4 wieder ansteigt.

Nachtrag: wie schon mal in meinem Post #7 gefragt: welchen Gehalt an Eisen hast du im Becken?

Grüße,
Gerd

Geändert von radlhans (17.07.2018 um 11:23 Uhr)
radlhans ist offline   Mit Zitat antworten
Alt 17.07.2018, 12:18   #18
Fischi36
 
Registriert seit: 12.07.2018
Beiträge: 30
Abgegebene Danke: 7
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ja, nur Sand keinen Dünger.
Es ist nur die eine Pflanze betroffen, ja.
Ich habe den Innenfilter schon gereinigt, weil die Schläuche zu waren, und es kaum noch pumpte, das war mitte April 2018.
Seitdem habe ich nicht mehr nachgeschaut, wie es drinnen aussieht.
Den Eisengehalt habe ich noch nicht gemessen.
ergänung: Eisen 0,013 mg/l

Geändert von Fischi36 (17.07.2018 um 18:56 Uhr)
Fischi36 ist offline   Mit Zitat antworten
Alt 17.07.2018, 22:33   #19
Fischi36
 
Registriert seit: 12.07.2018
Beiträge: 30
Abgegebene Danke: 7
Erhielt: 0 Danke in 0 Beiträgen
Standard

Nach einem langen und ausführlichem Telefonat der Stadtwerke (welche kein PO4 auf der Liste hatten!), konnten sie mir keine Werte mitteilen, nur die Eisenwerte.
Ich habe einen Tipp bekommen, das Leitungswasser abzukochen und dann noch einmal die Werte zu messen, und siehe da, es war PO4 drin und zwar 1,5mg/l.
Also rührt wohl alles vom Leitungswasser her,daraufhin habe ich in meinen anderen Aquarien auch auf PO4 getestet, was ich nie gemacht habe, weil dort die Pflanzen ja nicht kümmern und sonst auch nichts schief läuft, aber in den anderen Aquarien waren die PO4 Werte auch sehr hoch, nicht ganz so hoch wie 1,5mg/l aber es war bei 0,5 mg/l und 1mg/l.
Also hilft mir der öftere WW auch nicht weiter.
Ich werde jetzt mehr schnellwachsende Pflanzen einsetzen, was ich zum Teil heute schon gemacht habe,und hoffe, dass es weniger wird, ich werde das Übel wohl immer haben.
Was mich wundert ist nur, dass der Mann meinte, ich sei als einzigster mit der Frage bisher, sonst hat noch keiner nach den PO4 gefragt...hmmm...aber was machen die anderen Aquarianer wohl? und die Zooläden bei uns? Oder bemerken sie das wie auch auch 1 Jahr lang nicht...komisch, naja.
Fischi36 ist offline   Mit Zitat antworten
Alt 19.07.2018, 10:04   #20
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 883
Abgegebene Danke: 170
Erhielt: 171 Danke in 99 Beiträgen
Standard

Hallo Fischi,

hm, das ist ja irgendwie ärgerlich, dass schon soviel PO4 in deinem Leitungswasser enthalten ist.
Wenn ich mich recht erinnere, gibt die Trinkwasserverordnung einen Grenzwert i.H.v. 6,7 mg/ltr vor - meist ist aber wesentlich weniger enthalten!

Zitat:
(welche kein PO4 auf der Liste hatten!),
Ich erinnere mich, auf der Wasseranalyse unseres Wassers konnte ich auch kein PO4 finden bzw. Aussagen darüber erhalten.

Womöglich ist der hohe PO4-Gehalt in deinem Leitungswasser erst seit kurzem drin, da es ja früher offensichtlich keine derartigen Probleme in deinen AQ's gab.

Dabei fällt mir das Stichwort "Aufphosphatierung" ein, wo Phosphate absichtlich meist kalkhaltigem Leitungswasser zugesetzt werden, um Leitungskorrosion bei alten Leitungen zu verhindern.

Hier ein interessanter Link dazu aus einem anderen Aquarienforum:
(musst ihn mal abtippen und probieren, ob er funktioniert. Bei mir geht’s gerade nicht. Wenn nicht, mal dort nach Aufphosphatierung suchen):
http:/www.flowgrow.de/naehrstoffe/polyphosphate-entfernen-t29098.html


Dort sind u.a. auch Möglichkeiten genannt, die Phophate zu reduzieren.
Ich selbst hatte früher schon mal ein Phosphatfiltermedium (JBL Clearmec)drin. Meine Erfahrung: die KH ist etwas gesunken & es wurde wesentlich mehr NO3 als PO4 rausgefiltert. Das Resultat bezüglich PO4 war also bescheiden. Allerdings war das PO4 auch nicht der Hauptgrund für den Einsatz dieses Mediums.

Grüße,
Gerd

Geändert von radlhans (19.07.2018 um 10:08 Uhr)
radlhans ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zuviel CO2 Joachim1 Archiv 2003 7 04.09.2003 18:23
Zuviel Co2 ??? cBaehr Archiv 2003 3 23.06.2003 09:08
Zuviel? Arlene Archiv 2003 14 09.06.2003 20:42
Ist das zuviel? AquaDirk Archiv 2002 5 13.09.2002 10:35
zuviel co2 jeanpi Archiv 2001 6 29.11.2001 01:42


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:00 Uhr.