zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 18.10.2014, 09:03   #1
karindle
 
Registriert seit: 16.05.2014
Ort: Südlicher Schwarzwald
Beiträge: 209
Abgegebene Danke: 34
Erhielt: 7 Danke in 6 Beiträgen
Standard Leitwert unter 100, Algen

Hallo zusammen,
erst einmal zu meinen Werten.
300l
KH 2
PH 7
NO2 0,025
FE -0,02
CO2 laut Anzeige im Wasser im grünen Bereich.
Ich habe sehr weiches Leitungswasser als Grundbasis.
Das Aquarium läuft seit etwas über 3 Monaten. Ich hatte bisher keine Probleme mit Nitrit und Nitrat. S

Seit 1 Monat habe ich vermehrt Fadenalgen festgestellt. Nachdem ich mir einen CO2-Messer (so ein Ei das man ins Wasser hängt) angeschafft hatte, habe ich das CO2 bis es im grünen Bereich war langsam erhöht und hatte auch das Gefühl, dass das Algenwachstum etwas nachlies. Die Pflanzen haben einen riesen Wachstumssprung gemacht. Gedüngt habe ich dann erst einmal nicht mehr, weil ich wollte dass die Pflanzen die Nährstoffe im Wasser aufbrauchen (Fehler?).
Jedoch ist der Leitwert seit dem um fasst 100 µS/cm gesunken und ist aktuell bei 93. (Ich habe einen Filter, der den Leitwert misst). Ich habe den Leitwert nie groß beachtet, ich glaube mich zu erinnern, dass er ganz am Anfang bei etwas über 100 war und langsam auf ca. 190 gestiegen ist.
Der KH Wert ist auch von 3 auf 2 gesunken. Und die Algen wachsen auch wieder...
Ich habe zwar Fische, die gerne weiches Wasser haben, aber so langsam scheint es mir etwas zu niedrig und ich mache mir sorgen.
Muss ich etwas zugeben, um es härter zu machen?
Und würde eine Eisendüngung helfen, den Algen einhalt zu gebieten?
Oder ist eventuell der Leitwertmesser kaputt?? Kann das so niedrig sein?

Ich danke euch für eure Hilfe!

LG
karindle
Angehängte Grafiken
Dateityp: jpg WP_20141010_005.jpg (59,7 KB, 51x aufgerufen)
Dateityp: jpg WP_20141018_001.jpg (52,3 KB, 46x aufgerufen)
Dateityp: jpg WP_20141018_002.jpg (64,3 KB, 41x aufgerufen)

Geändert von karindle (18.10.2014 um 09:09 Uhr)
karindle ist offline   Mit Zitat antworten
Sponsor Mitteilung 18.10.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 18.10.2014, 09:17   #2
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.237
Abgegebene Danke: 571
Erhielt: 588 Danke in 388 Beiträgen
Standard

Hallo,
du hast da zwei getrennte Probleme, soweit man das in der Aquaristik überhaupt sagen kann
Fadenalgen sind oft Anzeiger für zu wenig Nitrat - wenn das AQ mäßig besetzt und gut bepflanzt ist, wird NO3 einfach mehr verbraucht, als es anfällt (ist ein Abbauprodukt von Futter und Ausscheidungen). Nitratmangel zeigt sich an Pflanzen ähnlich wie Eisenmangel, nur, daß die ganze Pflanze gelblich/hell wird, auch die Blattadern. Vielleicht ist auch sowas schon zu sehen an deinen Pflanzen. Deshalb gibt es entsprechende Dünger, zB EasyLife Nitro, mit denen Nitrat zugedüngt werden kann. Zu messen ist der Nitratwert mit den gängigen Tests leider nicht so gut, am besten geht es noch mit den verpönten "Ratestäbchen". Miß es mal nach oder laß es nachmessen. Wenn der Wert niedrig/nicht nachweisbar ist, kannst du es mit Aufdüngung auf 10mg/l versuchen, aber auch Werte um die 25mg/l sind in einem CO2 gedüngten Becken vollkommen ok. Da würde ich die Fadenalgen als Anzeiger nehmen.
Und nicht erschrecken - dein Leitwert wird nach der Nitratdüngung steigen, weil Nitratverbindungen auch leitfähig sind (da haben wir den Zusammenhang).
Bezüglich deines niedrigen Leitwertes wäre die GH, Gesamthärte, vom Wasser interessant. Und der Besatz des Aquariums. Wenn Wirbellose wie Garnelen oder Krebse darin gehalten werden, und die GH so niedrig ist, wie der LW vermuten läßt, wäre eine leichte Aufhärtung des Wassers mittels Mineralsalz anzuraten, weil solche Tiere sonst Häutungsprobleme bekommen.

Geändert von Öhrchen (18.10.2014 um 09:19 Uhr)
Öhrchen ist offline   Mit Zitat antworten
Alt 18.10.2014, 09:19   #3
Sonnentänzerin
 
Registriert seit: 08.06.2013
Beiträge: 3.591
Abgegebene Danke: 199
Erhielt: 840 Danke in 423 Beiträgen
Standard

Morgen Karindle

Der Filter besitzt zwar keinen super geeichten Leitfähigkeits-Messer, aber er funktioniert, Du kannst davon ausgehen, dass die Werte stimmen.
Habe ja denselben.
Bin noch Leitfähigkeits--- Anfänger.

Erste Ideen:
Wenig Nitrat im Leitungswasser. Pflanzenwachstum nach Neueinrichtung zunächst zögerlich.
Fischbesatz.
Fressen, verdauen, ausscheiden.

Nitrit zu Nitrat.
Nitrat stieg an, Leitfähigkeit ebenfalls.

Pflanzen nutzten das entstehende Nitrat. Verbrauchten es, deshalb sinkt der Leitwert.
Gutes Zeichen.
Wasser mit einem Wert von 100 = gutes Wasser.
Pflanzen können auch bereits Ammonium, Nitrit für sich nutzen. Aber dafür ist der Fischbesatz nicht überfüllt genug, keine Massen an Fischfutter im Wasser. Deshalb sind sie auf Nitrat angewiesen.

Jetzt hast Du CO2, Licht vermutlich an die 0,5W. Eher weniger, weil ihr nicht den zweiten Powerkit-Balken, sondern als zweiten Balken LED habt. Also mittlere Lichtstärke, enorme Beckenhöhe.
CO2 ist ja DIE Ernährungsquelle für Pflanzen. Ei ist grün. CO2 also ausreichend.

Wurde sofort verbraucht, keine Düngung? Wurde alles an Nitrat verzehrt.
Deshalb geht der Leitwert so runter.

Die Pflanzen haben Hunger!
Sie haben Licht, sie bekommen CO2.
Jetzt brauchen sie Nitrat, Phosphat, Kalium.
Natürlich auch Eisen, aber ich würde zuerst die allerwichtigsten Nährstoffe zuführen.

Nicht Eisen alleine, sonst bekommst Du neue Algen.

Grünalgen sind kein schlechtes Zeichen übrigens.

Mein Rat:
Besorg Dir einen Dünger, der Nitrat, und Rest beinhaltet.
Einen NPK-Dünger.
Dazu brauchst Du dann noch alle Mikronährstoffe.

Sorry, ist alles kein gut lesbarer Text, da ich in den Anfängen stecke, ich hoffe jemand erklärt das Ganze schlüssiger,
dann kann ich auch gleich etwas lernen

Gruß Sonne

Edit, HA! Öhrchen ist bereits gleichzeitig am Werk, ja, genau so einen schlüssigen Text meine ich

Geändert von Sonnentänzerin (18.10.2014 um 09:30 Uhr)
Sonnentänzerin ist offline   Mit Zitat antworten
Alt 18.10.2014, 21:17   #4
karindle
 
Registriert seit: 16.05.2014
Ort: Südlicher Schwarzwald
Beiträge: 209
Abgegebene Danke: 34
Erhielt: 7 Danke in 6 Beiträgen
Standard

Liebes Öhrchen, liebe Sonne,

da habt ihr mir sehr geholfen, vielen Dank!
Ich habe den Tröpfchentest von jbl und demnach ist mein Nitrat gleich 0 und war es bisher auch immer...

Ich wollte mal im AQLaden einen Aufhärter besorgen, da hieß es ich soll das mal lieber sein lassen, denke ich werde es jetzt aber doch mal vorsichtig versuchen.

LG,
karindle
karindle ist offline   Mit Zitat antworten
Alt 19.10.2014, 12:21   #5
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Kann mich Sonnentänzerin nur anschließen.
Nicht "aufhärten" sondern "Düngen" und nicht nur NO3. PO4, Kalium, Eisen und weitere Mikronährstoffe sind ebenso wichtig.

Das alles sieht sehr nach zu wenig Nährstoffen aus. Du hast das Düngen eingestellt, worauf der Leitwert gesunken ist, butterst aber CO2 und Licht rein, womit du den Nährstoffbedarf der Pflanzen zusätzlich nach oben schraubst.
Ich würde mich den Vorpostern anschließen und die These aufstellen, daß die Pflanzen die Nährstoffe (oder bzw. sehr wahrscheinlich nur teilweise) verbraucht haben, wodurch der Leitwert gesunken ist und nun zu wenig davon vorhanden ist. Dies schwächt die Pflanzen und die Algen haben ihre Chance (bzw. noch bessere Chancen), da sie sich an ein Ungleichgewicht besser anpassen können.

Anbei:
Zitat:
Ich hatte bisher keine Probleme mit Nitrit und Nitrat. S
Wie ich es mir schon dachte. Gemäß dieser Aussage:
Zitat:
Ich habe den Tröpfchentest von jbl und demnach ist mein Nitrat gleich 0 und war es bisher auch immer...
...hast du sehr wohl ein Problem mit NO3. Es ist zu wenig vorhanden.
NO3 (Nitrat) nicht mit dem durchaus auch schon in kleiner Konzentration problematischen NO2 (Nitrit) verwechseln oder gleich setzten.
NO3 ist sehr oft nur dann ein Problem, wenn zu wenig vorhanden ist, nicht weil die Konzentration zu hoch ist.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 19.10.2014, 13:56   #6
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.237
Abgegebene Danke: 571
Erhielt: 588 Danke in 388 Beiträgen
Standard

...Thema aufhärten nochmal. Würde ich auch nur machen, wenn GH unter 5 liegt. Dann würde ich davon ausgehen, daß die Pflanzen generell zu wenig Mineralien wie Calcium und Magnesium abbekommen, und beides ergänzen. Magnesium ist wichtig für die Eisenaufnahme.
Öhrchen ist offline   Mit Zitat antworten
Alt 19.10.2014, 14:00   #7
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Wobei die Mineralien / Mikronährstoffe in einem guten Eisenvolldünger enthalten sind.
Ob es dann genug sind, wenn das Wasser grundlegend zu weich ist, weiß ich allerdings nicht.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 24.10.2014, 18:11   #8
karindle
 
Registriert seit: 16.05.2014
Ort: Südlicher Schwarzwald
Beiträge: 209
Abgegebene Danke: 34
Erhielt: 7 Danke in 6 Beiträgen
Standard

Hallo zusammen,

nochmals danke für eure Tips. Ich habe nun einen Nitratdünger und habe vorgestern mit 8ml und gestern nochmal 2ml rein getan. GH test habe ich nun auch und habe geatern, ein paar Stunden nach dem düngen 2 GH gemessen...
Beim Nitrattest kann ich zum ersten Mal eine Verfärbung erkennen und liege nun bei 1mg/l. Soll ich langsam weiter düngen bis zu 10mg oder lieber nochmals volle pulle Dünger zugeben?

Ansonsten dünge ich mit easy life pro. Der Nitratdünger ist auch von easy life. Kann/soll ich auch mit dem pro weiter düngen?
Was könnt ihr mir zum aufhärten empfehlen? Im Nano hatte ich noch nie Fadenalgen, messe dort auber auch nie, kann also keine Werte vergleichen. Das werd ich jetzt aber mal tun.

Ich danke euch und wünsche schonmal ein schönes Wochenende.

LG,
karindle
karindle ist offline   Mit Zitat antworten
Alt 24.10.2014, 20:24   #9
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Was hast du eigentlich an PO4 im Wasser?
Bringt wenig, wenn du nun NO3 pur rein kippst, aber der Rest (nicht nur PO4!) auch fehlt, zumal ein Ungleichgewicht zwischen NO3 und PO4 wiederum zu Algen führen kann. Will sagen, es kann eventuell sinnvoll sein, wenn du dir ein NPK-Dünger (ich nutze diesen: klick mich) besorgst und nicht nur NO3 alleine zu düngst. Das hängt aber davon ab, wie dein PO4-Wert aussieht.
Es gibt AQ in denen PO4 eh schon zu viel vorhanden ist, dem gegenüber gibt es welche, in denen zu wenig PO4 vorhanden ist oder auch jene, in denen es sich die Waage hält.

NO3 dünge ich täglich hinzu (als runter gerechnete Tagesration).
NO3 wie auch PO4 tendenziell besser, diese täglich in entsprechender Menge (Tagesration) zu düngen, da ein Überangebot wiederum zu Algen führen kann.
Letztendlich solltest du aber selber probieren, was in deinem AQ am besten funktioniert. Die Düngermenge würde ich langsam hoch fahren, so kannst du besser beobachten, wieviel dein AQ davon braucht bzw. ab welcher Menge es dann zu (anderen) Problemen kommt.

Wenn du mit "easy life pro" den ProFito meinst, auf jeden Fall weiter düngen, da in diesem Eisen und weitere Mikronährstoffe enthalten sind.
Hier würde ich die Düngung langsam hoch fahren. Also zu Anfang z.B. die halbe Dosis.
Eisen/Marko dünge ich persönlich auf Stoß und zwar ausschließlich das Wechselwasser (also auch nur die Dosis für die Menge, die du an Frischwasser nach dem WW ins AQ kippst). Du solltest aber selber schauen, was deinem AQ am besten "taugt" bzw. welche Art der Düngung bei deinem AQ am besten funktioniert.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 24.10.2014, 20:34   #10
karindle
 
Registriert seit: 16.05.2014
Ort: Südlicher Schwarzwald
Beiträge: 209
Abgegebene Danke: 34
Erhielt: 7 Danke in 6 Beiträgen
Standard

Danke, Shar. Ich hab leider keinen PO4 Test. Müsste ich besorgen.

Wäre Montmorillonit hilfreich?

LG,
karindle

Geändert von karindle (24.10.2014 um 20:39 Uhr)
karindle ist offline   Mit Zitat antworten
Sponsor Mitteilung 24.10.2014   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Alternanthera reineckii erstickt unter Algen ghhe Algenhilfe 22 15.04.2015 08:58
Algen unter dem Kies (an der Scheibe)??? Mr. Tom Archiv 2004 11 06.03.2004 14:58
Algen unter Silikon-Fuge abritz Archiv 2003 8 20.01.2003 12:38
Leitwert DirkM Archiv 2002 12 15.01.2002 20:29
Leitwert Randy Archiv 2001 2 18.12.2001 13:22


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:13 Uhr.