zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 01.12.2015, 11:57   #1
Conyou
 
Registriert seit: 01.12.2015
Beiträge: 26
Abgegebene Danke: 9
Erhielt: 0 Danke in 0 Beiträgen
Standard Wasser wird immer wieder grün, was tun?

Hallo zusammen,

ich habe ein Problem, es scheint laut Zoofachhändler zwar nur ein optisches zu sein, das den Tieren nicht schadet, aber sicher ist mir sicher, daher frag ich lieber mal nach. Und zwar hab ich jetzt ca 4 Monate ein 60l Becken ( 5 Dornaugen, 5 Zwergharnishwelse und 2 Sumatrabarben) und damit schon einiges durchgemacht... Nun hat sich soweit alles geregelt bis auf eine Sache..... Letzter Aktueller Fall : Vor einer Woche JBL Filtereinsatz mit Nitrit-, Nitrat- und Phosphatentferner für CristalProfi i, Clearmec CP gekauft weil ich immer grünes Wasser habe. Das Wasser bleib auch die ganze Woche fast klar, bis ich gestern ein Eimer voll Wasser wechselte, bisschen den Mulm vom Boden gesaugt hab, heute morgen schau ich ins Aquarium BAAAM wieder grünlich das Wasser D: Es ist nicht trüb, aber halt wirklich mit einem grünstich versehen.
Nun hab ich ja den WW gestern gemacht, vielleicht legt sich das die Tage wieder??? Hab ich vielleicht total kacke Leitungswasser hier???
Ich weiß einfach nicht mehr weiter, hab es schon mit mehreren ww die Woche versucht, aber auch kein erfolg, befor der clearmec drin war, war das Wasser nach 3 Tagen wieder grün.



http://www.file-upload.net/download-...03-51.mp4.html
Hier das Video von vor einigen Tagen, wie schön das ausschaute, nach einsatz von clearmec, bis gestern.

Habe auch ein Video von heute gemacht, allerdings ist meine Handykamera nicht wirklich hochwertig, daher sieht man da kaum unterschied,
ich lade deswegen zum vergleich ein Video vom 10.11 mal mit hoch, also befor ich clearmec hatte, da sieht man ganz deutlich die Wasserverfärbung.
Die Molys da im Video sind nicht mehr bei mir.

http://www.file-upload.net/download-...41-23.mp4.html


Falls ihr jetzt Wasserwerte wissen wollt, ich hab keine Teststreifen mehr da.
Aber als ich noch welche hätte, waren die Werte eigentlich immer im normbereich
Trotz allem hab ich den Filter gekauft und dachte dann auch ok, vielleicht hast du dich geirrt, weil bin ja noch kein alter Hase auf dem Gebiet.
Aber jetzt wieder grünes Wasser trotz dem Filter, machen mich wie befürchtet ratlos.

Egal welche Ideen ihr habt, immer raus damit bin für jedes Wissen das mit mir geteilt wird dankbar.
Und wenn das wirklich den Fischen nicht schadet,
glaube ich lass ich das auch einfach so laufen, möchte da nicht unnötig Chemie reinkippen nur damit es besser aussieht.
Aber es soll halt auch nicht schädlich für die Bewohner sein.

Vielen Dank fürs lesen.

Lg

Geändert von Conyou (01.12.2015 um 12:09 Uhr)
Conyou ist offline   Mit Zitat antworten
Sponsor Mitteilung 01.12.2015   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 01.12.2015, 12:15   #2
Fussel_69
 
Registriert seit: 20.09.2012
Ort: RLP
Beiträge: 687
Abgegebene Danke: 29
Erhielt: 53 Danke in 38 Beiträgen
Standard

Hallo,

ich selbst kann Dir zwar erstmal noch nicht weiter helfen aber es wäre bestimmt interessant mal die Wasserwerte von Deinem Anbieter zu wissen.
Evtl. kannst die ja im Internet finden und hier rein verlinken.

Und falls nicht alle die Videos sehen können (einschl. mir) noch ein Foto vom gesamten Becken einstellen.

Danke: (1)
Fussel_69 ist offline   Mit Zitat antworten
Alt 01.12.2015, 12:24   #3
Conyou
 
Registriert seit: 01.12.2015
Beiträge: 26
Abgegebene Danke: 9
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Nicole,

wieso kannst du dir die Videos nicht anschauen?

Aber ok, hier wenigstens ein Bild.

Click the image to open in full size.

Auf dem Bild sieht man ein wenig das das Wasser nicht so ganz klar strahlt.
Conyou ist offline   Mit Zitat antworten
Alt 01.12.2015, 12:55   #4
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.588
Abgegebene Danke: 509
Erhielt: 599 Danke in 304 Beiträgen
Standard

Hallo Conyou,

vielleicht kannst du nochmal ein paar mehr Infos geben:

Wie sieht dein Düngeverhalten aus (was düngst, wieviel, etc.)?
Wasserwerte wären in der Tat sehr hilfreich.
Was für Bodengrund hast du drin?
Wie beleuchtest du (welche Leuchtmittel, wie lange etc.)?
Was sind das für Wurzeln? Könnte es nicht sein, dass die Färbung des Wassers von den Wurzeln herrührt, die noch färben?
Hast du die vorher gewässert?

Der Filter ist von Anfang an drin oder hattest du vorher einen anderen?
Auf wessen Rat hast du dir das Clearmec gekauft?

Grüße,
Gerd

Danke: (1)
radlhans ist offline   Mit Zitat antworten
Alt 01.12.2015, 12:58   #5
Conyou
 
Registriert seit: 01.12.2015
Beiträge: 26
Abgegebene Danke: 9
Erhielt: 0 Danke in 0 Beiträgen
Standard

Wegen den Wasserwerten.. . . glaube das müsste die Ecke hier sein :

http://www.rww.de/fileadmin/pdf-Date...se_dorsten.pdf
Conyou ist offline   Mit Zitat antworten
Alt 01.12.2015, 13:06   #6
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.588
Abgegebene Danke: 509
Erhielt: 599 Danke in 304 Beiträgen
Standard

Hi,

was mir spontan dabei auffällt: ihr habt recht viel PO4 im Leitungswasser: im Mittel 1,8 mg/l! Außerdem wird das PO4 noch zusätzlich zugegeben (2 mg/l)?!

Wenn du selbst keine Messmöglichkeit hast (Tröpfchentests wäre am besten), kannst du dein AQ-Wasser nicht mal in einem Zoo-/ bzw. AQ-Laden testen lassen? Die machen das meistens kostenlos...

Grüße,
Gerd

Danke: (1)
radlhans ist offline   Mit Zitat antworten
Alt 01.12.2015, 14:14   #7
Conyou
 
Registriert seit: 01.12.2015
Beiträge: 26
Abgegebene Danke: 9
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

Also an randlhans :

Ich dünge gar nicht, da das Wasser ja ewig grün wird und meine Pflanzen gut wachsen, dünge ich nie, hab zwar Dünger da, aber nutzte den nicht.

Als Grund ist 1m Kies und dadrauf 04-08 mm Kies, hab den feineren extra für die Dornaugen gekauft weil die ja gerne wühlen und dann nicht ganz ausgewechselt, sondern nur teil raus und den feinen drauf.

Ich beleuchte von 9 Uhr (9~halb 10) bis ca 19 Uhr, hab eine Zeitschaltuhr.
Die Beleuchtung dürfte nicht schuld sein, da das Aquarium erst 4 Monate besteht. Normale Leuchtröhre drin, also nix besonderes.
Die Wurzeln sind auch schon was länger drin, habe die davon 3 Tage gewässert, dann wurde das Wasser im Eimer nicht mehr dunkel.
Weiß da nicht mehr genau den Namen, könnten das nicht Mangrovenwurzeln sein??
Füttern tue ich einmal am Tag Flocken, einmal die Woche Mückenlarven, ab und zu Gurke.

Es war vorher ein anderer Filter ja, der war aber wirklich das billigste vom billigen, mit beim kauf des Beckens dabei, der schwam in dem Filter war sehr klein und oft massiv verdreckt schon nach einer Woche, daher dachte ich erst, das das Wasser vielleicht so gar nicht sauber sein kann, wenn der Filter so schnell so stark verdreckt ist, gibt er ja auch irgendwann den Schmutz bestimmt wieder mit ins Wasser ab.

Das Clearmec hab ich halt geholt weil ich davon ausgehe, das es sich um ein Algenproblem handelt. Wegen der grünen Farbe halt.

ich habe das Wasser öfter schon zuhause selbst getestet, aber auch schon einige male im Laden, ja die machen das kostenlos, aber immer ohne Auffälligkeiten.
Aber ich glaub ich besorg mir die jetzt wieder, weil hab keine Zeit und Lust zum Laden zu gurken, der ist nicht gerade um die Ecke.

Soll ich dann auch mal das pure Leitungswasser testen??

Lg Con
Conyou ist offline   Mit Zitat antworten
Alt 01.12.2015, 16:05   #8
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.588
Abgegebene Danke: 509
Erhielt: 599 Danke in 304 Beiträgen
Standard

Hallo conyou,

Zitat:
Als Grund ist 1m Kies und dadrauf 04-08 mm Kies
Verstehe ich das richtig: unten Kies mit einer Könrung von 1 mm und da drüber Kies/Sand mit einer Könrung von 0,4-08 mm?

Hab ich's so richtig verstanden:
du hast das Becken vor 4 Wochen neu gestartet, mit dem 1 mm Kies und dem Filter und den Filtermedien, die im Set dabei waren.
Dann den Kies teilweise ersetzt durch den feineren Sand.
Dann die Filtermedien gegen die von JBL ausgetauscht.
So richtig?

Zitat:
Normale Leuchtröhre drin
T8 oder T5? Wieviel Watt? Welche Lichtfarbe?

Zitat:
aber immer ohne Auffälligkeiten.
Das heißt?

Grüße,
Gerd
radlhans ist offline   Mit Zitat antworten
Alt 01.12.2015, 19:41   #9
Conyou
 
Registriert seit: 01.12.2015
Beiträge: 26
Abgegebene Danke: 9
Erhielt: 0 Danke in 0 Beiträgen
Standard

"Verstehe ich das richtig: unten Kies mit einer Könrung von 1 mm und da drüber Kies/Sand mit einer Könrung von 0,4-08 mm?"

Ja, richtig.


"Hab ich's so richtig verstanden:
du hast das Becken vor 4 Wochen neu gestartet, mit dem 1 mm Kies und dem Filter und den Filtermedien, die im Set dabei waren.
Dann den Kies teilweise ersetzt durch den feineren Sand.
Dann die Filtermedien gegen die von JBL ausgetauscht.
So richtig?"

Nein, das Becken ist schon länger so mit den beiden Kiesen drin.
Der neue Filter von JBL kam vor 3 Wochen rein, mit der Hoffnung ein neuer großer Filter bringts, hats aber nicht, daher dann vor einer Woche mit dem neuen Filtereinsatz versucht, was ja auch super lief, bis zum ww gestern :<

Lichtfarbe weiß, 15 Wat, T8.

Mit ohne Auffälligkeiten, mein ich das eben kein Wert auffällig war. Also alles im Normbereich.
Auch der Zoofachhändler sagte nie, oh der Wert ist im roten Bereich oder das sieht nicht gut aus oder sowas in der Art.
Vielleicht hatte der selbst auch kaum Ahnung, wer weiß das schon
Der sagte halt nur naja, das wäre ein Algenproblem, aber für die Fische nicht gefährlich, das wars.


PS. Wie kommst du auf 4 Wochen? Hast du dich vielleicht verlesen?
Das Aquarium insgesamt ist 4 Monate alt.

Geändert von Conyou (01.12.2015 um 19:48 Uhr)
Conyou ist offline   Mit Zitat antworten
Alt 02.12.2015, 09:08   #10
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 1.588
Abgegebene Danke: 509
Erhielt: 599 Danke in 304 Beiträgen
Standard

Hi,

Ja, hab‘ mich verlesen – es waren 4 Monaten und nicht Wochen.

Hast du noch andere Filtermaterialien in deinem Filter drin oder nur das Clearmec? Du hast den i60 nehme ich an?

Ohne die Wasserwerte deines Aquarienwassers zu kennen, wird’s nur ein Raten und dementsprechend schwierig, geeignete Aktionen auszuführen.

Was mich stutzig macht: der Zoohändler meinte, dass alles im grünen Bereich wäre. Und dass, obwohl ihr schon im Leitungswasser so viel Phosphat drin habt?
Mit was hat er gemessen, auch mit Teststreifen?
Ich würde dir raten, dir Tropfentests zu kaufen. Die sind viel genauer als diese Ratestäbchen ;-)


Ach ja, wie und was fütterst du?
Wie oft und wie viel wechselst du eigentlich normalerweise Wasser?

Meine erste Meinung zu den möglichen Ursachen:
Obwohl das Wasser deiner Aussage nach grünlich erscheint, würde ich eine Algenblüte mal ausschließen. Du düngst nicht und die Werte von Nitrat & Co. im Leitungswasser sind mit Ausnahme des PO4 nicht hoch.

Dann fiele mir noch eine Bakterienblüte ein, wobei das Wasser dann eher milchig wäre. Nach den Eingriffen (Filterwechsel) in der Einlaufphase (ja, auch nach 4 Monaten muss noch nicht unbedingt ein stabiles, biologisches Gleichgewicht herrschen) ist die Biologie noch nicht richtig gebildet und wieder durcheinandergewirbelt worden.

Nochwas zum Clearmec:
Ich würde sagen, nimm es erst mal wieder raus, da du sonst nur blinde Aktionen durchführst, ohne die Ursachen zu kennen.
In meinen Anfängerzeiten hatte ich das auch mal. Bei mir hat’s die KH etwas runtergenommen und mehr NO3 im Verhältnis zu PO4 rausgefiltert.
Wichtig: muss vor der ersten Benutzung richtig gut (!) ausgewaschen werden. Hat mordsmäßig viel Abrieb. Würde das Wasser dann dunkelbraun machen.

Der i60-Filter hat doch auch nur eine Kammer, wenn ich das richtig gesehen habe. Und wenn du dann nur das Clearmec drin hast, ist ja gar keine richtige Besiedlungsfläche für die Bakterien im Filter.
Kämen wir wieder zur Bakterienblüte, wo sich nach jedem Wasserwechsel wieder neue Bakterien bilden (müssen), die das Wasser trüben.

Miss mal deine Wasserwerte, insbesondere NO3 & PO4 und auch Nitrit (kannst du irgendwelche Auffälligkeiten im Verhalten deines BEsatzes erkennen?).
Biete den Bakterien Besiedlungsfläche im Filter.
Und sag‘ mal was zu deinem Wasserwechselverhalten.


Grüße,
Gerd

Geändert von radlhans (02.12.2015 um 11:47 Uhr)
radlhans ist offline   Mit Zitat antworten
Sponsor Mitteilung 02.12.2015   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
wasser grün klar

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe nach jedem Wasserwechsel immer wieder grünes wasser!!! Brilliant Algenhilfe 16 24.03.2013 15:23
Wasser wird immer trüber...und keine Ahnung warum !!! sparbaer Archiv 2004 4 10.05.2004 17:13
Aus grün wird gelb! AQ_Jule Archiv 2004 4 17.04.2004 09:58
Wird Sand irgendwann grün? Nitro Archiv 2003 21 18.01.2003 17:55
Wurzel wird grün UUMML Archiv 2002 5 02.04.2002 18:24


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:06 Uhr.