zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 09.11.2017, 17:49   #1
jamesmerlin
 
Registriert seit: 27.10.2017
Beiträge: 6
Abgegebene Danke: 1
Erhielt: 0 Danke in 0 Beiträgen
Standard Neues Becken nach Tagen immer noch trüb...

Hallo zusammen...
Ich habe ein neues Becken eingerichtet und es ist jetzt nach 5 Tagen immer noch milchig trüb. Ich hatte das bisher noch nie... ist das noch normal odet stimmt hier etwas nicht?
Das Becken ist fss halfmoon 60 von tetra mit dem Tetra EasyCristal Filter.

Kann mir jemand helfen...?
jamesmerlin ist offline   Mit Zitat antworten
Alt 09.11.2017, 19:03   #2
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 3.118
Abgegebene Danke: 11
Erhielt: 681 Danke in 572 Beiträgen
Standard

Hallo

Milchig trübes Wasser kann nach einer Neueinrichtung durchaus vorkommen.
Dabei handelt es sich um eine Bakterienblüte, die i.d.R. von selbst wieder verschwindet.

Danke: (1)
Wasserwelt ist offline   Mit Zitat antworten
Sponsor Mitteilung 09.11.2017   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.11.2017, 19:23   #3
jamesmerlin
 
Registriert seit: 27.10.2017
Beiträge: 6
Abgegebene Danke: 1
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ah ok... vielen dank. Hatte ich bisher noch nie und war deshalb etwas verunsichert...
jamesmerlin ist offline   Mit Zitat antworten
Alt 09.11.2017, 20:50   #4
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.180
Abgegebene Danke: 111
Erhielt: 185 Danke in 157 Beiträgen
Standard

Hallo,

hast du den Kies, bzw. Sand vorher auch gut abgespült?
Hannah ist gerade online   Mit Zitat antworten
Alt 09.11.2017, 20:58   #5
jamesmerlin
 
Registriert seit: 27.10.2017
Beiträge: 6
Abgegebene Danke: 1
Erhielt: 0 Danke in 0 Beiträgen
Standard

Natürlich... ist ja auch nicht mein erstes Becken ��
jamesmerlin ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues Becken, noch keine Fische, Werte ok, Wasser trüb, bitte Hilfe Isa14 Einsteigerforum 7 25.03.2014 13:33
nach 5 Tagen Exit noch weiße Pünktchen ..?? CaptainCool Archiv 2009 8 25.09.2009 13:50
Schnecken nach vier Tagen ins Becken ? ednorax Archiv 2009 1 30.04.2009 21:59
Nach 3 Jahren immer noch Algen.... Thomas11 Archiv 2003 26 27.12.2003 08:46
Filterausstrom lässt immer total nach nach 14 tagen Koralle kalle Archiv 2003 7 22.11.2003 15:00


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:12 Uhr.